àâïàâï

[1] Əhzab-21.

[2] Əhzab-21.

[3] (Üsyançılar Osmanı qətlə yetirmək üçün qılıncla ona hücuma keçərkən, xəlifənin arvadı özünü irəli atmış və öz ərini qorumaq məqsədilə əlini uzadarkən barmağı kəsilib yerə düşmüşdü.)

[4] Nəhcül-bəlağə 124-cü xütbə.

[5] Hücurat-9.

[6] Bəqərə-190.

[7] Ənfal-61.

[8] Nisa-128.

[9] Yusif-84.

[10] Bu iş Fitr bayramı günü oldu, belə ki, onlar namaz qıldıqdan sonra qiyam etməklərini e`lan etdilər.

[11] (Burada lent yazısı korlandığına görə heç bir şey başa düşülmür və ona görə də mətləb yarımçıq qalmışdır).

[12] (Corc Zeydan və Edvard Bravn kimi şəxslər bu ideyanı irəli sürmüşlər).

[13] Yusif-55.

[14] Əhzab-45.

[15] Əhzab-46.

[16] Nəhcül-bəlağə, 138-ci xütbə.

[17] Biharul-ənvar, 52-ci cild, səh-122.

[18] Ənbiya-105.


MƏ᾿SUM İMAMLARIN HƏYATINA BİR BAXIŞ

Müəllif: USTAD ŞƏHİD MÜRTƏZA MÜTƏHHƏRİ

MÜQƏDDİMƏ

İnsan qəribə bir məxluqdur; o, öz şəxsiyyətində bütün müsbət keyfiyyətləri toplamağı bacaran və eləcə də hər bir mənfi xüsusiyyətlə öz dəyərini itirməyə qadir olan bir varlıqdır. Bəşər övladı haqq yolunda addımlayıb yaranmışların ən üstünü və ən kamili olmaq imkanına malik olduğu kimi, üzdəniraq və yaramaz işlər görməklə, tarixin ən qəddar və cinayətkar siması kimi də məşhurlaşa bilər. «Allahın Rəsulu sizin üçün ən yaxşı nümunə və rəhbərdir.»[1]

Allaha və qiyamət gününə ümidvar olanlara, Allahı çox yad edənlərə və Onu qəbul edən bütün müsəlmanlara, Həzrət Peyğəmbəri (s) İslam cəmiyyətinin rəhbəri kimi qəbul edənlərə və İmamları onun haqq canişini sayanlara vacibdir ki, onların buyurduqları kəlamlara və gördükləri işlərə tabe olsunlar. Belə olsalar, şübhəsiz ki, hər növ azğınlıq və fəlakətdən qurtararlar. Amma başqalarına tabe olsalar, insani dəyərlərlə uyğun gəlməyən səhv düşüncələrə qapılsalar, təbiidir ki, İslamdan xaric olarlar və bu müqəddəs din onların həyatında müsbət dönüş yaratmaz və onları ictimai bəlalar burulğanından xilas edə bilməz.

İslam Peyğəmbəri və mə’sum İmamların yolunu davam etdirmək üçün onların həyat və yaşayış tərzi ilə yaxından tanış olmalıyıq. Mərhum Ustad şəhid Mürtəza Mütəhhərinin bu barədə iki kitabı vardır ki, onlardan biri Həzrət Peyğəmbərin (s) və digəri isə mə’sum İmamların həyatı barədədir. Qeyd etmək lazımdır ki, bu kitablar Ustadın orjinal olaraq, qələmə aldığı əsərlərdən deyildir. Müəllifin vaxtilə müxtəlif münasibətlərlə əlaqədar olaraq söylədiyi çıxışlar, vəfatından sonra maqnitafon lentlərindən kağız üzərinə köçürülmüş və kitab halına salınmışdır. Təbiidir ki, şifahi nitqlə yazılı ədəbiyyat bir-birindən fərqli xüsusiyyətlərə malikdir. Ustadın ümumiyyətlə, qələmə alıb yazdığı əsərlərlə sonradan lent yazılarından köçürülərək kitab halına salınmış əsərləri arasında müqayisəolunmaz dərəcədə fərqlər vardır. Qarşınızda olan bu kitab da Mürtəza Mütəhhərinin İmamlar haqda söylədiyi nitqlərin məhsuludur ki, azəri dilinə tərcümə olunaraq əziz oxuculara təqdim edilir. Yuxarıda qeyd olunan xüsusiyyəti nəzərə alaraq, kitabda qarşılaşacağınız hər hansı bir nöqsan və ya anlaşılmazlığa, ədəbi və ya bədii zəifliklərə görə əvvəlcədən üzr istəyirik. Mehriban Rəbbimizdən hamınıza səadət diləyir, Peyğəmbər (s) və onun pak Əhli-Beytinin (ə) yolunu öyrənib davam etdirməkdə müvəffəqiyyət arzulayırıq.

BAŞQA İMAMALARLA MÜQAYİSƏDƏ İMAM HÜSEYN (Ə)-IN ÜSLUBU

(TƏQİYYƏ)

Üzərində bəhs və tədqiqat aparılması lazım olan mövzulardan biri də İmam Hüseyn əleyhissəlamla başqa mə`sum İmamların üslubunu müqayisə etməkdir. Böyük əksəriyyətin fikrincə, İmam Hüseyn (ə)-ın üslubu başqa İmamların üslubu ilə fərqlidir; o həzrətin həyat və fəaliyyət tərzi İmam Həsən (ə), İmam Səccad (ə), İmam Baqir (ə), İmam Sadiq (ə) və hətta Əli (ə)-la eyni deyildir. Demək, İmam Hüseyn əleyhissəlamın özünəməxsus məktəbi vardır və o həzrətdən başqa heç bir İmam bu məktəb və üsluba tabe olmamışdır.

Bu məsələ istər-istəməz şübhə doğurur və mə’sumlar haqda müəmmalı fikir yaradır. Məsələn, biz əməldə necə davranmağı öyrənmək istəsək və ya mə’sumların yolunu davam etdirmək qərarına gəlsək, hansı yolu seçmək və hansı məktəbin ardıcılı olmaq tərəddüdündə qalacağıq. Söhbətimizin mövzusunu aydınlaşdırmaq üçün qeyd etməliyik ki, mə’sum İmamların üslubu və Əhli-Beyt yolu heç də müxtəlif deyildir və müəyyən bir üslub əsasında formalaşmışdır; bütün İmamlar bu üslub əsasında hərəkət edərək onu şiəliyin əlamətlərindən hesab etmişlər. Bu üslub «Təqiyyə» mövzusudur. Mə`lum məsələdir ki, İmamların hamısı təqiyyə etmişlər. Bəs görəsən necə oldu ki, bunların arasında İmam Hüseyn (ə) təqiyyə deyil, qiyam etdi? Əgər təqiyyə haqdırsa, bəs nəyə görə İmam Hüseyn (ə) bu üslubdan istifadə etmək hüququna malik olduğu halda, təqiyyə etmədi? Əgər təqiyyə haqq deyildirsə, bəs nə üçün başqa İmamlar təqiyyə əsasında hərəkət edirdilər? İmamların üslubunun müxtəlif olub-olmamasından əlavə, həmçinin onların bu üslubdan hamılıqla istifadə edib-etməməsindən asılı olmayaraq, üsul və kəlam elmləri baxımından belə bir sualın cavabını aydınlaşdırmaq lazım gəlir. Görəsən təqiyyə haqdırmı? Görəsən təqiyyə əql və Qur`anla uyğundurmu? Bu mövzular üzərində bəhs edib onları aydınlaşdırmaq lazımdır. Qeyd edirlər ki, təqiyyə şiəliyin xüsusiyyətlərindəndir və deyilənlərə görə, şiə olmayanlar təqiyyəyə e`tiqadlı deyillər. Bizə elə gəlir ki, bu söz doğru deyildir, çünki qeyri-şiələrdə də təqiyyə vardır. Bu da Qur`anın təhrif məsələsinə oxşayır. Bə`ziləri bunu şiəlik xüsusiyyətlərindən sayırlar. Halbuki, şiələrin çox az bir hissəsi Qur`anın təhrif olunmasına inanırlar və belə bir e’tiqada malik olan sünnilərin sayı onlardan daha çoxdur.

Sünni alimlərinin çoxu təhrif məsələsinə inanmadıqları kimi, şiə alimlərindən də yalnız bir neçəsi bu məsələyə e`tiqad bəsləyir. Bunu misal üçün dedik və burada Qur`anın təhrif bəhsinə girişmək istəmirik. Bu mətləbi yalnız təqiyyə deyil, başqa mövzulara da aid etmək olar. Məsələn, deyə bilərik ki, bir çox hallarda mə`sum İmamların yolu və xüsusiyyətləri bir-birindən fərqli və bə`zən də ziddiyyətlidir. Mümkündür ki, bir məsələdə Peyğəmbəri-Əkrəm (s) bir cür, Əli (ə) başqa cür və digər iki İmamımız isə tam başqa şəkildə əməl etsinlər. Təbiidir ki, bu kimi zahiri fərqlər və ziddiyyətlər çox gözə çarpır və yeri gəldikcə bunlardan bə`zisini təqdim edəcəyik. Biz onların hamısının mə`sum olduğuna inanırıq və onların sözü və əməli höccətdir. Bəs görəsən bütün bu söylənilənlərin qarşısında nə etməliyik? Görəsən hansı xüsusiyyətə və hansı əmələ tabe olmalıyıq? Biz mə`sumların İmamətini, onların sözünü və əməlini höccət saydığımıza görə, dini əsərlər baxımından sünnilərdən daha zənginik. İnanırıq ki, Peyğəmbər (s) onlara müraciət edib tabe olmağı hamıya əmr etmişdir. Bizim hədis və rəvayətlərimiz onlardan daha artıqdır. İctimai-əxlaqi hikmətlərimiz və dəyərli dualarımız vardır. Mə`lum olduğu kimi dualar, İslamın ictimai-əxlaqi tə`limlərinin böyük hissəsini təşkil edir və onlar haqda ayrıca və ətraflı danışmaq lazımdır. Onlar bizim qədər əxlaq xəzinələrinə malik deyillər və bu baxımdan da biz onlardan daha çox zənginik. Çoxlarının fikrincə, «Sihahi-sittə»də «Kafi» kitabı qədər hədis yoxdur. Bu müqayisəni özüm etməmişəm və onu başqalarından nəql edirəm. Bunların dəqiq sayı yaxşı yadımda qalmayıb, ancaq bunu bilirəm ki, «Kafi» kitabında on altı mindən artıq hədis vardır. Bu məsələ Əhli-Beyt (ə) məktəbi üçün böyük bir fəxr sayılır. Elə buna görə də bu məktəb ardıcılları özlərini sünni təriqəti ilə müqayisə etmirlər. Burada bir məsələni qeyd etməliyəm ki, şiəliyin iftixarı sayılan bu mətləb, yuxarıda qeyd etdiyim dəlillərə görə, onun acizliyi də sayıla bilər. Məsələn, nəyə görə şiələr bir mə`sum və bir rəhbər əvəzinə on dörd rəhbərə e`tiqadlıdırlar? Bu rəhbərlərin hər biri müəyyən bir fikir irəli sürür və bu da şiələrin (başqalarından fərqli olaraq,) sərgərdanlığına, anlaşılmazlığa və çaşqınlığa gətirib çıxara bilər. Beləliklə də bu, din qiyafəsində öz mürtəce fikirlərinə haqq qazandırmaq istəyən şəxslərin əlində vasitəyə çevrilər. Yə’ni, hər bir şəxs müəyyən bir məsələdə öz əməlinə haqq qazandırmaq üçün istədiyi bir İmamdan dəlil gətirə bilər. Bu isə hərc-mərcliyə və qeyri-sabit bir ictimai-əxlaqi prinsipsizliyə gətirib çıxarar. Vahid və sabit bir əsasa malik olmayan millətin aqibətini təsəvvür etmək çətin deyildir. Bu da məşhur bir atalar sözünə oxşayır: «Həkimi çox olan xəstənin sağalmasına ümid etmək olmaz».

Doğurdan da bu kimi üslubların üzərində tədqiqat aparılmazsa, qeyd olunan hərc-mərclik qaçılmaz bir iş olacaqdır.

Bizim müxtəlif və ya eyni fikirli bir neçə rəhbərimiz olsa, hətta zahirdə çox kiçik görünən ixtilafları həll edə bilməyəcəyik, nəticədə qarşıdurma və qeyri-stabillik baş alıb gedəcəkdir. Misal üçün, Peyğəmbəri-Əkrəmin (s) həyat və davranışına müraciət etdikdə görürük ki, o həzrət çox sadə və yoxsul bir vəziyyətdə yaşamış, arpa çörəyi yemiş və yamaqlı paltar geymişdir; belə bir həyat tərzini həzrət Əli (ə)-ın həyatına da aid etmək olar.

Qur`ani-kərim buyurur:

«Həqiqətən Allahın Rəsulu, Allaha və qiyamət gününə ümid bəsləyənlər üçün ən gözəl nümunədir!»[2]

Bu ayədən mə’lum olur ki, həzrət Peyğəmbərin (s) əxlaq, üslub, rəftar və davranışlarına tabe olub, onun yolu ilə getmək hamıya vacibdir. Belə çıxır ki, hamı yoxsul və sadə bir tərzdə yaşamalı, arpa çörəyi yeməli və yamaqlı paltar geyməlidir. Ancaq İmam Həsən (ə), İmam Sadiq (ə) və İmam Riza (ə)-ın yaşayışına baxdıqda görürük ki, onlar heç də yoxsul yaşamamış, əksinə, yaxşı qidalanmış, yaxşı paltarlar geyinmiş və yaxşı atlar minmişlər. Başqa sözlə desək, onlar dünya ne`mətlərindən lazımi şəkildə istifadə edirmişlər. Bir gün İmam Sadiq (ə) bir nəfərin evinə gedir. Baxıb görür ki, ev sahibi varlı olduğu halda, kiçik bir evdə yaşayır. Həzrət buyurur: «Nə üçün böyük bir evdə yaşamırsan?» Həmin şəxs deyir: «Bu ev mənim atamın evidir. Atam burada yaşamışdır.» Həzrət buyurur: «Bəlkə atanın şüur və ağılı yoxmuş, sən də onun kimi ağılsız olmaq istəyirsənmi?!

Bir ömür atanın ağılsızlığının cəzasını çəkmək istəyirsənmi?!»

Bəli, belə hallar zahirdə bir-birinə zidd görünür və ola bilsin ki, bu kimi işlər şiəlik üçün bir növ zəiflik sayılsın. Lakin, bu heç də belə deyildir. Məhz həmin misaldan istifadə edərək demək istəyirəm ki, bu nəinki zəiflik sayıla bilməz, hətta şiəliyin üstünlüyünə bir sübut ola bilər. Hər şeydən əvvəl burada bir şeyə diqqət yetirmək lazımdır. Tutaq ki, bizim yalnız bir mə`sum rəhbərimiz var. O, birinci halda iyirmi, ya otuz il bizim aramızdadır və ikinci halda tutaq ki, bu mə`sum rəhbər 250 il bizim üçün İmamlıq edir. Təbiidir ki, əgər o, yalnız 20 il bizim aramızda olsa, bu müddət ərzində o qədər dəyişiklik yaranmaz və bu rəhbərin müxtəlif mövzu və hadisələr qarşısında nə kimi mövqe tutub davranmasını tamamilə öyrənə bilmərik; ondan lazımi qədər dərs alıb ustad ola bilmərik; həyatda müxtəlif hadisələrlə rastlaşanda hər bir dəyişikliyi elmi surətdə dinimizin prinsipləri ilə tətbiq edə bilmərik; humanitar və dəqiq elmlərdə olduğu kimi, dinin də özünəməxsus bir qaydası, tətbiqi və əməli vardır. Əməli dərslər, nəzəriyyələrin müxtəlif mövzularla tətbiqi deməkdir. Lakin, mə`sum rəhbər 250 il bizimlə yaşasa, müxtəlif hadisələr və dəyişikliklərlə rastlaşmaq imkanı yaranar və çətinliklərin qarşısında necə dayanmaq və onu aradan qaldırmaq yollarını bizə göstərə bilər. Beləliklə də biz, din tə`limlərinin mahiyyəti ilə daha yaxşı tanış ola bilərik.

Şübhə yoxdur ki, din rəhbərləri müxtəlif zaman və şəraitlərdə yaşamışlar və onların hər biri öz dövrlərinə uyğun şəkildə hərəkət etməli idilər. Mə`lum olduğu kimi, hər bir şəxs dövri tələblərdən asılı olaraq, düşdüyü şəraitlə uyğunlaşmalıdır. İlahi və müqəddəs din də xalqı, öz dövrünün tələblərini nəzərə alaraq, davranıb yaşamaqda azad qoymuşdur. Bu məsələlərə diqqət yetirməklə və mə`sum İmamların sayının çoxluğunu və ya bir rəhbərin ömrünün uzunluğunu nəzərə almaqla, dövr və zamanın tələbləri əsasında olan din tə`limlərinin mahiyyətini asanlıqla başa düşmək olar; bu mahiyyəti öyrənmək və zamanın tələblərinə aid olan işləri başa düşmək çətin deyildir. Ola bilsin ki, peyğəmbər (s) dinin mahiyyətinə və ya zamanın tələblərinə uyğun olaraq, müəyyən bir şəraitdə yaşamışdır. Bir qədər əvvəldə gətirdiyim misalda gördüyünüz kimi, həzrət Peyğəmbər çox sadə yaşayırmış, lakin İmam Sadiq (ə)-ın həyat səviyyəsi nisbətən yaxşı imiş və i. Bu mətləbi yaxşı izah etmək üçün bir əhvalat söyləmək istəyirəm.

Həm «Kafi», həm də «Töhəfül-üqul» kitablarında mövcud olan məşhur bir hədisdə deyilir: «Bir gün Süfyan Suri İmam Sadiq (ə)-ın hüzuruna gəlir və o həzrətin lətif və qiymətli bir paltar geydiyini görüb e’tiraz edir və deyir: Peyğəmbər (s) heç vaxt belə paltar geyməzdi. Həzrət buyurur: Sən elə bilirsən ki, Peyğəmbər (s) sadə paltar geyindiyi üçün xalq da həmişə sadə geyinməlidir?! Sən bilmirsən ki, bu İslam dininin göstərişi deyildir? Sənin ağlın olmalıdır, düşüncə və dərrakən elə olmalıdır ki, o dövrü və həmin şəraiti nəzərə ala biləsən».

Peyğəmbərin (s) yaşayış səviyyəsi həmin dövrün ümumi yaşayış səviyyəsilə tamamilə uyğun idi. İslam dini insanları qardaşlıq, ədalət, bərabərlik və qarşılıqlı həmkarlığa də’vət edir. Biz o dövrdə xalqın əksəriyyətinin yaşayış tərzini nəzərə almalıyıq. Təbiidir ki, Peyğəmbər (s) istədiyi kimi yaşaya bilərdi və yüksək rifah əldə etmək üçün hər cür imkanı var idi. Çünki xalq o həzrətin yolunda hər bir şeyindən keçməyə hazır idi. Lakin Peyğəmbər (s) heç vaxt özünü digərlərindən üstün tutmurdu. İslam dini həmrə’ylik, başqasına yardım etmək, bərabərlik, ədalət və insaf dinidir. Yoxsulların ruhiyyəsində nifrət hissi yaranmasın deyə, onlara mehribanlıq və mülayimlik göstərmək lazımdır. Çalışmaq lazımdır ki, heç kim bizdən inciməsin. Əgər peyğəmbər zamanında bu kimi bolluq və firavanlıq olsaydı, Peyğəmbər (s) elə davranmazdı. Xalq istədiyi kimi paltar geyməkdə, sevdiyi parçadan istifadə etməkdə və paltarını öz zövqü ilə tikdirməkdə azaddır.

Din bu kimi işlərdə çətinlik və məşəqqət yaratmır. Dinin əhəmiyyət verdiyi məsələlər həmrə’ylik, qarşılıqlı yardım, musavat, ədalət, insaf və s.-dir.

Sonra buyurdu: «Mənə gəldikdə isə, qeyd etməliyəm ki, həmişə öz əmlakıma aid olan şər’i hüquqlara diqqət yetirirəm...

Demək, mənim üslubumla peyğəmbərin üslubu arasında heç bir əsaslı və mə’nəvi ixtilaf yoxdur».

Digər bir hədisdə deyilir: «İmam Sadiq (ə)-ın dövründə bir müddət quraqlıq oldu. O həzrət öz maliyyə işləri üzrə məs`ul tə’yin etdiyi xidmətçisinə buyurdu: «Ehtiyat üçün saxladığım buğdaların hamısını bazarda sat. Bundan sonra gündəlik çörəyimizi də bazardan almalıyıq. (Bazar çörəyi isə buğda və arpa ununun qarışığından bişirdi)».

İslam dini heç də öz ardıcıllarına buğda və ya arpa çörəyi yeməyi, yaxud arpa və buğda ununun qarışığından hazırlanmış çörək yeməyi əmr etmir. İslam dini deyir: «Sənin üslubun xalq arasında insaf, ədalət və qarşılıqlı yardım əsasında olmalıdır. Biz Peyğəmbəri-Əkrəm (s) ilə İmam Sadiq (ə) arasında olan üslub müxtəlifliyindən istifadə etməklə, İslamın mahiyyətini daha dərindən öyrənə bilərik. Əgər İmam Sadiq (ə) bu nöqtələri açıqlamasaydı, biz həzrəti Peyğəmbərin (s) o dövrdəki əməl və davranışını İslam qanunlarının tərkib hissəsi hesab edəcəkdik. Bu işdə hətta Əhzab surəsinin 21-ci ayəsinə istinad edərək, müxtəlif bəhanələrlə qiyamətədək xalqı yoxsulluqda saxlamağa çalışacaqdıq. Lakin həzrət İmam Sadiq (ə)-ın bu barədə izah və açıqlaması bizim üçün böyük və ibrətamiz dərsdir. Bu açıqlama insanı dardüşüncəlikdən qurtara bilər və əvəzində dinin mə`na və mahiyyətinə aydınlıq bəxş edər.

Gördüyünüz kimi, bu barədə İmam Sadiq (ə) özü şəxsən fikir irəli sürmüşdür. Amma mənə elə gəlir ki, o həzrət bu haqda danışmasaydı da, biz özümüz bu məsələni başa düşməli idik; o qədər düşüncə və ictihad qüvvəsinə malik olmalıyıq ki, bu kimi halları ziddiyyət hesab etməyək.

Bu kimi ehkamçılıq xüsusiyyəti Əhli-hədis firqəsi və əxbarilərdə daha çoxdur. Onlar, hətta tüstü udmağı da qadağan edirlər.

Bununla yanaşı, dövri şəraitin doğurduğu müxtəlif təzad və mübahisələri həll etmək üçün adət-ən`ənəyə də əsaslanmaq lazımdır. Qeyd etmək lazımdır ki, müxtəlif rə’ylər arasında olan mübahisələri də bu yolla həll etmək olar. Hərçənd, fəqihlərimiz buna diqqət etməmişlər.

Başqa bir misal:

«Saqqalınıza həna qoyun və özünüzü yəhudilərə oxşatmayın.»

Bu hədis barədə həzrət Əli (ə)-a sual verdilər. Əli (ə) özü bu hədisi rəvayət edir, lakin ona əməl etmirdi. Əli (ə) buyurdu: Bu əmr peyğəmbər dövrünə aiddir. Bu hərbi bir taktika idi, çünki onlar istəmirdilər ki, düşmən müsəlmanları bir dəstə əldən düşmüş qoca hesab etsin. Bu hərbi bir hiylə idi və Peyğəmbəri-Əkrəm (s) ondan istifadə edirdi. Bu gün isə necə deyərlər, hər bir şəxs öz ixtiyarındadır.

Diqqət yetirin, əgər Əli (ə)-ın davranışı və izahı olmasaydı, elə zənn edəcəkdik ki, Peyğəmbər (s) həna qoymağı vacib buyurmuşdur. Anlaşılmazlıq ucbatından qiyamətədək yazıq müsəlmanları saqqallarına həna yaxmağa vadar edəcəkdik. Demək, bu da ziddiyyətləri həll etmək üçün müəyyən bir yoldur. Ancaq bu yol, yə`ni nəticə çıxarma yolu həddindən artıq düşüncə, fəaliyyət və dərin mütaliə tələb edir.

Unutmaq olmaz ki, din tə`limlərinin həqiqi mahiyyəti və Allahın ümumi əmri olan bir çox məsələlər dəyişilməzdir. Bunlar bəşəriyyətin ümumi və ali mənafeyindən irəli gəlir. Nə qədər ki, bəşəriyyət var, bu əmrlər də vardır. İnsan, insan olduğu üçün bu əmrlərə tabe olmalıdır.


1. ƏLİ (Ə)-IN PROBLEMLƏRİ

Bildiyiniz kimi, Əli (ə) özündən əvvəlki xəlifələrin xilafəti dövründə heç vaxt «xilafət mənim öz şər`i hüququmdur.» sözlərini deməkdən çəkinməmişdir. Digər tərəfdən də görürük ki, qanlı bir inqilab nəticəsində Osman öldürüldükdən sonra xalq Əli (ə)-ın evinə toplaşır və ona bey`ət etmək istəyir; onlar Əli (ə)-dan tələb edirlər ki, hakimiyyəti ələ alsın, lakin o həzrət bu təklifdən boyun qaçırır.

Qeyd etdiyim cümlələrin hamısı Nəhcül-bəlağədə mövcuddur. Buyurur:

«Məni tərk edib başqasının yanına gedin.»

Sonra da İmam bu işdən imtina etməsinin səbəblərini açıqlayır. Həzrətin bu izahı bir çoxlarının yanlış gümana qapılmasının qarşısını almaqdan ötrü idi. Çünki onlar fikirləşə bilərdilər ki, o, Peyğəmbərdən sonra özünü xilafətə layiq görmür. Həzrət Əli (ə) xatırladır ki, vəziyyət olduqca gərgindir və gələcəkdə bundan da gərgin bir şəraitlə qarşılaşacağıq. Onun buyurduğu cümlə belədir:

«Bizi qarşıda çox şübhəli bir gələcək gözləyir; müxtəlif rəng və şəkillərlə bəzənmiş şübhəli bir cərəyanla qarşılaşmışıq.» Qarşımızdakı gələcək aydın deyildir.

Sonra İmam başqa bir mətləbi açıqcasına ifadə edir:

«Üfüqləri duman bürümüşdür»; mə’lum məsələdir ki, duman çoxaldıqca insan öz qarşısını da görə bilmir.

«Yollar namə’lum cığırlara çevrilib»; insanlar həqiqi yolu tə’yin etməkdə çətinlik çəkirlər.

İctimai məs`uliyyət hiss etdiyi üçün, sözünün sonunda bir cümləni də əlavə edir. Həzrət buyurur: «Yadda saxlayın ki, əgər xilafəti ələ alsam, sizin arzuladığınız kimi deyil, özüm istədiyim kimi əməl edəcəyəm».

Və nəhayət buyurdu: «Məndən əl çəkin, hələlik keçmişdə olduğu kimi, vəzir olmağım əmir olmağımdan daha yaxşıdır».

Bu cümlələr göstərir ki, Əli (ə) öz xilafəti dövründə bir çox çətinliklərlə qarşılaşacağını bilirdi. Bu çətinliklər nə idi? Mən burada onların hamısını açıqlaya bilmərəm, çünki bunlar bir söhbətin mövzusu deyildir və onların adını sadalamaqla kifayətlənəcəyəm. Burada Əli (ə)-ın yalnız bir çətinliyi haqda danışacağam.

OSMANIN ÖLDÜRÜLMƏSİ MƏSƏLƏSİ

(NİFAQ ÇƏTİNLİYİ)

Qarşıya çıxan birinci məsələ Osmanın öldürülməsi idi. Elə buna görə də Əli (ə) görgin bir gələcəkdən danışırdı. Əli (ə) elə bir xilafətin varisi olurdu ki, ondan qabaqkı xəlifəni inqilab edən üsyançılar öldürmüşdülər. Onlar hətta onu basdırmağa da razılıq vermirdilər. Belə bir anlaşılmaz vəziyyətdə inqilabçı dəstə Əli (ə)-a qoşulur. Bəs xalqın fikri nədir? Mə`lum məsələdir ki, xalqın əksəriyyəti üsyançılar kimi düşünmür. Əli (ə)-ın özü isə düşüncə baxımından bunların heç birinə yaxın deyildir. Nə inqilabçılar kimi düşünür, nə əks-inqilabçılar kimi, nə də adi camaat kimi. Bir tərəfdə Osman və onun ətrafına toplaşanlar, onların ədalətsizlikləri və zülmləri, digər tərəfdə isə Hicaz, Mədinə, Bəsrə və Misirdən Osmana qarşı axışıb gələn qəzəbli dəstələr durur. Osman təslim olmaq istəmir. Bu şəraitdə Əli (ə) inqilabçılarla Osman arasında vasitəçi rolunu ifa edir. Bunun da qəribə bir macərası var. Əli (ə) xəlifənin üslubu ilə müxalifdir; onun öldürülməsini də istəmir, çünki bu iş müsəlmanlar arasında dərin fitnə-fəsad törədə bilər. Bu məsələ haqda ayrıca danışmaq lazımdır. Əli (ə) Osmanı tənqid etməyə çalışır. O, Osmanı tutduğu nahaq yoldan qaytarmaq istəyir; onu düz yola gətirməyə çalışır; üsyanı yatırtmaq və müsəlmanları sakitləşdirmək üçün Osmanı hidayət etmək istəyir. Lakin nə Osman və onun tərəfdarları tutduğu yoldan əl çəkir və nə də inqilabçılar sakitləşmək istəyirdilər. Nəticəsi də hamıya bəllidir.

Əli (ə) yaxşı bilirdi ki, Osmanın öldürülməsi ilə müsəlmanların arasında fitnə-fəsad törənəcək. İslam tarixini araşdıran müasir tarixçilər və sosioloqlar da bu qəribə incəliyi kəşf edə bilmişlər. Nəhcül-bəlağə də bu mətləbi izah edir: «Osmanın öldürülməsində onun öz tərəfdarlarının da əli varmış. Onlar gərgin vəziyyətdən istifadə etmək üçün Osmanı öldürmək və İslam aləmində fitnə-fəsad yaratmaq istəyirdilər». (Bunlar Nəhcül-bəlağənin mətnində mövcuddur).

Osmanın öldürülməsində əli olan adamlardan biri də Müaviyədir. O, Osmanı öldürməklə vəziyyəti gərginləşdirmək və nəticədə yaranmış şəraitdən öz məqsədlərinə çatmaq üçün istifadə etmək istəyirdi.

Bu məsələ qeyd etdiyim çətinliklərdən biridir. Bu barədə hələlik bundan artıq danışa bilmərəm. Əli (ə)-ın müxalifləri ilə Peyğəmbərin (s) müxalifləri arasında belə bir fərq var idi; Peyğəmbərin düşmənləri kafir və bütpərəstlər dəstəsindən ibarət idi. Onlar bütpərəstlik şüarı altında Peyğəmbərlə mübarizə aparır, açıq-aşkar Allahı və tövhidi danır və «yaşasın Hübəl» şüarı ilə Peyğəmbərə qarşı çıxırdılar. Peyğəmbərin (s) şüarı isə bu idi: «Əllahu ə’la və əcəll» (Yə’ni, Allah-taala ən üstün və ən böyük varlıqdır). Əli (ə) isə zahirdə İslamı qəbul edən, lakin ürəkdən müsəlman olmayan bir dəstə dinsiz və son dərəcə hiyləgər şəxslərlə üzbəüz dayanmışdı. Onlar zahirdə İslami şüarlar verir, batində isə tam başqa məqsədlər güdürdülər.

Müaviyənin atası Əbu Süfyan «Yaşasın Hübəl» şüarı ilə Peyğəmbərlə (s) açıq-aşkar müharibəyə gəlirdi və onunla vuruşmaq çox rahat bir iş idi. Əbu Süfyanın oğlu Müaviyə də atası kimi idi; onun tərzi-təfəkkür və əhval-ruhiyyəsinə malik idi. Lakin əlində əsas tutduğu şüarlar bir ayrı şəkildə idi; o, Qur`an ayəsinə istinad edərək «hər kəs məzlumcasına öldürülürsə, Allah onun ailə və əqrəbasına qanını tələb etmək hüququ vermişdir.» şüarı ilə çıxış edirdi. Bu çox yaxşı bir şüardır. Lakin Müaviyədən soruşmaq lazımdır ki, şər`i nöqteyi-nəzərdən Osmanın qanının sahibi kimdir və onun qisasını kim tələb etməlidir? Səninlə uzaq bir bağlılığı olan adamın qisasını sən tələb etməlisənmi? Osmanın oğlu var, səndən də yaxın qohumarı var, bundan əlavə, Osmanın öldürülməsinin Əli (ə)-a nə dəxli var? Lakin hiyləgər Müaviyə bu sözlərə qulaq asmır və hansı yolla olursa-olsun, bu fürsətdən istifadə etmək istəyirdi.

Müaviyə qabaqcadan Osmanın ətrafında olan casuslarına tapşırmışdı ki, xəlifə ölən kimi onun qanlı köynəyini Şama göndərsinlər. Osman öləndən sonra köynəyinin qanını qurumağa qoymasınlar. Nəhayət, qeyd olunan qanlı köynəyi Osmanın arvadının bir və ya bir neçə kəsilmiş barmağı ilə bərabər Müaviyəyə göndərdilər.

Müaviyə sevincindən nə etmək lazım olduğunu bilmirdi. Arvadın kəsilmiş barmaqlarını minbərin yanından asmağı əmr etdi. Sonra da minbərə çıxıb dedi: Ey camaat! Dünyanı zülm bürüyüb, İslam əldən gedib, bu, məzlum xəlifənin arvadının kəsik barmaqlarıdır.[3] Sonra Osmanın qanlı köynəyini bir ağaca taxdırıb məscidləri, küçə və bazarları gəzdirməyə başladı; özü də köynəyin yanında oturub, məzlum xəlifəyə ağlamağa başladı. Bir neçə müddət Şamda Osman üçün yas tutuldu, matəm saxlandı, mərsiyələr oxundu və xalq da göz yaşı tökdü. Onlara deyirdilər ki, gedək Osmanın qanını tələb edək! Osmanın qanını kimdən tələb etməliyik? Əlidən tələb etməliyik! Əli inqilabçılarla əlbir idi. Əgər əlbir olmasaydı, onda onlar Əli (ə)-ın qoşununda olmazdılar. Bu, Cəməl və Süffeyn kimi iki böyük və qanlı müharibənin meydana çıxmasına səbəb olan böyük bir çətinlikdir. Bu iki müharibənin baş verməsi üçün Osmanın qanı çox yaxşı bir bəhanə idi.

ƏDALƏTİN İCRASI ÜÇÜN SARSILMAZ MÖVQE

Əli (ə)-ın xüsusi üslubu və müsəlmanlar arasında baş vermiş dəyişikliklər həzrətin başqa mühüm çətinliklərindən biri idi. O həzrət zülm və ədalətsizliklə barışmaz bir şəxsiyyət idi. Peyğəmbərdən (s) sonra İslam dünyası nüfuz və qüdrət sahiblərinə üstünlük verməyə çoxdan alışmışdı. Əli (ə) bu barədə özündən qəribə bir mətanət göstərirdi. O həzrət buyururdu: «Mən iynənin ucu qədər də olsun belə, ədaləti unuda bilmərəm». Səhabələr deyirdi: «Ya Əli! bir qədər mülayimlik göstərin». Həzrət cavab verirdi:

«Məndən, siyasətdə qalib gəlmək üçün yazıqların və məzlumların mənafeyini tapdalmağı istəyirsinizmi? Allaha and içirəm, nə qədər ki, dünyada gecə-gündüz var və o vaxtaqədər ki, ulduzlar səmada hərəkətdədir, belə bir işi görməyəcəyəm».[4]

SİYASƏTDƏ SƏDAQƏT VƏ AŞKARLIQ

Əli (ə)-ın xilafətinin üçüncü problemi, onun sadiq və açıq siyasəti yürütməsi idi. Dostları onun bu xüsusiyyətini bəyənmirdilər. Onlar deyirdilər: Siyasətdə bu qədər aşkarlıq və sədaqət fayda verməz. Bir qədər hiyləgər və zirək olmaq lazımdır. Siyasət hiyləgərlik tələb edir». (Bunların hamısı Nəhcül-bəlağədə mövcuddur). Bə`ziləri deyirdilər: Əli (ə)-ın heç siyasəti yoxdur. Onlar bunu deyərkən, Müaviyənin nə dərəcədə güclü siyasətçi olduğunu bildirmək istəyirdilər.

Əli (ə) isə buyururdu:

«Allaha and olsun, siz səhv edirsiniz! Müaviyə məndən ağıllı deyildir; o, hiyləgər və fasiqdir. Mən hiyləgərlik etmək istəmirəm. Hiylə-fırıldaq mənim işim deyildir. Əgər Allah-taala hiyləgərliyi qadağan etməsəydi, görərdiniz ki, Əli dünyada hamıdan zirəkdir. Hiyləgərlik bir növ fisqi-fücurdur. Bu da öz növbəsində küfrüdür. Mən bilirəm ki, qiyamətdə hər bir hiyləgər adamın əlinə bir bayraq verəcəklər və həmin şəxslər bu iyrənc xüsusiyyətləri ilə məhşur olacaqlar. (Mümkündür ki, aldananlar da aldadan şəxsin bayrağı altında olacaqlar)». Bu da Əli (ə)-ın başqa bir çətinliyi idi.

XƏVARİC - ƏLİ ƏLEYHİSSƏLAMIN ƏSAS PROBLEMİ

Yuxarıda qeyd olunanlar müqəddimə və giriş idi. Üzərində dayanmaq istədiyim əsas çətinlik isə xəvaric məsələsidir. Peyğəmbər (s) dövründə meydana gələn ictimai sinif, inqilab nəticəsində bir bayraq altında toplaşa biləcək bir kütlə deyildi. Peyğəmbər (s) müəyyən bir sinfə tə`lim verirdi. Onları dini məsələlərlə tanış edirdi; addım-addım irəli aparırdı. İslami tə`lim-tərbiyəni tədriclə onların ruhuna aşılayırdı. Peyğəmbər (s) on üç il Məkkədə qaldı və Qüreyş qəbiləsinin müxtəlif işgəncə və əzablarına dözdü. Həmişə buyurardı: «Dözün! Səbr edin!» Səhabələri daim deyərdilər: «Ya Rəsulullah! Bizə müdafiə izni verin. Nə vaxta qədər dözməliyik? Nə vaxta kimi onlar bizə işgəncə verib öldürəcək və ya bizi Hicazın isti qumları üstündə uzadıb isti daşları sinəmizin üstünə qoyacaqlar? Nə qədər bizi şallaqlayacaqlar?

Peyğəmbər (s) müdafiə və cihad etmək üçün izn vermirdi. Nəhayət yalnız mühacirət icazəsi verildi.

Beləliklə də müsəlmanların bir hissəsi Həbəşistana köçdülər.

Bu faydalı bir mühacirət idi. Görəsən Peyğəmbər (s) bu on üç ildə nə edirdi? O həzrət tə`lim və tərbiyə ilə məşğul idi. Demək, İslamın əsas özəyini yaradır və onun təməlini qoyurdu. Mühacirət edən şəxslərin sayı min nəfər olardı. Onlar İslamın ruhu ilə tanış olmuşdular. Onların çoxu İslami tə`lim-tərbiyə görmüşdülər. Hər bir hərəkatın diri qalmasının birinci şərti, üsul, hədəf, məram və taktika ilə tanış olan tə`lim-tərbiyə kadrları yetişdirməkdir. Bunları mərkəzi bir özək kimi yetişdirmək olar. İnqilab həyata keçdikdən sonra hərəkata qoşulanlar bunların şagirdi sayılırlar. Onlar özlərini bunlarla uyğunlaşdırmalı olurlar. İslamın da qələbə çalmasının rəmzi məhz bu idi.

Beləliklə, Əli (ə) və Peyğəmbər (s) kafir camaatla, açıq-aşkar və rəngsiz-boyasız olan bir küfrlə, yə`ni nifaqla üzbəüz idi. Əli (ə) isə İslami qiyafədə, müqəddəslik, təqva və Qur`an iddiasında olan və lakin əslində öz mənfur niyyətləri uğrunda çalışan bir tayfa ilə vuruşurdu. Onların da hədəfi kafirlərin hədəfi ilə eyni idi. İkinci fərq bundan ibarət idi ki, xəlifələr dövründə, xüsusilə Osmanın dövründə Peyğəmbərin (s) tutduğu tə`lim-tərbiyə yolu lazımi şəkildə davam etdirilmədi. Müsəlmanların bir çox fəth və qələbələri oldu. Lakin bu uğurlar təklikdə nəyə yarayar? Peyğəmbər (s) on üç il Məkkədə qaldı. O, müsəlmanlara özlərini müdafiə etmək izni vermədi, çünki hələlik onlarda müdafiə və cihad etmək üçün ləyaqət görmürdü. Peyğəmbərin (s) fikrincə, hər bir fəth və cihad, İslam mədəniyyətinin genişlənməsi ilə həmahəng olmalı idi. Yə`ni, hər bir fəth ilə yanaşı İslam mədəniyyəti də genişlənməli idi, çünki Peyğəmbər (s) istəyirdi ki, İslama inananlar onun İslam prinsiplərini, həqiqətlərini və məqsədlərini dərk edib öyrənsinlər. Lakin, xəlifələr dövründə meydana gələn boşluq nəticəsində İslam dünyasında və İslam cəmiyyətində onun yalnız zahirini tanıyıb iman gətirən bir ictimai sinif formalaşdı. Onlar İslamın ruhu ilə tanış deyildi. Bu sinif yalnız namaz qılmağa tə`kid edir, dinin həqiqi mahiyyətini isə dərk etmirdilər. Bu quru təəssüblü və zahid məsləkli bir sinif idi. Bunların alınları səcdə etməkdən, əlləri və dizləri də torpaq üzərində və ya isti qumlar üzərində ibadət etməkdən qabar olmuşdu. Həmin adamlar vaxtilə Əli (ə)-a qarşı qiyam etmişdilər. Əli (ə) İbni Abbası onların yanına göndərdi. İbni Abbas qayıdıb onların haqqında belə izahat verdi:

«Alınları uzun-uzadı səcdələrin nəticəsində yaralanıbdır. Əlləri dəvənin dizi kimi qabar bağlayıb. Zahidlərə oxşar köhnə paltarlar geyiblər. Bununla belə, simalarında möhkəm bir qətiyyət görmək olur».

İndi bunlarla görüm necə rəftar edəcəksən.

Əgər bunlara toxunmasan, İslam aləmində belə bir cahil ibadətçi və itaətçi sinif formalaşır. Bunlar İslami tə`lim-tərbiyənin həqiqi mahiyyəti ilə deyil, yalnız onun zahiri ilə maraqlanırdılar. İslamın ruhu ilə tanış olmadıqları halda, ondan möhkəm-möhkəm yapışıblar və buraxmırlar. Əli (ə) bu sinifi belə vəsf edir:

«Kobud və qəzəbli, alçaq ruhiyyəli və alçaq sifətli adamlardır. Bunların ruhlarında ağalıq və insani hisslər yoxdur. Bunlar xalqın alçaqlarıdırlar. Haradan tapıldıqları mə’lum deyil, hər biri bir yandan gəlib; bunlar iradəsizdirlər, heç bir yerdə köklərini tapmaq olmaz. Bunlar gəlib İslamın birinci sinfində otrumalıdırlar. Savadsızdırlar, biliksizdirlər. Peyğəmbər (s) sünnətini başa düşmürlər, onlar Peyğəmbərin tə’lim-tərbiyə etdiyi mühacirlərdən və ənsardan deyillər. Bunlarda İslami tə’lim-tərbiyədən əsər-əlamət yoxdur».

Əli (ə) elə bir şəraitdə xilafəti ələ alır ki, müsəlmanların içərisində belə bir sinif formalaşıb və hər yerə yayılıb. Hətta qoşun hissələrində də belə adamları görmək olur. Süffeyn müharibəsi başlanır. Yəqin ki, Müaviyə və Əmr As hiyləsini dəfələrlə eşitmisiniz. Bunlar (Müaviyə və Əmr As) məğlub olduqları saatda plan hazırlayırlar və bu işdə həmin sinifdən istifadə edirlər. Onlar əmr edirlər ki, Qur`anları süngüyə taxsınlar. Sonar da bağırırlar: Ey camaat! Biz hamımız Qur`an əhliyik. Biz hamımız qiblə əhliyik. Niyə müharibə edirsiniz? Müharibə etmək istəyirsinizsə, gəlin bu Qur`anları vurun. Bunu gördükdə həmin sinfə mənsub olan müsəlmanlar müharibədən əl çəkirlər və «biz Qur`anla müharibə etmərik» deyirlər. Gəlirlər həzrət Əli (ə)-ın yanına və deyirlər ki, daha hər şey həll oldu. İndi ki, Qur`an ortaya çıxarılıb, müharibənin daha mə`nası yoxdur. Əli (ə) belə buyurur: «Siz bilmirsiniz ki, mən ilk gündən bunları Qur’an əsasında hökumət və qəzavət etməyə çağırıram! Haqq üzə çıxar! Bunlar yalan deyirlər! Bunlar Qur’anı deyil, onun cildini göyə qaldırmışlar! Onar bu işi ona görə görürlər ki, bir daha Qur’anla mübarizə aparmağa imkan tapsınlar! Əhəmiyyət verməyin! Sizin İmamınız mənəm! Mən sizin natiq və danışan Qur’anınızam! Durmayın irəliləyin!»

Camaat heyrət içində deyir: Qəribə sözlər danışırsan?! Biz indiyə kimi, səni yaxşı adam bilirdik. İndi mə`lum oldu ki, sən də vəzifəpərəst adamsan. Sən deyirsən ki, biz gedib Qur`anla müharibə edək? Xeyr, biz bu işi görmərik. Həzrət buyurdu: «Olsun, siz müharibə etməyin».

Malik Əştər düşmənə qarşı irəliləməkdə idi. Müaviyəyə aldanan həmin sinif Əli (ə)-a dedi: Dərhal Malik Əştəri geri çağır! Qur`anla vuruşmaq yaxşı iş deyil! Onlar Əli (ə)-ı təzyiqə mə`ruz qoydular. Əli (ə) Malik Əştərə xəbər göndərdi və əmr etdi ki, geri qayıtsın. Malik qayıtmadı və xəbər göndərdi ki, əgər bir az fürsət versəniz, bunların tam məğlubiyyətinə bir-iki saatdan artıq vaxt qalmamışdır. Gəlib dedilər ki, Malik qayıtmır. Əli (ə)-ın ətrafına yığışan aldanmış müsəlmanlar o həzrəti hədələdilər. «Ya Maliki geri qaytar, ya da səni tikə-tikə edərik!

Sən Qur`anla müharibə edirsən!? (Onlar iyirmi min nəfər idilər). Əli (ə) yenə də Malikə xəbər göndərdi: «Əlini sağ və diri görmək istəyirsən qayıt!»

Həkəmiyyət macərası qarşıya çıxdı. Dedilər: İki nəfər hakim tə`yin edirik. Onlar şeytana dərs verən Əmr Ası, Əli (ə) isə bilik sahibi olan İbni Abbası təklif etdi. Dedilər: Xeyr, İbni Abbas sənin əmin oğludur; səninlə qohumdur. Biz səninlə qohum olmayan adamı tə`yin etməliyik. Buyurdu: Malik Əştər. Dedilər: Yox biz Malik Əştəri qəbul etmirik. Həzrət bir neçə başqa adamın da adını çəkdi. Lakin onlar qəbul etmədilər. Dedilər: Biz yalnız Əbu Musa Əş`ərini qəbul edirik. Görəsən Əbu Musa kim idi?! Əli (ə)-ın qoşunundandırmı? Xeyr, Əbu Musa keçmiş Kufə hakimidir. Əli (ə) onu Kufə hakimliyi vəzifəsindən azad etmişdir. O, elə bir adamdır ki, ürəyində Əli (ə)-a qarşı nifrət bəsləyir. Əbu Musanı gətirdilər. Əbu Musa da Əmr Asa aldanmış şəxslərin biridir. Onlar aldandıqlarını başa düşdükdən sonra «biz yanılmışıq» dedilər.

Əslində qabaqkı səhvlərini e`tiraf etməmələrinin özü başqa bir səhvdir. Onlar heç demirlər ki, Müaviyə ilə müharibə etməkdən əl çəkməyimiz səhv idi. Biz müharibə etməli idik. Bu müharibə Qur`ana qarşı deyildi. Əksinə Qur`anı müdafiə etmək üçün baş verən bir döyüş idi. Dedilər xeyr, işimiz doğru idi. Lakin, demədilər ki, Əbu Musanı tə`yin etməkdə səhv etdik. Onlar demədilər ki, biz İbni Abbasa təslim olmalı idik, yaxud Malik Əştəri göndərməli idik. Onlar yalnız dedilər ki, əsasən biz Allah dinində iki nəfərin vasitəçilik etdiyini qəbul etdiyimiz üçün küfr etmişik. Qur`an buyurur:


«Hökm yalnız Allahındır.» Qur`an belə buyurduqda, bizcə heç bir insanın vasitçi olmağa haqqı yoxdur. Demək, hakim tə`yin etmək, şirk və küfr imiş. Biz hamımız kafir olduq. Lakin biz tövbə etmişik.

Gəldilər Əli (ə)-ın hüzuruna:

«Əli! Sən də bizim kimi kafir olmusan. İndi istiğfar etməlisən!» İndi görürsünüzmü əsas çətinlik nədir? Əli (ə)-ın çətinliyi Müaviyədir, yoxsa bu kimi cahil mö`minlər? Və ya Əli (ə)-ın çətinliyi Əmr Asdır, yoxsa bu kimi nadan insanlar? Həzrət buyurdu: «Siz səhv edirsiniz. Hakimlik küfr deyil. Siz ayənin mə’nasını başa düşməyibsiniz.

Qanun yalnız Allah tərəfindən verilə bilər və ya Allahın tə’yin etdiyi şəxsin tərəfindən ola bilər. Biz demək istəyirik ki, qanun Qur’anın qanunudur. İki nəfər gəlib, Qur’ana əsaslanaraq hökm etsinlər. çünki Allah heç zaman iki adamın arasında baş verən ixtilafı həll etmək üçün gəlib Özü vasitəçilik etməz».

Dedilər: «Söz yalnız biz deyən kimidir». Əli (ə) buyurdu: «Mən heç bir günah etməmişəm ki, indi gəlib onu da e’tiraf edəm. Şəriətlə xilaf olmayan bir işi isə günah saya bilmərəm. Mən Allaha, Peyğəmbərə necə böhtan atım? Necə gəlim deyim ki, iki nəfər arasında hakim tə’yin etmək qanunsuz bir işdir? Xeyr, bu küfr deyil. Sizin əlinizdən nə gəlirsə, əsirgəməyin»

ƏLİ ƏLEYHİSSƏLAMIN XƏVARİCLƏ DAVRANIŞI

Onlar özlərini Əli (ə)-dan ayırdılar və xəvaric adlı bir firqəyə çevrildilər. Xəvaric kəlməsi Əli (ə)-a qarşı qiyam edənlər və onun əmrindən xaric olanlar mə`nasındadır. Bunlar o gündən e’tibarən Əli (ə)-a qarşı mübarizəyə başladılar. Nə qədər ki, bunlar silahlı qiyam etməmişdilər, Əli (ə) onlara güzəştə gedirdi. Hətta Beytül-maldan onların məvacibini kəsmədi və onların azadlığını da məhdudlaşdırmadı. Onlar hamının gözü qarşısında Əli (ə)-a qarşı hörmətsizlik edirdilər. Əli (ə) isə buna dözürdü. Məsələn, Əli (ə) minbərdə danışarkən bunlar Əli (ə)-ı məsxərə etmək üçün özlərindən müxtəlif səslər çıxarırdılar.

Bir gün Əli (ə) minbərdə danışırdı. Xəvaric üzvlərindən biri də orada oturmuşdu və həzrətin danışığına mane olmağa çalışırdı. Bir nəfər qalxıb ona bir sual verdi. Əli (ə) isə dərhal cavab verdi. Cavab son dərəcə dəqiq və qaneedici idi. Hamı heyrətləndi. O, dedi:

«Allah öldürsün bunu! Bu nə qədər savadlıdır!?» Səhabələr istədilər ki, kişinin üstünə tökülüb onu döysünlər. Həzrət buyurdu: «Onunla işiniz olmasın, o, məni təhqir edib, siz də ona bu şəkildə cavab verə bilərsiniz. Amma ona toxunmayın».

Əli (ə) müsəlmanların xəlifəsi olduğu halda camaat namazı qılırdı. (Görəsən Əli (ə)-da olan bu dözüm və yumşaqlıq nədir?!) Onlar Əli (ə)-a iqtida etmədilər. Dedilər: Əli müsəlman deyildir. Əli kafir və müşrikdir! Əli (ə) həmd surəsinin qiraətinə məşğul ikən, bunlardan İbnül-Kəvva adlı bir nəfər gəlib uca səslə Qur`anın bu ayəsini oxumağa başladı:

«Peyğəmbərə (s) müraciətlə dedilər: Ey Peyğəmbər (s)! Sənə və səndən qabaqkı peyğəmbərlərə vəhy olubdur. Əgər müşrik olsan, bütün əməllərin korlanacaq. O biri peyğəmbərlərə də müşrik olsalar, bütün əməlləri zay olacaq». Bu ayəni oxuyub dedi: «Ey Əli! Biz bilirik ki, sən birinci müsəlmansan. Sənin İslam uğrunda böyük-böyük xidmətlərin olub, ibadətin olub, lakin müşrik olmusan. Allaha şərik qail olduğun üçün Allah yanında heç bir əcrin olmayacaq. Əli (ə) necə əks-əməl göstərdi? Əli (ə) aşağıdakı ayəni nəzərə alaraq sükut edib, qulaq asdı. Ayə belə deyir:

«Qur’an oxunanda susub qulaq asın».

Bəli, o, Qur`anı oxumağa başladıqda Əli (ə) susub dinlədi. Həmin şəxs ayəni oxuyub qurtardı, Əli (ə) yenə də namazını davam etdirdi. Həzrət namaza başladıqda yenə o, Qur`an ayəsini oxudu. Əli (ə) yenə də susub qulaq asdı. Ayə qurtardıqdan sonra namazını qılmağa başladı. Lakin kişi üçüncü və dördüncü dəfə olaraq, ayəni oxumağa başladı. Bu dəfə Əli (ə) daha onu saymayıb, özü bu ayəni oxuyub namazını davam etdirdi. Ayə belədir:

«Ya Məhəmməd (s)!] Sən səbr et. Şübhəsiz ki, Allahın və’di haqdır. Qoy qəti inanmayanlar səni yerindən oynatmasınlar!»

XƏVARİC MƏZHƏBİNİN ÜSULLARI

Görəsən xəvaric bu qədər əzab-əziyyətlə kifayətləndimi? Əlbəttə, onlar bununla kifayətlənsəydilər Əli (ə) üçün heç bir böyük çətinlik olmayacaqdı. Amma onlar tədriclə bir-birinin ətrafına toplaşaraq böyük bir İslami firqə yaratdılar.

İslami firqə ifadəsindən təəccüblənməyin. Bunlar həqiqətdə müsəlman deyildilər. Bizcə onlar kafirdilər. Bunlar İslam aləmində özünəməxsus üsul və qaydaları olan bir məzhəb yaratdılar. Onlar deyirdilər: Hər kəs bizlərdən olmaq istəyirsə, Əli, Osman və Müaviyəni və eləcə də hakimiyyətə təslim olanları kafir saymalıdır. Biz özümüz də kafir olmuşduq, lakin tövbə etmişik. Bizcə yalnız tövbə edən bir şəxs müsəlman sayıla bilər. Onlar habelə deyirdilər: Əmr be mə`ruf və nəhy əz münkər etməyin heç bir şərti yoxdur. Bizcə hər bir zalım İmam və rəhbər qarşısında, hər bir şəraitdə qiyam (hətta qiyamın faydasızlığı mə`lum olsa da) edilməlidir. Bu da onları sərt bir mövqe tutmağa gətirib çıxartdı. Onlar öz məzhəbləri üçün başqa bir qanun da tə`yin etdilər. Bu isə onların nə qədər nadan olduqlarını aydın şəkildə göstərir. Onlar deyidirdilər ki, əməl imanın ayrılmaz bir hissəsidir və heç vaxt imandan ayrı ola bilməz.

Təkcə kəlmeyi-şəhadəti deməklə müsəlman olmaq olmaz. Müsəlman namaz qılsa, oruc tutsa, şərab içməsə, qumar oynamasa, zina etməsə, yalan danışmasa və böyük günahlardan çəkinsə, demək hələ İslamın ilk mərhələsindədir. Onların fikrincə, müsəlman hətta bir dəfə yalan söz danışsa belə, kafir olar və müsəlman olmadığı üçün də murdar hesab olunar. Əgər hətta bir dəfə qeybət etsə və ya şərab içsə dindən çıxmış olur. Onlar ümumiyyətlə böyük günah etmiş hər bir adamı dindən çıxmış hesab edirdilər.

Nəticədə onlar dünyada özlərindən başqa heç kəsi müsəlman hesab etmirdilər. Onlar öz məzhəbləri üçün qeyd olunan qanunlardan başqa bir sıra üsullar da qəbul etdilər.

Xəvaricin üsullarının birində deyilir: Əmr be mə`ruf və nəhy əz münkər etmək (heç bir şərti nəzərə almadan) vacibdir və hər bir zalım İmama qarşı qiyam etmək zəruridir. Onlar Əli (ə)-ı kafir hesab edirdilər. Elə buna görə də Əli (ə)-a qarşı qiyam etmək qərarına gəldilər və şəhərin kənarında hərbi düşərgə salaraq, rəsmi şəkildə öz düşmənçiliklərini e`lan etdilər. Onlar öz mövqelərində sərt və barışmaz bir inzibata riayət edərək deyirdilər: Başqaları müsəlman deyillər və biz onlardan qız ala bilmərik və eyni halda qız da verə bilmərik. Onların kəsdikləri heyvanın əti haramdır. Onların qəssablarından ət almamalıyıq. Bundan əlavə, onların arvad-uşaqlarını öldürmək də vacibdir.

Onlar şəhərdən çıxdılar və özlərindən başqalarının qanını halal bilərək qarət və qırğınlara başladılar. Gərgin bir vəziyyət yarandı. Bu günlərdə Peyğəmbər (s) səhabələrinin biri öz ailəsi ilə yoldan keçirdi. Xəvaric üzvləri onun qabağını kəsib Əli (ə)-a nifrətini bildirməsini istədilər. O şəxsi bu təklifi qəbul etmədiyi üçün öldürdülər və arvadının da qarnını süngü ilə yarıb «siz kafirsiniz» dedilər. Həmin şəxslər bir gün bir xurma bağından keçirdilər. Xurmalıq onların hörmət bəslədikləri bir adamın idi. Bunlardan biri əlini uzadıb, bir xurma dərib ağzına qoydu. Yoldaşları ona hiddətlə acıqlanıb, hədə-qorxu gəldilər və «sən müsəlman qardaşının malına əlini uzadırsan»-deyə onu öldürmək istədilər.

ƏLİ ƏLEYHİSSƏLAMIN XƏVARİCLƏ TOQQUŞMASI

İş o yerə çatdı ki, Əli (ə) bunlara qarşı mübarizə etmək məcburiyyətində qaldı. Çünki artıq onları özbaşına buraxmaq olmazdı. Buna görə də həzrət ilk növbədə İbni Abbası danışıq üçün onların yanına göndərdi. İbni Abbas qayıdıb gördüklərini belə izah etdi: «Alınları və əllərinin içi ibadətin çoxluğundan dəvənin dizi kimi qabar bağlayıbdır. Zahidlərə oxşar köhnə paltar geyiblər və simaları çox ciddi və əzmlidir».

İbni Abbas bir nəticə hasil edə bilmədiyi üçün Əli (ə) özü bir-başa danışıq üçün onların yanına getdi. Əli (ə)-ın söhbətləri müsbət nəticə verdi. Onların on iki min nəfərindən səkkiz mini peşman olub tövbə etdilər. Əli (ə) bir bayraq qaldırıb dedi:«Hər kəs bu bayrağın altına yığışsa, əfv olunacaq». Bu səkkiz min nəfər gəlib bayrağın altına toplaşdılar. Qalan dörd min nəfər isə bu işdən boyun qaçırdılar. Əli (ə)-ın qoşunu alınları ibadətdən qabar bağlayan bu cahil mö`minlərin hamısının bir-bir qılıncdan keçirdi. Onların yalnız, təqribən on nəfəri Əli (ə)-ın əlindən qurtara bildi. Onların birinin adı Əbdürrəhman ibni Mülcəm idi. Əli (ə)-ın Nəhcül-bəlağədə öz şəxsiyyətinin yüksəkliyini əks etdirən çox maraqlı bir cümləsi vardır. Buyurur:

«Bu yalnız mən idim ki, belə bir fitnənin gözünü çıxartdım. Məndən başqa heç kim bu işi görməyə qadir deyildi, (xəvaricə işarə edilir) məndən başqa bir kimsə bu müqəddəsbazların boynunu vurmağa cür’ət edə bilməzdi!»

Bəli, bu iş bəsirət və cür’ət istəyir. Bu bəsirət isə yalnız Əli (ə) kimi bir şəxsdə ola bilər.

Buyurur:

«Heç bir müsəlman, hətta Peyğəmbər səhabələrindən bir nəfər cəsarət edib, bunların üstünə qılınc çəkə bilməzdi. Lakin, mən bu işi gördüm. Məhz buna görə də çox-çox fəxr edirəm».

Sonra da buyurdu:

«Bu fitnənin gözünü çıxartdım. Zülmət dənizi dalğalanırdı və qaranlıq dalğası hər an çoxalırdı».

Qəribə cümlədir: «Quduzluqları hər an artırdı». Demək, onlar getdikcə təhlükəli olurdular. Bildiyiniz kimi, it quduzlaşanda pis bir xəstəliyə düçar olar. O daha heç kimi tanımaz. Nə tanışı, nə yadı, nə öz yiyəsini, nə də başqalarını. Hər bir insan və ya heyvana yetişsə vəhşicəsinə hücum edər və xəstəliyini o yazıq canlının bədəninə də yoluxdurar. Beləliklə də itin ağzının suyunda olan mikrob, hücuma mə`ruz qalmış canlının qanına nüfuz edər və o, da quduz xəstəliyinə tutular. Məsələn, əgər quduz it bir atı və ya insanı yaralasa, az bir müddət ərzində o at və insan da quduz xəstəliyinə düçar olar. Əli (ə) buyurur: «Bu müqəddəs məslək cahillər, quduzlaşan bir it kimi olmuşdular».

Quduz bir it hər kimi qapsa, onu da özü kimi aludə edər. Camaat quduz bir it görəndə onu və başqalarını qapıb yaralamasın deyə, vurub öldürdükləri kimi, mən də baxıb gördüm ki, bu quduzları qırmaqdan başqa heç bir çıxış yolu qalmayıb. Əgər mən bir az da oturub baxsaydım, onların quduzluğu bütün İslam cəmiyyətini bürüyəcəkdi. Onda İslam aləmini durğunluq, ehkamçılıq, axmaqlıq və nadanlıq kimi pis sifətlər dolduracaqdı. Mən İslama qarşı törənən təhlükəni duya bildim. Mən bu fitnənin gözünü çıxartdım. Məndən başqa heç kimdə bu cür`ət olmazdı. Qaranlıq dalğası çoxalırdı. Bunların haqqında şübhələr artırdı və quduzluq xəstəliyi hamını hədələyirdi. Mən bunun qarşısını aldım.

XƏVARİCİN ÖZLƏRİNƏ XAS OLAN XÜSUSİYYƏTLƏRİ

Xəvaric özlərinə xas olan bir sıra xüsusiyyətlərə malik idi. Bu xüsusiyyətlərdən biri, onların fədakarlıq və igidliyi idi. Onlar əqidə yolunda iş gördüklərinə görə son dərəcə fədakar idilər. Bunların fədakarlıqları haqda bir çox dastanlar mövcuddur. Bunların ikinci xüsusiyyəti həddən artıq abid olmaqları idi. Onların məhz bu keyfiyyəti başqalarını şübhələndirirdi. Əli (ə) buyururdu: «Məndən başqa heç kim bunları məhv etməyə cəsarət edə bilməzdi». Yə’ni zahirdə bu qədər mö’min və zahid görünən belə şəxslərə qarşı kimsə qılınc çəkə bilməzdi.

Bunların üçüncü xüsusiyyəti cəhalət və nadanlıq idi. Vay bu cəhalət əlindən! Bu cəhalətdən İslamın başına nələr gəlməyibdir?!

Nəhcül-bəlağə qəribə bir kitabdır. Hər baxımdan qəribədir. Tövhidi qəribə, nəsihətləri qəribə, dua və münacatları qəribə, ibadəti qəribə, hətta öz dövründən verdiyi təhlillər də qəribədir. Əli (ə) Müaviyəni, Osmanı, Xəvarici və başqa cərəyanları qəribə bir şəkildə araşdırıb tədqiq etmişdir. Xəvaric haqqında belə buyurur:

«Siz xalqın ən pis nümayəndələrisiniz». Həzrət bu müqəddəs məsləkləri insanların ən pis nümayəndələri adlandırır. Görəsən nəyə görə? Biz olsaq deyərik ki, nə işimiz var! Onlar da əziyyətsiz adamlardır, yaxşı adamlardır. Ancaq bilirsinizmi Əli (ə) onları nəyə görə insanların ən pisi adlandırır?

Sonrakı cümləsi belədir:

«Siz buna görə pis adamsınız ki, şeytanların əlindəki oxa dönübsünüz. Şeytan sizdən ox kimi istifadə edir. Sizin vasitənizlə nişan aldığını məhv edir»

Əli (ə) buyurur: «Sizlər şeytanların əlində kəsərli bir vasitə kimisiniz». Bunu da qeyd etməliyik ki, Əli (ə) dövründə Müaviyə və Əmr As kimi bir sinif (lakin münafiq) formalaşmışdı. Bunlar bütün gerçəklikləri bilirdilər. Hətta Əli (ə)-ı başqalarından da yaxşı tanıyırdılar. Tarixdə qeyd olunmuşdur ki, Müaviyə Əli (ə)-a hörmət bəslədiyi halda onunla vuruşurdu. Dünyapərəstlik, tamah, kin və s. bu kimi ruhiyyələri unutmayın. Hətta Əli əleyhissəlam şəhid olduqdan sonra həzrətin yaxın səhabələrindən bə`ziləri [onun yanına gəldilər] və ondan onlar üçün Əli (ə) haqqında danışmağını istədilər. O, Əli (ə)-dan danışanda eşidənlər göz yaşı axıtmağa başlayır və deyirdi: «Təəssüf! Ruzigar bir daha Əli (ə) kimi bir insan yetişdirə bilməz...!» O dövrdə Müaviyə və Əmr As kimi adamlar Əli (ə)-ı və onun nəzərdə tutduğu müqəddəs hədəfləri yaxşı başa düşürdülər. Lakin dünyapərəstlik meylləri onlara həqiqəti qəbul etməyə imkan vermirdi. Bu zirək, ikiüzlü sinif Xəvaricdən öz mənfur hədəflərinə çatmaq üçün məharətlə istifadə edirdilər. Təəssüf ki, dünyanın işi həmişə belə olub. Əli (ə)-ın qarşılaşdığı bu çətinlik həmişə dünyada mövcuddur. Həmişə münafiq var, indinin özündə də müxtəlif şəkillərdə müasir Müaviyə və Əmr Aslar çoxdur. İbni mülcəmlər və xəvaric kimi cahillər də var. Onlar həmişə aldanmağa və qara yaxmağa hazırdırlar. Onlar Əli (ə) kimi şəxsiyyətlərə də qara yaxmaqdan və onları müşrik saymaqdan çəkinmirlər.

Bir nəfər İbni Sinaya iftira yaxaraq demişdi: İbni Sina kafirdir. İbni Sina isə cavabında bu rübaini demişdi:

Məzmunu:

[Mənim kim bir kafir asanlıqla tapılmaz. Mənim imanım kimi möhkəm bir iman olmaz. Dünyada mənim kimi bir adamı kafir adlandırsalar, demək dünyada bir nəfər də müsəlman tapılmaz!]

İndiyə kimi çox böyük alimlər və dahi şəxsiyyətlər olub, lakin həmin mürtəce fikirli «mö`minlər» onların hər birinə müxtəlif bəhanələrlə qara yaxıblar. Məsələn deyiblər: Bu müsəlman deyilmiş, kafirmiş və ya o, şiə deyilmiş, Əli əleyhissəlamın düşməni imiş. Bu sözü aydınlaşdırmaq üçün sizə bir macəra danışım. Ayıq olun müsəlmanlar! Nəhrəvan xəvarici kimi şeytan insanların əlində vasitə olmayın!

Bir gün dostlardan biri mənə zəng edib dedi:

«Mən çox təəccüblənirəm. Qəribə bir şey eşitmişəm. Deyirlər siz yubileyini təşkil etdiyiniz pakistanlı alim İqbal Lahuri öz kitabında İmam Cə’fər Sadiq (ə) haqqında nalayiq sözlər yazaraq, o həzrəti təhqir etmişdir». Dedim: «Nə danışırsan?!» Dedi: «Filan kitabın, filan səhifəsinin açın oxuyun!» Soruşdum: «Sən özün oxuyubsanmı?» Dedi: «Xeyr, bunu mənə möhtərəm bir şəxs deyib». Mən sarsıldım. Cənab Səidi kimi bə`zi dostlara təəccübləndim ki, bunlar İqbalın divanını başdan axıra kimi oxuduqları halda niyə belə bir şeyi görməyiblər. Ona dedim: «Əvvəla qeyd edim ki, o yığıncaq İqbalın yubileyi deyildi. İqbalın bizim söhbətimizin mövzusu olması rəmzi xarakter daşıyırdı. Onu bə’zi İslami hədəflər üçün söhbətimizə əlavə etmişdik. Yəqin ki, o yığıncaqda olmayıbsınız. İnşaallah həmin tədbirə həsr edilən kitab çapdan çıxanda alıb oxuyarsınız». Dərhal cənab Qulamrza Səidi ilə rabitə yaradıb macəranı ondan soruşdum. O, da heyrətləndi. Dedi: «Xeyr, siz nə danışırsınız, belə şey ola bilməz! Mən divanı əvvəldən axıra qədər oxumuşam, lakin belə bir şeylə rastlaşmamışam». Dedi: «Axı bu boyda yalan olmaz!»

Bir-iki saatdan sonra gəlib dedi: «İndi başa düşdüm mövzu nədir».

Macəra belədir: «Hindistanda Cə’fər və Sadıq adlarında iki nəfər varmış. İngilislər gəlib Hindistanı işğal edəndə müsəlmanlar onlara qarşı üsyan etdilər. Bu iki nəfər də gizlincə gedib britaniyalılarla saziş bağlayıb, İslami hərəkata arxadan zərbə vuraraq onu aradan apardılar. İqbal bu iki nəfəri öz kitabında məzəmmət edib. Zənn edirəm ki, səhv edən şəxs bu nöqtəyə toxunmaq istəmişdir». Dedim: Görək nə olur. Kitabı gətirdilər. Qeyd olunan səhifəni açdım. Belə yazılmışdı: «Dünyanın xarabalığa çevrilən hər hansı bir yerində ya bir Sadiq tapmaq olar, ya da bir Cə’fər! İki beyt öncə belə deyir:

«Banqaldan Cə’fər, Dəkəndən Sadıq hər ikisi də dinin, dünyanın və vətənin baş sərkisidir». Demək burada banqallı Cə`fər və dəkənli Sadıqdan söz gedir. İmam Cə`fər Banqallı ya Dəkənli deyildir. Sonra da biz bu mövzunu tarixi baxımdan araşdırdıq. Mə`lum oldu ki, britaniyalılar gəlib Hindistanı zəbt etmək istədikdə, Siracəddin və Tipo adlı iki böyük müsəlman qəhrəman onlara qarşı üsyan edirlər. (İqbal bu iki qəhrəmanı son dərəcə alqışlayır).

Britaniyalılar Siracəddinin yaxın adamlarından olan Cə`fər adlı bir nəfəri tapıb onunla saziş bağlayırlar. Tipo təşkilatında isə Sadıq adlı bir adamı tapıb özlərinə cəzb edirlər. Nəhayət bu iki nəfər xaincəsinə İslami hərəkata arxadan zərbə vururlar. Nəticə də bu olur ki, Britaniya üç yüz il Hindistana hakim olur və onu öz işğalı altında saxlayır. Beləliklə də, hal-hazırda Siracəddin ilə Tipo şiə əhalisi içində möhtərəmdir, çünki həm şiədirlər, həm də qəhrəman. Əhli sünnət üçün də möhtərəmdirlər, çünki İslami şəxsiyyət sayılırlar. Hindular üçün də milli qəhrəman hesab olunurlar. Bu iki nəfər (Cə`fər və Sadıq) həm şiə, həm sünni, həm də Hindistan və Pakistan xalqları arasında satqın və xəyanət simvolu kimi tanınırlar. İqbalın yubileyi adlandırılan həmin məclisin üstündən üç ay keçməsinə baxmayaraq, indi də bə`ziləri məni görəndə deyirlər: «Sizin mədh etdiyiniz bu cənab, İmam Cə’fər Sadiqi təhqir etmişdir?!» Bu şayiə hətta qeyri-İslami mərkəzlərə də yayılmış və müsəlmanların məsxərə qoyulmasına səbəb olmuşdur. Mən bu vəziyyətdən qorxuram. Çünki, onlar deyəcəklər: Müsəlmanların ağlına bax! Pakistanlı İqbal Sadiq və Cə`fər adlı iki nəfəri həcv edib, sonra bu müsəlmanlar harada oturub-dururlar «İqbal İmam Cə`fər Sadiqi təhqir edibdir» deyirlər.


Əli (ə)-ın nümayəndəsi Şamda olarkən, çərşənbə günü olmasına baxmayaraq, Müaviyə əmr edib dedi: Cümə namazını qılmaq üçün e’lan verin. Cümə namazını e`lan etdilər, çərşənbə günündə cümə namazı qıldılar və kimsə ona e`tiraz etmədi. Sonra da Müaviyə gizlicə Əli (ə)-ın nümayəndəsini çağırıb dedi: Get Əliyə de, Müaviyə deyir ki, mən çərşənbə gününü cümədən ayırd edə bilməyən yüz min döyüşçü ilə sənin qarşına çıxıram. Bu sözləri Əliyə çatdır, qoy kiminlə qarşılaşacağını bilsin.

İndi də İrşad Hüseyniyyəsi təqsirkar olub, çünki bir gün fələstinlilər haqda tədbir keçirərək, xalqdan fələstinlilərə yardım etməsini istəyibdir. Sonra da yəhudilərdən bir dəstəsi (bu ölkədə İsrail casusları çoxdur. Təəssüf ki, müsəlmanlardan bə’ziləri onların casuslarıdır) İrşad Hüseyniyyəsinə e`tiraz edib və ona qarşı sərt mövqe tutublar. Mən sizdən yalnız bunu istəyirəm – gözlərinizi açın, ayığ olun və bilin ki, İsrail casusları bu ölkədə və başqa ölkələrdə yayılıb, işləyirlər! Nəhrəvan xəvarici kimi olmayın! Ayıq olun! Axı nə vaxta qədər İslam adı ilə İslamı qılınclayacağıq?! Biz bu təcrübələrdən dərs almasaq, nədən dərs alacağıq? Görəsən nəyə görə biz hər il toplaşıb Əli (ə) üçün məclis qururuq? Bu işləri ona görə görürük ki, Əli (ə)-ın yaşayışından bir şey öyrənə bilərik. Onun həyatının öyrənilməli cəhətlərindən biri də xəvariclə mübarizə prosesidir. O, cahillərlə, nifaqla, cəhalətlə mübarizə edibdir. Əli (ə) cahil və nadan şiə istəmir. Əli (ə) (Pakistanlı İqbal məsələsində olduğu kimi) sadə və aldanmış şiələrdən xoşu gəlmir. Onlar özləri tədqiq etmədən və İqbalı tanımadan sadə bir şayiəyə aldanırlar və gəlib deyirlər ki, pakistanlı İqbal nasibidir. Halbuki, İqbal özü Peyğəmbər Əhli-beytinin aşiqlərindəndir. Bəli, Əli (ə) arzulamazdı ki, bu kimi ardıcılları və şiələri olsun!

Gözlərinizi açın, qulaqlarınızı açın və eşitdiyiniz hər bir sözü araşdırmadan qəbul etməyin; onu təkcə özgələrdən eşitməklə nəql edib yaymayın! Bu, çox təhlükəli bir xəstəlikdir; özünüz tədqiq etdikdən sonra onun haqqında danışmağa başlayın.

Əbdürrəhman ibni Mülcəm gəlib Əli (ə)-ı öldürür. Sonra da baxın görün onu əl çalmaqla nə qədər alqışlayırlar. Xaricilərin birinin bir rübaisi var. Onun birinci beytində deyir:

Məzmunu:

Mərhəba o pəhrizkar zərbəsinə! (Kim? İbni Mülcəm). Allah rizasından başqa heç nəyi nəzərə almayan o pəhrizkarın zərbəsinə eşq olsun!!.

Sonra da deyir: Əgər bütün xalqın əməllərini Allahın mizan tərəzisinin bir gözünə, İbni Mülcəmin vurduğu zərbəni isə tərəzinin başqa gözünə qoysalar, görəcəklər ki, Allah bəndələri içində heç biri İbni Mülcəm kimi böyük bir iş görməyib! Bəli! İndi görün cəhalət və nadanlıq İslam və müsəlmanların başına nələr gətirməyib!?

ƏLİ ƏLEYHİSSƏLAMIN ŞƏHADƏTİ

İbni Mülcəm Məkkəyə gedib məşhur əhd-peymanı bağlayan doqquz nəfər zahid və «müqəddəsməslək mö`minlər»dən biridir. Onlar deyirlər: İslam aləmində bütün fitnə-fəsadlar üç nəfərdən törənmişdir – Əli, Müaviyə, Əmr As. İbni Mülcəm Əli (ə)-ı öldürməyə namizəd olur. Tə`yin etdikləri bir vaxta baxın, Ramazan ayının on doqquzuncu gecəsi! Görəsən niyə bu gecəni tə`yin etmişdilər? İbni Əbdil-hədid deyir: «Ağılsızlığa bir bax! Onlar deyirdilər ki, biz bu işi Ramazan ayının on doqquzuncu gecəsində görsək, savabı daha çox olar, çünki bu gecə qədr gecəsidir!»

İbni Mülcəm gəlib Kufədə və`d olunmuş gecəni gözlədi. Bu günlər ərzində özü ilə həmməslək olan Qüttamə adlı xəvaric əqidəli bir qızla tanış olub, ona vuruldu. Ola bilər ki, o, bununla da bir qədər bu fikirdən uzaq gəzmək istəyirmiş. Elçilik etdikdə qız deyir: Mən sənə gəlməyə hazıram, lakin mənim kəbinimin qiyməti çox ağırdır. Bu da ona son dərəcə vurulduğundan qızın hər bir şərti ilə razı olduğunu bildirir. Qız deyir: Üç min dirhəm. Deyir: Olsun, razıyam. Qız yenə deyir: Bir qul da istəyirəm. Razı olur. Qız bir kəniz də tələb edir. Bu yenə razı olur. Qız nəhayət deyir: Mənim son tələbim budur ki, Əlini öldürəsən. İbni Mülcəm bir az mütəəssir olub sarsılır və deyir:

Biz evlənib xoş və dinc yaşamaq istəyirik. Əlinin öldürülməsi bizə evlənib yaşamaq fürsəti verməz. Qız israr edərək deyir: Bu mənim son sözümdür, mənə qovuşmaq istəyirsənsə, Əlini öldür! Diri qalsan mənə qovuşacaqsan, ölsən heç. İbni Mülcəm bir müddət bu təklifin üzərində fikirləşir. O, yazdığı bir-iki beyt şe`rində deyir:

Məzmunu:

«Kəbin üçün bu neçə şeyi məndən istədi. Dünyada bu ağırlıqda kəbin tapılmaz. Dünyada hər hansı bir kəbin nə qədər çox olsa da, Əliyə çata bilməz. Mənim arvadımın kəbini Əlinin qanıdır. Dünyada qiyamətə kimi heç bir sui-qəsd İbni Mülcəmin etdiyi qədər böyük və əhəmiyyətli olmayacaqdır».

İndi görək Əli (ə) nə vəsiyyət edir? Əli (ə) ölüm halında olarkən iki cərəyanı düşünür. Biri Müaviyə başda olmaqla qasitilər hərəkatı və münafiqlər cərəyanı, ikinicisi isə təəssübkeş «müqəddəsməsləklər» cərəyanıdır. Bu iki cərəyanın arasında da ziddiyyət var. Əli (ə) fikirləşir ki, onun səhabələri ondan sonra nə edəcəklər?! Buyurur:

«Məndən sonra xəvarici öldürməyin».

Baxmayaraq ki, onlar məni öldürdülər. Lakin siz onları öldürməyin, çünki məndən sonra siz nə qədər onları qırsanız, Müaviyənin xeyrinə olacaq. Müaviyə təhlükəsi başqa bir təhlükədir.

Sonra buyurur:

«Məndən sonra xəvarici öldürməyin, çünki haqqı tələb etməkdə səhv edənlərlə, əvvəldən batili istəyən və ona çatanlar arasında fərq vardır.

Bunlar axmaqdırlar, o biriləri isə batil işlərin ardıncadırlar; ona çatıblar da».

Əli (ə) heç kimə kin bəsləmir və həmişə ədalət və məntiqlə danışır. Məsələn, həmin İbni Mülcəmi tutub Əli (ə)-ın hüzuruna gətirdilər. Həzrət Əli (ə) ağır yaralandığı və yaxşı danışa bilmədiyi üçün zəif bir səslə İbni Mülcəmlə bir qədər söhbət edir. Ondan soruşur: «Nə üçün bu işi gördün? Mən sənin üçün yaxşı bir İmam deyildimmi?»

Əli (ə)-ın yüksək mə’nəviyyatı sanki ona tə`sir edir və o deyir:

«Sən mənim kimi qəddar, günahkar və cəhənnəm əhli olan bir şəxsi qurtara bilərsənmi? Görəsən mən bu işi bədbəxtlikdən və talehsiz bir insan olduğum üçün etmişəm? Başqa bir rəvayətdə deyilir: Əli (ə) onunla danışanda o, qəzəblə Əli (ə)-a cavab verdi və dedi: Əli! Mən aldığım qılıncla Allaha and içmişdim ki, onunla Allahın ən pis və nasaleh bəndələrini öldürəm. Həmişə də Allahdan istəmişəm ki, bu qılıncla öz pis əməl edən bəndələrini öldrüsün. Əli (ə) buyurdu: «Təsadüfən sənin bu duan və tələbin müstəcab olub, çünki sənin özünü elə bu qılıncla öldürəcəklər.

Əli (ə) Kufədə dünyadan gedir. Nəhrəvan xəvaricindən başqa bütün əhali onun dəfn mərasimində iştirak edib ona ağlamaq arzusundadır. Ramazanın iyirmi birnci gecəsində xalq hələ Əli (ə)-ın gecə yarısında dünyaya göz yumduğunu bilmir. Əli (ə) vəfat edən gecə dərhal o həzrətin övladları İmam Həsən, İmam Hüseyn, Məhəmməd ibni Hənəfiyyə, cənab Əbülfəzlül Əbbas və bir neçə başqa şəxs gizlicə Əli (ə)-a qüsl verib, kəfənə bükürlər və həmin gecə Əli (ə)-ın özünün qabaqcadan tə`yin etdiyi namə`lum bir yerdə onu torpağa tapşırırlar. Qəbrin harada olduğunu da kimsəyə demirlər.

Ertəsi gün səhər camaat eşidir ki, ötən gecə Əli (ə) dünyadan gedib, namə`lum yerdə dəfn olunubdur. Əli (ə)-ın dəfn olunduğu yer haradadır? Heç kimə demədilər. Hətta bə`zi rəvayətlərə görə İmam Həsən (ə) onların fikrini yayındırmaq üçün Mədinəyə bir cənazə göndərir və iddia edir ki, Əli (ə) orada dəfn edilibdir. Bütün bu işləri də yalnız xəvaricin təhlükəsini dəf etmək üçün edirlər. Çünki onlar Əli (ə)-ın harada dəfn olunduğunu öyrənsəydilər, şübhəsiz ki, qəbri açıb o həzrətin cənazəsinə hörmətsizlik edəcəkdilər. Xəvaricin hakimiyyəti dövründə Əli (ə)-ın övladlarından başqa, onun harada dəfn olunduğunu bir kimsə bilmirdi. Bu vəziyyət yüz il çəkdi. Bu hadisədən yüz il sonra xəvaric aradan getdi. Bəni-üməyyə dövrü də başa çatdı. Abbasilərin hakimiyət dövrü başlandı. Onlar bu mövzuya toxunmurdular. Belə olduqda ilk dəfə İmam Cə`fər Sadiq (ə) Əli (ə)-ın qəbrinin harada olduğunu aydınlaşdırdı. Sizin tanıdığınız Səfvan deyir: «Kufədə İmam Cə’fər Sadiq (ə)-ın hüzuruna getmişdim. O həzrət bizi Əli (ə)-ın məzarına aparıb dedi: «Əli (ə)-ın qəbri buradır». O həzrət Əli (ə)-ın qəbrinin üstünü düzəltməyi əmr etdi. Bununla da Əli (ə)-ın qəbri hamıya aşkar oldu.»

Deməli, Əli (ə) qarşısına çıxan bu böyük çətinlik onun öz dövründə başa çatmamışdı və o həzrətin ölümündən yüz il sonra da davam etmişdi.

«Sən və sənin övladların nə qədər məzlum idi, ya Əli! Mən bilmirəm, Əmirəl-mö`minin çox məzlumdur, yoxsa onun övladı Əba-Əbdullahil-Hüseyn?! Əli (ə) heç bir zaman düşmənin şərindən rahat olmadığı kimi, onun əziz balası İmam Hüseyn (ə)-ın vücudu da daim düşmənlərdən əzab çəkmişdir. Bəlkə elə buna görədir ki, buyurur:

«Heç bir gün sənin günün kimi deyil, ya Əba Əbdillah!»

İmam Həsən (ə) Əli (ə)-ın cənazəsini gizlətdi. Nə üçün? Çünki istəmirdi Əli (ə)-ın müqəddəs bədəninə ehtiramsızlıq olunsun, lakin Kərbəlada vəziyyət tam başqa idi. İmam Zeynəlabidin (ə) atası İmam Hüseyn (ə) şəhid olduqdan sonra onun cənazəsini gizlətməyə fürsət tapmadı. Nəticəsi də hamıya mə’lumdur... Mən burada danışmaq istəmirəm. O şəxs yaxşı deyib:

«Köhnə paltar nəyə lazımdır? Bir halda ki, atların dırnaqları altında, tikə-tikə olunmuş bədəndə bir şey qalmayıbdır?!»

2. İMAM HƏSƏN (Ə)-IN SÜLHÜ

Birinci çıxış:

İmam Həsən (ə)-ın sülh məsələsi həm keçmişdə, həm də indiki dövrdə bir çox şübhə və sualların qarşıya çıxmasına səbəb olmuşdur. Soruşmaq olar ki, doğrudan da nə üçün İmam Həsən (ə) Müaviyə ilə sülh etdi?

Bə`zən İmam Həsən (ə)-ın sülhünü İmam Hüseyn (ə)-ın müharibə etməsi və onun Yezid ibni Müaviyəyə təslim olmaması ilə müqayisə edirlər və yuxarıdakı sualı irəli sürürlər. Mə`lum olduğu kimi, mövzuya dərindən yanaşmayan şəxslər bu iki ziddiyyətin arasında heyrətdə qalırlar. Məsələn, bə`ziləri deyirlər İmam Həsən (ə)-la İmam Hüseyn (ə) ruhiyyə baxımından bir-biri ilə fərqlənirlər və İmam Həsən (ə) İmam Hüseyn (ə)-ın əksinə olaraq, zatən sülhsevər bir şəxs idi. Biz belə bir mözvu barədə bəhs etmək istəyirik ki, görəsən İmam Həsən (ə)-ın sülh etməsi ilə İmam Hüseyn (ə)-ın təlsim olmaması bir-birindən fərqli olan iki müxtəlif ruhiyyə nəticəsində ortaya çıxıb, yoxsa məsələ başqadır. Doğrudan da əgər biz bu iki İmamı Hüseyn (ə)-ı İmam Həsən (ə)-ın yerində, İmam Həsən (ə)-ı isə İmam Hüseyn (ə)-ın yerində (şəraiti nəzərə alaraq) təsəvvür etsək, onda Kərbəla kimi bir hadisədə qan axıdılmayacaqdımı?

Biz hər iki şəraiti nəzərə almalıyıq. İmam Həsən (ə)-ın dövründə şərait bu cür idi, İmam Hüseyn (ə) dövründə isə başqa cür. Müxtəlif şərait haqqında bəhs etməzdən əvvəl bir mövzunu izah etməliyik. Bu barədə tədqiqat aparan şəxslərin hamısı buna tə`kid edirlər ki, doğrudan da İmam Həsən (ə) dövrünün şəraiti İmam Hüseyn (ə) dövrünün şəraitindən tam fərqli idi. Məsələn, İmam Həsən (ə) zamanında müəyyən bir mövqe seçmək tələb olunurdusa, İmam Hüseyn (ə) zamanında tam başqa bir mövqedən çıxış etmək lazım gəlirdi. Əlbəttə, biz də bu sözü qəbul edirik. Lakin bu bəhsin üzərində geniş şəkildə danışmazdan əvvəl, İslamın cihad haqqındakı rə`yi barədə bir az danışmağımız zəruridir, çünki bu iki məsələ cihad və mübarizə mövzusu ilə bağlıdır.

İmam Həsən (ə) sülh etdi, lakin İmam Hüseyn (ə) sülhə baş əyməyib mübarizə aparmaq qərarına gəldi. Biz İslamda cihadın ümumiliyi barəsində danışmaq istəyirik. İndiyə kimi başqalarının işarə etmədikləri bir məsələyə toxunmaq lazımdır. O da budur ki, İmam Həsən (ə) hansı məsləhəti nəzərə alaraq sülh etdi və İmam Hüseyn (ə) nəyi nəzərə alaraq müharibəni üstün tutdu?

PEYĞƏMBƏRİ-ƏKRƏM (S) VƏ SÜLH

Bu bəhsi araşdırarkən görəcəyik ki, sülh yalnız İmam Həsən (ə)-a məxsus deyildir. Çünki, Peyğəmbər (s) də be`sətin ilk illərində Məkkədə və Mədinəyə daxil olduğu bir-iki il ərzində müşriklər qarşısında həmin üslubdan istifadə etmişdi. Hətta, müsəlmanların bir çoxu müşriklərin əziyyətinə mə`ruz qaldığı və işgəncə ilə öldürüldüyü zamanda da bu proses davam edirdi. Onlar Peyğəmbərdən istəyirdilər ki, onlara, özlərini müdafiə etmək silahlı mübarizə aparmaq icazəsi versin. Lakin, Peyğəmbər onlara müharibə izni vermir və yalnız «mühacirət edə bilərsiniz» deyə buyururdu. Onlar da (bir dəstə müsəlman) çarəsizlikdən Hicazdan Həbəşistana mühacirət edirlər. Ancaq Peyğəmbəri-əkrəm (s) Məkkədən Mədinəyə mühacirət etdikdən sonra belə bir ayə nazil olur:

«Beləliklə də, işgəncə və zülmə mə`ruz qalanlara izn verilir ki, özlərini müdafiə etmək üçün müharibə etsinlər.»

Görəsən İslam müharibə dinidir, yoxsa sülh dini? Əgər sülh dinidirsə, onda bu sülh həmişə davam etdirilməlidir; çünki bu dinin vəzifəsi yalnız də`vətdən ibarətdir. Yox, əgər İslam hərb dinidirsə, nəyə görə on üç il ərzində Məkkə müsəlmanlarına zülm qarşısında özlərini müdafiə etmək icazəsi verilmədi? Bəlkə İslam həm hərb, həm də sülh dinidir?! Bə`zi şəraitdə sülh etmək lazımdır, bə`zi şəraitdə də müharibə etmək? Biz yenə Peyğəmbər dövrünə baxdıqda görürük ki, o həzrət bə`zi hallarda müşriklər, yəhudilər, xristianlarla vuruşur və bə`zən də şəraiti nəzərə alaraq, onlarla barışır və dözüm siyasətini seçir. Peyğəmbər (s) Hüdeybiyyədə öz düşmənləri ilə (Məkkə müşrikləri ilə) sülh etdi. Bir halda ki, Peyğəmbərin səhabələri bu işə razılıq vermirdilər. Yenə başqa bir misal çəkirəm. Peyğəmbər Mədinədə olarkən Mədinə yəhudiləri ilə saziş müqaviləsi imzalandı. Görəsən o həzrət nəyə görə belə edirdi?

İMAM ƏLİ (Ə) VƏ SÜLH

Biz görürük ki, Əmirəl-mö`minin (ə) bir yerdə vuruşduğu halda, başqa bir yerdə sülh edir. Hətta Peyğəmbəri-Əkrəmdən (s) sonra xilafət məsələsi ortaya çıxır. Başqaları xilafəti ələ keçirirlər, lakin Əli (ə) hələ qılıncı siyirmir və deyir: «Mən hələ vuruşmamalıyam». Elə bunun üçün də düşmənlərin əziyyətinə dözür və döyüşdən çəkinir. O, son dərəcə mülayimlik göstərir. İş o yerə çatır ki, həzrət Zəhranın e`tirazına mə`ruz qalır. Həzrət Zəhra (s) ona xitabən buyurur:

«Əbu Talibin oğlu! Niyə bətndəki rüşeyim kimi əl-ayağını yığışdırıb bir bucağa sığınıbsan?! Niyə utancaq müttəhimlər kimi evdən eşiyə çıxmırsan? Sən həmin adamsan ki, döyüş meydanlarında aslanlar sənin qabağından qaçırdılar. İndi nə olub ki, bu çaqqallar sənə hakim olublar?»

Həzrət isə cavabında buyurur: «O zaman vəzifəm elə idi, indi isə belə bir mövqe tutmaqdır»

İyirmi beş il keçir. Bu iyirmi beş il ərzində Əli (ə) sülhsevər bir adam kimi öz mövqeyində sabit qalır. Xalq Osmana qarşı üsyan etdikdə, Əli (ə) üsyançılara qoşulmur və onları müdafiə də etmir. O, yalnız üsyançılarla Osman arasında vasitəçi rolunu ifa edir. Həzrət bu üsyanı elə qurtarmaq istəyirdi ki, həm üsyançılar ədalətlə öz istəklərinə çatsınlar (onlar Osmanın mə`murlarının zülmlərinə e`tiraz edirdilər), həm də Osman bu arada öldürülməsin. Bu məsələ, Nəhcül-bəlağədə mövcuddur. Tarix də həmin hadisəni təsdiq edir. Həzrət Əli (ə) Osmana xitabən buyururdu: «Mən qorxuram sən bu ümmətin öldürülmüş rəhbəri olasan, çünki sən öldrülsən, qırğın yolu bu ümmətin üzünə açıq olacaq». Elə də oldu, onun öldürülməsi ilə müsəlmanların arasında atəşi sönməyən bir fitnə-fəsad törəndi.

Beləliklə də Əli (ə), hətta Osmanın xilafətinin son illərinə kimi, üsyançılar arasında vasitəçi rolunu ifa etdi. Osman öz xilafətinin başlanğıcında da Əbdürrəhman ibni Ovfun hiyləsini görə-görə həmin siyasətdən (dözüm siyasəti) faydalanırdı. Əbdürrəhman Ömərə canişin seçmək məsələsində işi elə nizama salmışdı ki, yalnız iki namizəd qalmışdı. Əli (ə) və Osman. Macəra nə idi?! Ömər özünə canişin seçmək üçün altı nəfərdən ibarət bir şura tə`yin etdi. Bu şuradan üç nəfər ixtisara salındı. Zübeyr, Əli (ə)-ın xeyrinə öz namizədliyini geri götürdü. Təlhə, Osmanın xeyrinə şuradan çıxdı. Sə`d Vəqqas, Əbdürrəhmanın xeyrinə kənara çəkildi. Üç nəfər qaldıqdan sonra, Əbdürrəhman da öz namizədliyini geri götürdü və bununla da iki nəfər qaldı. Hər şey Əbdürrəhmanın istədiyi kimi oldu. Əbdürrəhman hər kimə səs versəydi, onun dörd səsi olacaqdı (çünki, özü iki səs hüququna malik idi, onlar hər biri də iki səs hüququna malik idilər). Beləliklə, də şura hökmünə əsasən, o, xəlifə sayılacaqdı. O, Əli (ə)-a dedi: Allah kitabına, Peyğəmbər ən`ənəsinə və şeyxeyn əxlaqına (şeyxeyndən məqsəd Əbu Bəkr və Ömərdir) əməl etmək şərti ilə mən sənə bey`ət etməyə hazıram. Həzrət buyurdu: «Allah kitabına, Peyğəmbər ən’ənəsinə və özüm dərk etdiyimə əməl etmək şərti ilə sənin bey’ətini qəbul etməyə hazıram». Sonra da o, Osmanın yanına gedib dedi: Mən sənə Allah kitabına, Peyğəmbər ən`ənəsinə və şeyxeyn əxlaqına əməl etmək şərti ilə bey`ət edirəm. Dedi: Olsun, qəbul edirəm. Hərçənd ki, Osman şeyxeyn əxlaqına da sadiq qalmadı. Hər halda gəlib həzrət Əli (ə)-a e`tiraz etdilər. Dedilər: Niyə belə oldu? Bunların qarşısında sən nə edəcəksən? Həzrət buyurdu:


«Bu zülm mənə olubdur. Lakin müsəlmanların vəziyyəti öz təbii halındadır. Hərçənd ki, iş başına gələn ədalətsizliklə mənim yerimdə oturub. Ancaq nə qədər ki, işlər öz təbii axarı ilə gedir, mən təslim olacağam və e’tiraz etməyəcəyəm».

Osmandan sonra Müaviyə dövründə camaat gəlib həzrətə bey`ət etdilər. Bu zaman Əmirəl-mö`minin üsyançılara qarşı (haqqa boyun əyməyən Nakisin, Qasitin və Mariqin, Əshabi-Cəməl, Əshabi-Süffeyn və Əshabi-Nəhrəvan) qanlı bir müharibəyə girişir. Habelə Süffeyn müharibəsindən sonra, (xəvaric üsyanı, Müaviyə, Əmr As hiyləsi, Qur`anların süngülərə taxılması və s. nəticəsində) Əmirəl-mö`minin qoşununda parçalanma oldu və həzrət çarəsizlikdən təslim olub hakimiyyət məsələsini qəbul etdi. Bu da özü-özlüyündə sülhə oxşar bir şey idi. O, deyirdi: «Hakimlər gedib Qur’an qanunları əsasında hökm çıxarsınlar». Lakin, Əmr As bu məsələni elə bir biçimə saldı ki, hətta bu iş Müaviyənin özü üçün də əhəmiyyətsiz oldu. Demək o, Əbu Musanı hiyləgərcəsinə aldatmaqla bu məsələyə son qoydu. Lakin bu hiylə təkcə Əli (ə)-ın kənarlaşdırılmasına, Müaviyənin isə qalması ilə bitmədi. İş o yerə çatdı ki, camaat bunların arasındakı ixtilafı, bir-birlərini aldatmasını başa düşdü. Çünki biri deyir: Mən hər ikisini xilafətdən azad etmişəm. O biri deyir: Onun sözünün biri doğrudur biri yalan, onu mən qəbul etmirəm. Hələ minbərdən enməmiş bir-birinin canına düşdülər və bir-birinə söyüb təhqir etdilər ki, sən məni niyə aldadıbsan? Mə`lum oldu ki, bu iş boş bir şeydir. Hər halda həkəmiyyət macərası da belədir. Niyə Əli (ə) həkəmiyyəti qəbul edib müharibəyə razılıq vermədi? Bir halda ki, xəvaric onu təzyiqlər mə`ruz qoymuşdu. Tutaq ki, o, müharibə etsəydi, bu döyüş oğlu Hüseyn (ə) kimi onun öldürülməsi ilə nəticələnəcəkdi. Məsələn, soruşmaq olar: «Niyə Peyğəmbər vuruşmadı?» Nəhayət, o, da İmam Hüseyn (ə) kimi şəhid olardı. Niyə Əli (ə) həkəmiyyətə təslim oldu? Görəsən bu kimi sualların verilməsi düzgündürmü?

Bu minvalla İmam Həsən (ə) zamanına və onun sülhünə gəlib çatırıq. Qalan İmamların hamısı təqribən İmam Həsən (ə)-ın sülhünə oxşar bir şəraitdə yaşamışlar. Belə olduqda görürürk ki, məsələ İmam Həsən (ə)-ın sülhü ya İmam Hüseyn (ə)-ın müharibə etməsi ilə bitmir. Bu barədə ətraflı bəhs etmək lazımdır. Mən bə`zi ümumi məsələləri həll etmək üçün fiqhimizin cihad bölmündən bə`zi hissələri oxuyuram. Bu külliyyatdan sonra məsələni tam təfərrüatı ilə izah edəcəyəm.

ŞİƏ FİQHİNDƏ CİHADIN ŞƏRTLƏRİ

Bildiyiniz kimi, İslam dinində cihad mövzusu ən əhəmiyyətli məsələlərdən biridir və onun bir neçə növü vardır. Bunlardan birincisi ilkin və ya ibtidai cihaddır. İbtidai cihad o deməkdir ki, hətta arada heç bir ədavət olmasa da, İslam dini müsəlmanlara, [qeyri müsəlmanların], xüsusilə müşriklərin üzərinə şirki məhv etmək üçün hücum etmək icazəsi verir. Bu növ cihadın şərti budur ki, cihad edən mücahidlər yetkin, ağıllı və azad olsunlar. Həmçinin tə`kid edilir ki, cihad edənlər yalnız kişi olmalıdırlar.. Bu növ cihad yalnız İmam və ya onun mənsub etdiyi şəxsin izni ilə olmalıdır. Demək, şiə fiqhi baxımından, hətta hər bir şər`i hakimin ilkin cihadı başlamaq üçün səlahiyyəti çatmır.

İkinci növ cihad odur ki, düşmən İslam ərazisini zəbt edib var-yoxunu, təbii sərvətlərini talamaq, müsəlmanların qeyrət və namusuna toxunmaq, onların əmlak və canını və eləcə də dini abidələrini məhv etmək məqsədi ilə hücum etsə, bütün müsəlmanlara (istər arvad və ya kişi, uşaq və ya qoca, hamıya) vacibdir ki, onlara qarşı cihad etsinlər. Bu növ cihadda İmam və ya onun tə`yin etdiyi şəxsin izni vacib deyildir.

Söylədiyim bu mə’lumatlar fəqihlərin, o cümlədən Mühəqqiq və Şəhid Saninin dedikləri sözlərdir.

Mərhum alim Mühəqqiqin «Şəraye’» adlı bir kitabı var. Bu kitab şiə fiqhinin mühüm əsərlərindəndir və şəhid Sani onu «Məsalikül-ifham» adlı bir kitabda şərh etmişdir. Bu çox dəyərli bir şərhdir. Şəhid Saninin özü şiə fəqihlərinin böyüklərindən sayılır.

Bu barədə deyirlər ki, İmamın izni lazım deyil. Bir misal gətirirəm. Hal-hazırda Azərbaycan respublikasının Qarabağ vilayəti xristian erməni təcavüzkarları tərəfindən işğal edilib, bu müsəlman torpaqlarında xaçpərəstlərin qondarma hökuməti yaradılıb; müsəlman şəhərləri, məscidlər və qəbristanlıqlar viran qoyulub, yerli əhali kütləvi qırğınlara mə’ruz qalaraq, öz doğma yurdundan-yuvasından qovulub. (Red.) Bütün kişi və qadınlara, cavan və qocalara, yaxın və uzaqdan olanlara, bir sözlə hamıya vacibdir ki, bu cihadda iştirak etsinlər. Onlar özlərini müdafiə etmək üçün İmamın izninə möhtac deyillər. Dedim: «Yaxın va uzaqda olanların hamısına vacibdir». Deyirlər:

«[Bu cihad], yalnız təcavüzə mə’ruz qalanlara (torpaqları, malları, canları, namusları təhlükəyə düşənlərə) aid deyil, ümumiyyətlə hər bir müsəlmana vacibdir. Onlar öz qardaşlarına yardım etməlidirlər. Təcavüzə mə’ruz qalanlar özlərini müdafiə edə bilməsələr, başqalarına vacibdir ki, onlara yardım edib cihadda iştirak etsinlər».

Üçüncü növ cihad ümumi deyil, xüsusi cihaddır. Bu növ cihadın hökmləri də ümumi cihaddan fərqlidir. Ümumi cihadda belədir ki, cihadda öldürülən hər hansı bir şəxs şəhiddir və qüsl etməyə ehtiyac yoxdur. Rəsmi cihadda öldürülən şəxsi qusl etmədən öz qanlı paltarları ilə dəfn edərlər.

«Qan şəhid üçün [qusl verməkdə] sudan üstündür. Bu günah [qanla qusl vermək] yüz savabdan üstündür».

Üçüncü növ cihad da cihad sayılır, lakin bütün hökmləri ikinci cihad kimi deyil. Onun mükafatı, cihadda olduğu kimidir; ölən şəhid hesab olunur. Tutaq ki, müsəlmanların biri kafirlərin torpaqlarında yaşayır. Düşmən o torpağa hücum edir. Demək, iki kafir ölkə arasında müharibə baş verir. Belə bir şəraitdə orada olan müsəlmanın vəzifəsi nədir? Məsələn, bir nəfər Fransada yaşayır. Təsadüfən Fransa ilə Almaniya arasında müharibə baş verir. İndi orada yaşayan, lakin onların heç birisindən olmayan müsəlman nə etməlidir? O, hər şeydən əvvəl öz canını qorumalıdır. Hətta öz canını qorumaq üçün müharibəyə (onlarla həmrə’yliyini bildirmək üçün deyil,) qatılsa və bu müharibədə öldürülsə, şəhid savabı qazanır. İslamda buna oxşar başqa nümunələri də göstərmək olar. Bu kimi hallarda ölən adamlar şəhid olmasalar da, şəhidlər kimi qanlı paltarları ilə qusl edilmədən dəfn olunarlar. Bu vəziyyət başqa hökmlər də var. Məsələn, tutaq ki, öz evində yatan bir müsəlmanın evinə oğru gəlir. Belə bir halda bir müsəlman öz malını qorumaq üçün nə etməlidir? Deyirsiniz ölüm təhlükəsi var. Olsun, tutaq ki, siz ölüm qorxusunun on faiz olduğunu zənn edirsiniz. Həmin ehtimal miqdarında da canı qorumaq vacibdir. Ancaq əgər oğrunun məqsədi qarət etmək olsa və ölümü əlli faiz zənn etsə də, müdafiə etmək vacibdir. Lakin əgər maldan əlavə can və namus da təhlükəyə düşsə, bu müsəlman müqavimət göstərməyin yüz faiz ölümlə nəticələndiyinə əmin olsa da, tərəddüd etmədən müdafiəyə girişməlidir. Bir halda ki, oğrunun niyyəti öldürməkdir, onda bu müsəlmana vacibdir ki, vuruşsun, özünü müdafiə etsin və oğrunu qabaqlayıb öldürsün. O müqavimət göstərməlidir. «O istəyir məni öldürsün, mən niyə özümü işə salım»-deyə, əllərini bir-birinin üstünə qoyub, şübhəli-şübhəli baxmaq düzgün deyildir.

QİTALİ ƏHLİ-BƏĞY

(YAĞILARLA CİHAD)

Yuxarıda cihadın üç növündən danışdıq və onun başqa iki növü də vardır. Bunların birinə «qitali əhli-bəğy» deyərlər. Belədir ki, məsələn, əgər iki müsəlman tayfa arasında münaqişə baş versə və onlardan biri digərinə zor tətbiq etmək istəsə, bu zaman başqa müsəlmanlara vacibdir ki, bunların arasında vasitəçilik edib onları barışdırsınlar. Və əgər bunların biri sülh etməyə razı olmasa, onlara vacibdir ki, o biri tərəfin xeyrinə əməl etsinlər.

Qur`an ayəsində oxuyuruq:

“Əgər iman əhlindən olan iki dəstə bir-biri ilə düşmənçilik edib müharibəyə qalxsalar, əlbəttə onların arasında sülh yaratmaq lazımdır; əgər onlardan biri digərinə zülm etsə, o zalım tayfa ilə müharibə edin ki, Allahın əmrlərinə itaət etsinlər (zülmü tərk etsinlər); əgər Allahın hökmünə qayıtsalar, ədalətə riayət etməklə onların arasında sülhü bərqərar edin və həmişə (dost və düşmənlərlə) ədalətlə rəftar edin ki, Allah-taala ədalətli olanları çox sevir.” [5]

Başqa bir misal: Fərz edək ki, camaat öz İmamlarına qarşı üsyan edirlər. O isə adil və həqiqi bir İmamdır; haqq üsyançıların tərəfində deyil, İmamladır. Belə bir halda vacibdir ki, müsəlmanlar İmamın xeyrinə müharibəyə başlasınlar. Cihadın başqa növü: (Bu barədə fəqihlər arasında bir qədər ixtilaf və fikir ayrılığı vardır). Bu növ cihad da əmr be mə`ruf və nəhy əz münkər etmək üçün, qanlı bir üsyan etmək məsələsidir. Bu da cihadın digər bir mərhələsidir.

ŞİƏ FİQHİNDƏ SÜLH

Cihad kitabında olan başqa bir mühüm məsələ sülh mövzusudur. Fəqihlər ona «Hüdnə» və ya «Mühadənə» deyirlər. «Mühadənə» sülh etmək, «Hüdnə» isə sülh deməkdir. Daha doğrusu hücum və müharibə etməmək haqda müqavilə imzalamaq deməkdir. Müasir ifadə ilə desək, dinc və qonşuluq şəraitində yanaşı yaşamaqdır. Burada Mühəqqiqin Şəraye’ kitabında yazılmış bir hissəni oxuyuram:

«Mühadənə – müharibəni tərk etmək müqaviləsidir. Bu şərtlə ki, onun müddəti mə’lum olsun». Şiə fiqhində belə bir məsələ vardır ki, əgər tərəf müqabil zatən müşrik olsa, onunla sülh müqaviləsi bağlamaq olar, lakin belə bir müqavilənin müddəti müəyyən olmalıdır; bu müqaviləni qeyri-müəyyən müddət üçün bağlamaq olmaz. Məsələn, altı aylıq, bir illik, on illik və s. Peyğəmbəri-əkrəm (s) da Hüdeybiyyədə on illik bir sülh müqaviləsi imzalamışdı. Buyurur:

«Sülh, yalnız müsəlmanların xeyrinə zəmanət verildiyi təqdirdə qanuni sayılır və haram deyildir». Amma başqa hallarda – məsələn, müsəlmanların torpaqları düşmən hücumuna mə`ruz qaldığı bir şəraitdə – hamıya vacibdir ki, müharibə etsin və bu torpaqları düşmənlərin əlindən alsın. Həmin düşmənlə sülh müqaviləsi bağlayıb-bağlamamaq sualının cavabında deyilmişdir ki, məsləhət olarsa, sülh müqaviləsi bağlaya bilərlər. Lakin bu işi müəyyən bir müddət üçün görə bilərlər. Çünki uzun bir müddət müsəlmanların torpaqları işğal altında qalması məsləhət deyildir; məsləhət odur ki, müharibə müəyyən müddət dayandırılsın. Ancaq görəsən necə olar ki, müsəlmanlar sülh etməyi məsləhət görürlər?

Deyirlər:

Bə`zən bunların sayı və qüvvələri azdır. Müharibələri də müəyyən məqsəd uğrundadır. Belə olduqda bunlar hələlik dözməlidirlər.

Yaxud da belə bir ümidlə sülh edirlər ki, rəqibi tədriclə İslama tərəf yönəldə bilsinlər. Bu o zaman olur ki, düşmən kafirdir və biz sülh müddətində belə bir rəqibi ruhi baxımdan məğlub edəcəyik deyə, sülh edirik. Necə ki, Hüdeybiyyə sülhündə belə oldu. Bu barədə sonra danışacağam.

Qeyd olunan şərait yaranmazsa və müsəlmanların müharibə etmək üçün qüdrəti olarsa, onda sülh etməyə icazə verilmir.

Bu isə sülh və necə deyərlər «Mühadənə» məsələsi barədə bir bəhs idi. Gördüyünüz kimi, İslam fiqhi baxımından müəyyən bir şəraitdə sülh etməyə icazə verilir. İstər bir müqavilə bağlansın, istərsə də müharibə dayandırılsın. Məsələn, bir zaman biz sülh tələb edirik. Bu o deməkdir ki, biz sülh müqaviləsinin bağlanmasını istəyirik. Bu o zaman olur ki, iki düşmən qarşılıqlı şəkildə gəlib bir sülh müqaviləsini imzalayırlar. Peyğəmbər (s) və İmam Həsən (ə) sülhün bu növündən istifadə edirlər. Bir zaman da sülh tələb edirik. Ancaq bu sülhdən məqsəd vuruşmamaqdır. Məsələn, bə`zən baxıb görürük ki, müqavimət edə bilməyəcəyik və müharibə etməyimiz heç də müsbət nəticə verməyəcəkdir. Belə bir vəziyyətdə müharibəni dayandırırıq. İslam dininin ilk çağlarında yaranan vəziyyəti məhz belə izah etməliyik.

O vaxtlar müsəlmanların sayı az idi. Əgər onlar o şəraitdə müharibə etmək istəsəydilər, tamamilə məhv olacaqdılar. Qeyd etdiyimiz kimi, müsəlmanlar belə bir şəraitdə müharibə etməməli və özləri üçün dayaq nöqtəsi tapmalı və ya tərəf-müqabilə mə`nəvi tə`sir etmək niyyətində olmalıdırlar. Burada həmin məqsəd üçün yaranan Peyğəmbəri-əkrəmin (s) Hüdeybiyyə sülhünü izah etmək istəyirəm. Bəlkə İmam Həsən (ə)-ın sülhü də həmin məsələnin tə`sirində olmuşdur.

HÜDEYBİYYƏ SÜLHÜ

Vaxtilə Peyğəmbəri-əkrəmin (s) sülhü o həzrətin səhabələrinin e`tirazına səbəb oldu. Lakin bir-iki ildən sonra baxıb gördülər ki, Peyğəmbərin əməli doğru imiş.

Hicrətin altıncı ili idi. Artıq, qanlı Bədr və eləcə də Ühüd müharibəsi baş vermişdi. Hər iki tərəf bir-birinə qarşı son dərəcə düşmənçilik və nifrət bəsləyirdi. Qüreyşin nəzərində ən böyük düşmən Peyğəmbər və müsəlmanların nəzərində isə ən böyük düşmən Qüreyş sayılırdı.

Haram aylardan olan Ziqə`də gəlib çatdı. Cahiliyyət ən`ənəsinə görə, ərəblər bu aylarda silahı yerə qoyar və müharibə etməzdilər. Qanlı düşmənlər başqa aylarda bir-birinə qarşı qırğınlar törədərdilər. Lakin bu ayın hörmətinə görə heç bir qırğına əl atmazdılar. Peyğəmbər (s) cahiliyyətin həmin ən`ənəsindən istifadə etmək fikrində idi. Həzrət Məkkəyə gedib, ümrə həccini yerinə yetirib qayıtmaq istəyirdi. Başqa heç bir məqsədi yox idi. Beləliklə də yeddi yüz nəfər (başqa rəvayət görə min dörd yüz nəfər) səhabəsi ilə Məkkəyə doğru yola düşdü.

Ancaq Mədinədən çıxan kimi ehram bağladılar, onların həcci «qiran» həcci idi. Yə`ni qurbanlığı bir az özlərindən irəlidə aparırdılar. Qurbanlığın boynunda müəyyən əlamətlər, məsələn başmaq tayı asardılar. Bu qayda qədimdən varmış. Bununla da hamı heyvanın qurbanlıq olduğunu bilirdi. Peyğəmbər (s) əmr etdi ki, yeddi yüz nəfər olduqlarına görə qurbanlıq əlaməti olan yetmiş dəvəni karvanın qabağında sürsünlər ki, uzaqdan baxan bizim hərbiçi deyil, hacı olduğumuzu başa düşsün. Hər şey həcc mərasiminə məxsus olan görkəmdə idi. Heç bir şey gizli olmadığından xəbər gedib Qüreyşə çatmışdı. Məkkə yaxınlığında Peyğəmbərə (s) xəbər verdilər ki, Qüreyş tayfasının hamısı Məkkədən çıxıb; onlar yolu kəsiblər və Allaha and içiblər ki, Məhəmmədi Məkkəyə buraxmayacaqlar.

Haram ay olduğuna baxmayaraq, onlar müharibə etmək üçün hazır olduqlarını bildirdilər. Cahiliyyət qanunu baxımından qüreyşlilərin bu işi öz ən`ənələrinə zidd idi. Peyğəmbər (s) Qüreyş düşərgəsinin yaxınlığına qədər irəlilədi. Orada karvanın dayanmasını əmr etdi. Hər iki tərəf öz elçilərini göndərdi. Qabaqca Qüreyş tərəfi bir-iki nəfər göndərdi. Peyğəmbərdən (s) soruşdular ki, nə istəyirsən? Nə üçün buraya gəlibsən? Peyğəmbər (s) buyurdu: «Mən hacıyam, həcc üçün gəlmişəm. Heç kimlə işim yoxdur. Həccimi yerinə yetirib qayıdacağam». Gələn nümayəndələr də bunların vəziyyətini yaxından görüb, vəziyyəti olduğu kimi Qüreyşə çatdırdı. Onlar dedilər: Əmin olun ki, Peyğəmbər buraya müharibə məqəsdilə gəlməyib. Lakin Qüreyş başçıları bu sözləri qəbul etmirdilər. Müsəlmanlar, hətta Peyğəmbərin özü vəziyyəti belə gördükdə bildirdi ki, müharibə baş versə də, biz Məkkəyə daxil olmaq istəyirik. Əlbəttə, biz müharibə etmək istəmirik, lakin onlar bizi məcbur etsələr, başqa çıxış yolumuz olmayacaqdır.

«Bey’ətür-rizvan» həmin yerdə oldu. Yenidən həmin məsələ üçün Peyğəmbərə bey`ət etdilər. Bu zaman Qüreyş tərəfindən bir nəfər gəlib dedi: Biz sizinlə müqavilə bağlamağa hazırıq. Peyğəmbər (s) buyurdu: «Mən də hazıram». Peyğəmbərin göndərdiyi xəbərlər sülhsevərlik bəyanatları idi. Xəbər aparanların neçəsinə belə buyurdu:

«Vay olsun Qüreyşin halına, müharibə bunların axırına çıxacaq! Bunlar məndən nə istəyirlər? Məndən əl çəksinlər və bizi də azad buraxsınlar. Ya onların vasitəsilə aradan gedərəm ki, beləliklə Qüreyşin istəkləri başqalarının əli ilə yerinə yetirilər. Yaxud da başqalarına qələbə çalaram. Bu da onların xeyri və iftixarı sayılır, çünki mən də Qüreyşdənəm». Bu danışıqlar heç bir fayda vermədi. Onlar dedilər ki, sülh müqaviləsi bağlayırıq. Bu məqsədlə Süheyl ibni Əmr adlı bir nəfəri o həzrətin hüzuruna göndərdilər. Sülh müqaviləsi imzalandı. Müqavilədə deyilirdi ki, Peyğəmbər bu il qayıtsın, ancaq gələn il gəlib üç gün Məkkədə qalıb ümrə həccini yerinə yetirə bilər. Müqavilədə yazılan başqa maddələrin hamısı müsəlmanların ziyanına idi. O maddələrdən biri bu idi ki, bundan sonra Qüreyşdən bir nəfər gedib müsəlmanlara qoşularsa, Qüreyşin onu geri almağa haqqı var, lakin müsəlmanlardan biri Qüreyşə qoşulsa, müsəlmanlar gedib onu geri ala bilməzlər. Həmin müqavilədə buna oxşar bir neçə maddə də var idi. Bunun müqabilində deyilirdi ki, bundan sonra müsəlmanlar Məkkədə azad şəkildə və heç bir təzyiqə mə`ruz qalmadan yaşaya bilərlər. Peyğəmbər də yalnız elə bu kəlməni istəyirdi. Təkcə bu kəlmə üçün onların ağır şərtlərini qəbul etdi. Müqaviləni imzaladılar. Müsəlmanlar bu vəziyyətdə narahat idilər. Deyirdilər: Ya Rəsulullah! Bu bizim üçün ağırdır. Biz Məkkəyə kimi gəlmişik, buradan necə qayıdaq?! Axı belə bir iş düzgündürmü? Yox, biz mütləq irəliləməliyik. Peyğəmbər (s) buyurdu: «Xeyr, bu müqaviləni mən imzalamışam». Peyğəmbərin (s) əmri ilə qurbanlıqların hamısını elə oradaca kəsdilər. Sonra o həzrət ehramdan çıxmaq nişanəsi olaraq, başını qırxdırdı. Əvvəlcə müsəlmanlar bu işi görmək istəmirdilər, lakin bir qədər sonra özləri məcbur qalıb son dərəcə narahatçılıqla əmrə tabe oldular. Bu vəziyyətdə Ömər ibni Xəttab hamıdan artıq narahat idi. O, Əbu Bəkrin yanına gəlib dedi: Bu Peyğəmbər deyilmi? Cavabında: Bəli, peyğəmbərdir. Ömər: Məgər biz müsəlman, onlar isə müşrik deyillərmi? Əbu Bəkr dedi: Bəli belədir. Ömər: Bəs bu nə vəziyyətdir? Bu səfərə gəlməzdən əvvəl Peyğəmbər yuxuda görmüşdü ki, müsəlmanlar Məkkəyə daxil olub oranı fəth edirlər. Sonra da gəlib yuxusunu müsəlmanlara danışmışdı. Onlar gəlib Peyğəmbərə dedilər: Siz yuxunuzda bizim Məkkəyə daxil olmağımızı görməmişdinizmi? Peyğəmbər (s) buyurdu: «Bəli görmüşdüm». Onlar: Bəs necə oldu? Niyə yuxuda gördüyün kimi olmadı? Buyurdu: «Mənim yuxum doğrudur, lakin mən sizə hansı ildə Məkkəyə daxil olmağımızı deməmişdim. Ancaq əmin olun ki, tezliklə Məkkəyə daxil olacağıq». Dedilər: Bəs bu necə bir müqavilədir ki, onlardan biri qaçıb bizim tərəfimizə gəlsə onu geri ala bilərlər, lakin bizdən bir nəfər onların tərəfinə getsə, gedib onu geri ala bilmərik? Buyurdu: «Əgər bizdən biri qaçıb onlara qoşulsa, bizim əqidəmizə görə belə bir şəxs mürtəddir; biz heç vaxt onun dalınca getmərik, qoy mürtəd olan müsəlman getsin və o, daha bizə yaramaz... Əgər onlardan biri bizim yanımıza gəlib müsəlman olsa, onu başa salıb deyərik ki, hələlik get! Siz müsəlmanlar hələlik Məkkədə istiz’af şəklində yaşayın. Allah sizlər üçün də bir qurtuluş yolu açar».


Həzrət Peyğəmbər çox çətin və ağır şərtlərə razılıq verdi. Həmin Süheyl ibni Əmrin müsəlman bir oğlu var idi. O, müsəlmanların cərgəsində idi. Bu müqaviləni imzaladıqdan sonra o biri oğlu da Qüreyşdən qaçıb müsəlmanlara qoşuldu. Süheyl bunu gördükdə dedi: Müqavilə imzalanıbdır. Mən onu qaytarmalıyam. Peyğəmbər isə Əbu Cündəl adlı həmin oğlana belə buyurdu: «Get, Allah siz məzlumlara da bir qurtuluş yolu açar». Bu da qorxuya düşüb bağırdı: «Ey müsəlmanlar, qoymayın məni kafirlərin yanına qaytarsınlar». Müsəlmanlar bu səhnəni görüb həddindən artıq narahat oldular və Peyğəmbərə dedilər: Ya Rəsuləllah! İzn verin bu bir nəfəri aparmağa qoymayaq. Peyğəmbər (s) buyurdu: «Xeyr, elə bu bir nəfər də getməlidir». Bu sülh müqaviləsindən sonra müsəlmanlar az-çox azadlıq əldə etdilər və yavaş-yavaş İslamı təbliğ etməyə başladılar. Nəticədə təqribən bir il ərzində Qüreyşin çoxu müsəlman oldu. Halbuki iyirmi il ərzində bu qədər adam müsəlman olmamışdı. Sonra da vəziyyət get-gedə müsəlmanların xeyrinə qurtardı və bağlanan müqavilənin maddələri öz-özünə aradan getdi. Beləliklə də Məkkədə mə`nəvi bir cərəyan yarandı.

Sizə maraqlı bir əhvalat danışmaq istəyirəm. Məkkə sakinlərindən olan Əbu Bəsir adlı çox igid və qüdrətli bir müsəlman qaçıb Mədinəyə gəlmişdi. Qüreyş başçıları bağlanılan müqavilə əsasında iki nəfər nümayəndə göndərərək onu geri almaq isədi. Həzrət buyurdu: Bəli, apara bilərsiniz. Kişi çox yalvar-yaxar elədi: Ya Rəsulullah! Qoymayın məni aparsınlar. Bunlar orada məni dinimdən uzaqlaşdırmaq istəyirlər. Həzrət buyurdu: «Xeyr, biz müqavilə imzalamışıq, bağladığımız müqavilənin xilafına əməl edə bilmərik. Sən qayıt get, Allah da sənin üçün bir yol açar». Onu xüsusi şəraitdə apardılar. O, əliyalın, gələnlər isə silahlı idilər. Onlar Zülhəlifəyə çatdılar. O yer təqribən Məscidüş-şəcərə məhəlli sayılır, (orada ehram bağlayırdılar) və Mədinənin yeddi kilometrliyində yerləşir. Onlar bir ağacın kölgəsində oturmuşdular. İki nəfərdən biri qılıncı əlində saxlamış, digəri isə kənara qoymuşdu. Kişi dönüb ona dedi: Sənin nə yaxşı qılıncın var, baxmaq olarmı? Kişi qılıncı alan kimi vurub onu öldürdü. Bu vəziyyəti görən o biri yoldaş durub qaçdı və dayanmadan yol gəlib Mədinəyə çatdı. Peyğəmbər onu görən kimi soruşdu: Nədir, nə olub? O, cavab verdi: Sizin adamınız vurub mənim yoldaşımı öldürdü. Bir azdan sonra Əbu Bəsir də gəlib çatdı və dedi: Ya Rəsuləllah! Sən bağladığın müqaviləyə əməl etdin. Bu müqavilədə deyilir ki, onlardan biri qaçıb sizə qoşulsa, onu Qüreyşə təhvil verməlisiniz. Siz məni təhvil verdiniz, daha mənimlə işiniz olmasın. O, gedib Qırmızı dənizin sahilində münasib bir yer tapdı və orada özü üçün məskən saldı. Məkkədə işgəncə altında olan müsəlmanlar Peyğəmbərin heç kimi qəbul etmədiyindən və onun [Əbu Bəsrin] dəniz sahilində məskən saldığından xəbərdar olduqda, bir-bir oraya getdilər. Onlar yavaş-yavaş yetmiş nəfər olub, özləri üçün silahlı bir dəstə təşkil etdilər. Qüreyş tayfası artıq o yerlərdən get-gəl edə bilmirdilər. Buna görə də özləri Peyğəmbərə məktub yazıb dedilər: Ey Allahın elçisi, biz bunların xeyrindən keçdik, xahiş edirik onlara yazın ki, Mədinəyə gəlsinlər və o yerlərdə bizə əngəl törətməsinlər. Biz qəbul etdiyimiz qərarın bu maddəsinə göz yumuruq. Beləliklə, onlar bu maddədən də vaz keçdilər.

Hər halda bu sülh müqaviləsi xalqın ruhi baxımdan sonrakı əməliyyatlara başlamasına zəmin yaratmaq üçün idi. Belə də oldu. Dediyim kimi müsəlmanlar Məkkədə azadlıq əldə etdilər. Bu azadlıqlardan sonra xalq dəstə-dəstə müsəlman oldu, keçmiş məhdudiyyət və qadağalar isə tamamilə aradan qaldırıldı.

İndi isə İmam Həsən (ə) ilə İmam Hüseyn (ə) dövrünün şəraitini aydınlaşdıraq. Diqqətlə fikirləşəndə görürük ki, əslində onların dövründə iki növ şərait varmış. İmam Həsən (ə) İmam Hüseyn (ə)-ın yerində olsaydı onun işini görəcəkdimi, yaxud İmam Hüseyn (ə) İmam Həsən (ə)-ın yerində olsaydı onun kimi rəftar edəcəkdimi? Yoxsa məsələ tam başqadır? Mütləq belədir. Ancaq bir məsələni də qeyd etməliyəm. Əgər bizdən soruşsalar ki, «İslam sülh dinidir, yoxsa müharibə dini», onda nə cavab verməliyik? Əlbəttə bu vaxt biz Qur`ana müraciət edirik. Qur`anda həm sülh, həm də müharibə əmrinin verilməsini görürük. Kafirlərlə vuruşmaq haqqında bir çox ayələr vardır. O cümlədən:

«Ey mö’minlər, sizinlə müharibə edənlərlə Allah yolunda vuruşun, amma (bu işdə) həddən kənara çıxmayın».[6]

Eləcə də sülh haqda buyurulur:

«Sülhə rəğbət göstərsələr, sən də elə et»[7].

Yenə də buyurur:

«...Və sülh yaxşıdır».[8]

Belə olan şəraitdə İslam nə dinidir? Müharibə, yoxsa sülh? Mə`lum olur ki, İslam nə sülhü sabit bir əsas kimi qəbul edir, - yə`ni bütün şəraitdə sülh edib müharibəyə qarşı çıxır və nə də bütün şaritdə müharibəni qəbul edib, hər yerdə silahlı mübarizədən danışır. Hər yerdə sülh və ya müharibə etmək, o yerin şəraitindən və əldə olunacaq nəticədən asılıdır. Müsəlmanlar həm Peyğəmbərin (s), həm həzrət Əli (ə), İmam Həsən (ə), İmam Hüseyn (ə)-ın və eləcə də bütün İmamların zamanında və hətta bizim zamanımızda da bütün yerlərdə öz məqsədlərini (yə`ni İslam və müsəlmanların xeyrini) nəzərdə tutmalıdırlar. Bilməlisiniz ki, hazırkı vəziyyətdə müsəlmanlar əgər mübarizə və müharibə yolu ilə öz məqsədlərinə çata bilsələr, həmin yolu seçməlidirlər. Həmçinin əgər sülh etməklə öz məqsədlərinə çatmaq ehtimalını versələr, məhz bu yoldan istifadə edilməlidir. Sülh, yoxsa müharibə məsələsini ayrılıqda təhlil etmək düzgün deyildir və bunların hər biri yaranmış şəraitdən asılıdır.

SUAL VƏ CAVAB

S: «Şiə fiqhinə istinad edərək, İmam Həsən (ə)-ın sülhünün caiz olub-olmaması barədə qəti fikir söyləmək düzgün bir iş deyil, çünki şiə fiqhinin prinsipləri əslində İmamların seçdikləri yoldur. Hər bir mövzuda bə’zi qərarlar əsas kimi qəbul edilir, sonra isə hökmlər həmin prinsiplərə əsasən icra olunur. Mərhum Mühəqqiqin və ya başqa şiə alimlərinin fiqhi mə’sum İmamların yoludurmu?»

C: «Çox yaxşı bir qeyddir. Bizim məqsədimiz bu deyildir ki, deyək İmam Həsən (ə) təkcə şiə fiqhinə tabe olmuşdu. Bizim məqsədimiz budur ki, görəsən bəyan etdiyimiz ümumi fiqh məntiqə uyğundur, yoxsa yox? Bu mətləbi hazırlayarkən düşünürdüm ki, gərək hər bir bəhsdən əvvəl məsələnin məntiqə uyğun olub-olmamasına diqqət yetirim. Çünki məsələni ümumi şəkildə təqdim etməklə, onun xüsusi sahələrinin həll olunmasına da yol tapmaq olar. Yoxsa, biz ibadət haqqında olan bə`zi məsələlərə istinad etmək istəmirik. Bizcə hal-hazırda fiqhdə rastlaşdığımız məsələlər məntiqi məsələlər sırasındadır. İstər İmamların üslubuna aid olsun, istərsə də başqa bir şeyə. Bə`zən görürük ki, cihadı şər`i qanun sayırlar, bu məsələdə irad yeri vardırmı? Yaxud bə`zən sülhü şər`i bir iş hesab edirlər, onun məntiqi və ya qeyri məntiqi olduğunu deyə bilərikmi? Biz çatdırmaq istəyirdik ki, onların bütün sahələrdə cihadı və ya sülhü şər`i bilməkləri məntiqidir. Bunu məntiq baxımından qəbul etdikdə də bilməliyik ki, İmam Həsən (ə)-ın cihad etməli vaxtda sülhü qəbul etməsi və ya İmam Hüseyn (s)-ın sülh etmək lazım olan bir vaxtda cihad etməsi nə dərəcədə məqsədəuyğun idi? (Çünki hər iki əsas İslamda mövcuddur; cihad və sülh). İmam Həsən (ə) lazım olan vaxtda və zəruri şəraitdə sülh edib və İmam Hüseyn (ə) da öz növbəsində lazım olan zaman cihad edib. Qeyd edək ki, Əli (ə) və Peyğəmbər (s) da belə olub. Ancaq onların haqqında məsələ tam qətidir. Xüsusilə Peyğəmbərin haqqında bir kəlmə də belə mübahisəyə yer yoxdur. Çünki, Peyğəmbər (s) bə`zən sülh, bə`zən də cihad fərmanı vermişdir.

S: «Bizim sünni qardaşlarımızın fiqhində cihad məsələsi barədə şiələrin fiqhi ilə fərq vardırmı? Vardırsa, ixtilaf nədədir? Başqa sualım da budur: Qeyd etdiniz ki, cihad şəraitində ümumi şəkildə var-dövlətə və nəfsə hakim olmaq lazımdır. Görəsən bu şəkildə düşüncəyə də hakim olmaq lazımdırmı? Belədirsə, cihad hansı növdəndir?»

C: Sünnilərin bu barədə olan fiqhi nəzərlərini dəqiq araşdırdıqdan sonra bu məsələyə cavab verə bilərəm. Ancaq bu qədər bilirəm ki, onların şəraiti bizim şəraitlə çox fərqli deyil, bizdə olan bə`zi məhdudiyyətlər onlarda yoxdur. Biz bu məsələdə mə`sum İmamın, yaxud onun xüsusi naibinin icazəsini şərt biliriksə, onlar bunu şərt hesab etmirlər. Soruşduğunuz ikinci məsələ qədim fiqhdə izah olunmamışdır və bu yeni bir hadisədir. Bu haqda düşünmək lazımdır, yə`ni bunun əsas prinsiplərə müvafiq olan hökmünü çıxarmaq lazımdır. Sözün qısası budur ki, bu haqda İslam hökmlərini nəzərə alaraq, ictihad etməliyik, çünki qədimdə bu kimi məsələlər qarşıya çıxmadığından onlar lazımınca araşdırılmayıb.

İkinci çıxış:

Söhbətimizin mövzusu İmam Həsən (ə)-ın sülhü barəsində idi. Ötən görüşdə İslam fiqhi baxımından sülh və müharibə məsələsi barədə ümumi şəkildə danışdıq. Qeyd etdik ki, İslam tarixində göstərilən mə`lumatlara görə, bə`zən İmam və müsəlmanların rəhbəri müəyyən şəraitdə düşmən qarşısında sülh mövqeyi seçib, onlarla qarşılıqlı razılaşma əsasında müqavilə imzalaya bilər. Hətta, bə`zən bu iş vacib və qaçılmaz bir məsələyə çevrilir. Peyğəmbəri-Əkrəm (s) də müəyyən şəraitdə bu işi görmüş, həm kitab əhli ilə və həm də kafirlərlə sülh etmişdir. Amma bununla yanaşı o həzrətin silahlı mübarizə və müharibələr aparmasını da kimsə inkar edə bilməz. Keçən söhbətdə İslam fiqhindən bir sıra ümumi qaydalar göstərməklə, bir növ əqli prinsiplərə əsaslanaraq bir məsələni də xatırlatdıq. O da bundan ibarətdir ki, hər hansı bir din və ya ideoloji sistemin müharibə qanununu qəbul etməsi, onun bütün şəraitlərdə sülh və ya döyüşün müvəqqəti dayandırılmasını qanuni hesab etməsi demək deyildir. Əlbəttə, məsələnin əksi də yanlışdır. Yə`ni, hər kim «biz müharibəni qəbul etmir və ancaq sülh tərəfdarıyıq» desə, onun sözü də həqiqətə uyğun deyildir. Bir çox müharibələr vardır ki, əsaslı bir sülhün başlanğıcı sayılır və həmçinin bir çox sülhlər də vardır ki, zəfər üçün əlverişli zəmin yaradır. Ötən yığıncaqda ümumi şəkildə bu məsələləri izah etdik. Amma belə bir qərara gəldik ki, İmam Həsən (ə) dövrünün vəziyyətini şərh edək. Yə`ni bilməliyik ki, hansı bir şəraitdə İmam Həsən (ə) sülh etdi, daha doğrusu sülh etmək məcburiyyətində qaldı. Bir də ki, bu şəraitin İmam Hüseyn (ə)-ın qarşılaşdığı vəziyyətlə nə kimi fərqi varmış ki, o həzrət sülh etmədi? Bu iki şərait arasında fərq çoxdur və bu barədə ətraflı danışmaq lazımdır.

İMAM HƏSƏN (Ə)-IN YAŞADIĞI DÖVRÜ ŞƏRAİTLƏ İMAM HÜSEYN (Ə)-IN DÖVRÜNÜN FƏRQLƏRİ

Birinci fərq İmam Həsən (ə)-ın xəlifəliyi, Müaviyənin isə hakim olması ilə bağlıdır. Hərçənd Müaviyə o zamanadək özünü xəlifə və əmirəl-mö`minin adlandırmırdı. Ancaq o, Əli (ə) dövründə bir üsyançı kimi qiyam etdi və Əli (ə)-ın xilafətini qəbul etmədi. Bəhanəsi də bu idi ki, guya Əli (ə) müsəlmanların həqiqi xəlifəsi olan Osmanın qatillərinə pənah verib, özü də hətta onun öldürülməsində iştirak edibdir. Onun fikrincə, Əli (ə) müsəlmanların qanuni xəlifəsi deyildi. Müaviyə bir üsyançı kimi, müxalif dəstələrin tərkibində qanuni olmayan hökumətin əleyhinə və yaxud keçmiş hökuməti devirən Əli (ə)-ın əleyhinə mübarizə aparır və o zamanadək xilafət iddiası etmirdi. Xalq da onu əmirəl-mö`minin kimi tanımırdı. O, özünü yalnız xilafətə tabe olmayan şəxs kimi aparırdı.

İmam Həsən (ə) Əmirəl-mö`minin(ə)-dan sonra xəlifə oldu. O dövrdə müəyyən tarixi səbəblərə görə Müaviyə gün-gündən güclənir, Əmirəl-mö`mininin hakimiyyəti isə zəifləyirdi. Bu proses İmam Həsən (ə) dövründə də davam edirdi və daxili vəziyyət getdikcə ağırlaşırdı. Yazılanlara görə Əmirəl-mö`mininin şəhadətindən 18 gün sonra Müaviyə ümumi səfərbərlik e`lan etdi və İraqı fəth etmək üçün hərəkətə başladı. Burada İmam Həsən (ə)-ın özünün məxsus bir vəziyyəti vardır, çünki İmamın xəlifə olmağına baxmayaraq, bir dəstə onun əleyhinə üsyan etmişdi. Bu vəziyyətdə İmam Həsən (ə)-ın ölümü müsəlmanların xəlifəsinin ölümü və xilafətin devrilməsi deməkdir. İmam Həsən (ə)-ın ölüm anına qədər dayanması İmam Hüseyn (ə) kimi deyil, Osman kimidir. İmam Hüseyn (ə)-ın vəziyyəti hökumət əleyhinə bir üsyançının vəziyyəti kimidir! Ölsəydi, ölümü ona fəxr sayılacaqdı (belə də oldu). O, mövcud vəziyyətə, mövcud hökumətə, ədalətsizliyə və hakimiyyət üçün səlahiyyəti olmayanlara qarşı e`tiraz etdi; ölümünə kimi öz sözünün üstündə də dayandı. Məhz buna görə də onun qiyamı iftixarlı və mə’nalı oldu.

İmam Həsən (ə)-ın vəziyyəti bu baxımdan İmam Hüseyn (ə)-ın vəziyyətinin tam əksinədir. Yə`ni, xilafətdə olan şəxsə qarşı üsyan başlanır və onun ölməyi ilə müsəlmanların xəlifəsi ölürdü.

Biz görürük ki, İmam Hüseyn (ə) Məkkədə ölməkdən çəkinir. Nə üçün? Buyurur: «Məkkəyə qarşı ehtiramsızlıq olar. Onsuz da məni öldürəcəklər, amma nəyə görə bu iş Allahın hərəmində baş versin?! Allah evinin hörməti pozulmamalıdır!»

Görürük ki, Əmirəl-mö`minin (ə)-ın dövründə üsyançılar əsasən öz istəklərini həyata keçirməyə çalışırdılar. (Osmanın öldürülməsi nəzərdə tutulur.) O həzrət isə Osmanın qətlə yetirilməsində müxaliflərə köməklik etmir və əksinə onu müdafiə edirdi. özü demişkən: «Osmanı o qədər müdafiə etdim ki, hətta bu işdə ifrata varıb günahkar olmaqdan qorxdum».

Bəs görəsən Osmanı niyə müdafiə edirdi? Osmanın tərəfdarı idimi? Əlbəttə yox! Onu belə şiddətlə müdafiə etməyinin səbəbi, Osmanın xəlifəlik vəzifəsində öldürülməsindən nigaran olması idi. Bu məsələ İslam dünyası üçün təhlükəli bir iş idi, çünki müsəlmanların xəlifəsinin öldürülməsi heç də adi bir iş deyildir. Məhz buna görə də o həzrət üsyançıların istəklərini haqlı bilir və xəlifəyə deyirdi: «Bunların tələblərini yerinə yetir, bəlkə qayıdıb getdilər». Amma üsyançılara da «sakit olun, haqqınızı tələb etməyin» sözlərini demirdi. Xəlifə sərt mövqe tutduğu üçün onları öz talehləri ilə barışmağa və təmkinli olub mübarizədən əl çəkməyə də vadar etmirdi. Lakin Osmanın xilafət məqamında ölməsini də istəmirdi. Nəhayət Əmirəl-mö`mininin arzulamadığı bir halda bu hadisə baş verdi.

İmam Həsən (ə)-ın müqavimət göstərməsi, tarixdən bəlli olduğu kimi, onun ölümü ilə nəticələnəcəkdi. Bu da müsəlmanların xəlifə və İmamının xilafətdə ikən ölməsi demək idi. Lakin İmam Hüseyn (ə)-ın ölməsi bir üsyançının ölməsi kimi idi və bu da şərait nöqteyi-nəzərindən birinci fərq sayılır.

İkinci fərq:

Düzdür, İraq qüvvələri və daha doğrusu Kufə qoşunu zəifləmişdi, ancaq onlar tamamilə aradan getməmişdi və əgər Müaviyə gəlsəydi, çox asanlıqla İraqı fəth edə biləcəkdi. Çünki, İmam Həsən (ə)-ın səhabələrinin çoxu ona xəyanət etmişdi. Kufədə bir çox münafiqlər meydana gəldiyindən, orada vəziyyət həddindən artıq gərginləşmişdi. Bütün bunların tarixi səbəbləri vardır.

Kufədə törənən böyük bəlaların biri də xəvaricin yaranması idi. Əmirəl-mö`minin özü bu problemlərin əsas səbəbini xəvaricdə görürdü. Ardıcıl qələbələr əldə edən bir çox adamlar var idi ki, kifayət qədər tə`lim-tərbiyə görməmişdilər. Nəhcül-bəlağədə də deyilir: «Tə’lim-təribəyə görməyən, İslamı və onun dərin tə’limlərini tanımayanlar müsəlmanların arasına soxuldular və onlar başqalarından da çox müsəlmançılıq iddiası etdilər».

Beləliklə də Kufədə parçalanma meydana gəldi. Hamımıza mə`lumdur ki, insaniyyətə, əxlaqa, din və imana bağlı olmayanların imkanı inananlardan daha geniş olur. Müaviyə özü üçün Kufədə pul gücü ilə çoxlu tərəfdarlar toplamışdı. Kufənin hər bir tərəfinə casus göndərir və çoxlu pul verərək insanların vicdanını satın alırdı. Başqa tərəfdən də şayiə yayaraq ruhiyyələri zəiflədirdi. Bütün bunlara baxmayaraq, əgər İmam Həsən (ə) istəsəydi, Müaviyənin qarşısında böyük ordu yarada bilərdi. Otuz-qırx min nəfərdən ibarət olan bir ordu! Bu da Müaviyənin yüz əlli min nəfərlik ordusu ilə qarşılaşmaq üçün zəruri idi. Ancaq nəticə nə olacaqdı? İraq güclü qüvvəyə malik olduğu zaman, Süffeyndə Əmirəl-mö`minin on səkkiz ay Müaviyə ilə müharibə etdi. On səkkiz aydan sonra Müaviyənin məğlubiyyətə uğramağına bir az qaldıqda, onlar məşhur planı – Qur`anı süngülərə taxmaq hiyləsini – həyata keçirdilər. İmam Həsən (ə) müharibə etsəydi, Şam ilə İraq müsəlmanları arasında neçə illik bir müharibə davam edəcəkdi və heç bir nəticə də əldə edilməyəcəkdi. Tarixə əsaslanaraq demək olar ki, Müaviyənin qalib gəlmək ehtimalı yox idi. Daha çox ehtimal edilən məsələ, İmam Həsən (ə)-ın məğlubiyyətə uğramaq məsələsi idi. Bu necə fəxr sayıla bilər ki, müharibəni iki-üç il davam etdirsin, hər iki tərəfdən minlərlə insan ölsün, nəticədə hər iki tərəf itkilər verməklə əldən düşsün, yaxud da İmam Həsən (ə) xilafətdə olarkən, məğlub olub öldürülsün. İmam Hüseyn (ə)-ın dəstəsi isə 72 nəfərdən ibarət idi. Hələ onları da öz ixtiyarına buraxıb deyirdi: «Getmək istəsəniz gedin, mən özüm tək dayanaram». Onlar tam cəsarətlə dayanır və ölürlər. Son dərəcə iftixarlı bir ölüm. Müsəlmanların müsbət bir nəticə əldə etmədən ölməsi nə dərəcədə düzgündür?


İMAM HÜSEYN (Ə) QİYAMINI DOĞURAN AMİLLƏR VƏ ONLARIN İMAM HƏSƏN (Ə) DÖVRÜ ŞƏRAİTİ İLƏ MÜQAYİSƏSİ

İmam Həsən (ə)-la İmam Hüseyn (ə) yaşadıqları digər dövrü şəraitlərə görə də bir-birlərindən seçilirlər. Üç əsas amil İmam Hüseyn (ə)-ın qiyamına əsaslı şəkildə tə`sir göstərmişdir. Onların hər birinin İmam Həsən (ə)-ın dövrü şəraiti ilə fərqli olduğunu görürük. İmam Hüseyn (ə)-ın qiyamını doğuran birinci amil, o dövrün zalım hakimiyyəti və onun İmam Hüseyn (ə)-dan bey`ət almaq istəyi idi.

«Hüseyni bey`ət almaq üçün saxla! Ciddi ol və güzəştə getmə. Mütləq bey`ət etməlidir.» Onlar hansı yolla olursa-olsun, İmam Hüseyn (ə)-dan bey`ət almaq istəyirdilər. Şübhə yoxdur ki, bu amil baxımından İmam Hüseyn (ə)-ın cavabı mənfi olmalıydı və oldu da. Görəsən bu nöqteyi-nəzərdən İmam Həsən (ə) necə idi? Sülh məsələsi qarşıya çıxan zaman Müaviyə ondan bey`ət almaq istəyirdimi? Mənə bey`ət et deyirdimi? Xeyr, hətta sülh müqaviləsində gətirilmiş maddələrdən biri də bey`ət etməmək idi. Heç bir tarixçi İmam Həsən (ə)-ın, onun qardaşlarının, səhabələrinin və şiələrinin Müaviyəyə bey`ət etməsini iddia etməmişdir. Burada bey`ət sözü əsla yox idi. Demək, İmam Hüseyn (ə)-ı kəskin mövqe seçib müqavimət göstərməyə məcbur edən amillərdən biri, yə`ni bey`ət məsələsi İmam Həsən (ə)-ın dövründə yox idi.

İmam Hüseyn (ə)-ın qiyamının ikinci amili onun Kufə əhalisi tərəfindən də`vət olunması idi. Kufə əhalisi iyirmi il Müaviyə hökumətinin zümlərinə dözdükdən sonra, nəhayət ayağa qalxdı. Hətta, görürsünüz ki, bə`ziləri yazmışdılar: «Kufə barışmaz qiyam üçün hazırlanmış bir şəhərdir». Lakin gözlənilməz bir cərəyan vəziyyəti dəyişdirdi. Kufə əhalisi İmam Hüseyn (ə)-a on səkkiz min məktub göndərərək öz hazırlıqlarını bildirmişdilər. Amma İmam Hüseyn (ə) gələndə Kufə əhalisi öz sözlərinə sadiq qalmadı. İctimai baxımdan əgər İmam Hüseyn (ə) o məktublara əhəmiyyət verməsəydi, tarix qarşısında gözəl bir fürsəti itirdiyinə görə ittiham olunacaqdı. İmam Həsən (ə)-ın dövründə isə Kufənin şəraiti tam əksinə idi; artıq orada iğtişaşlı vəziyyət yaranmışdı. Həddindən artıq gərgin vəziyyətdə olan Kufə şəhərində gözlənilməz qarşıdurma yaranmışdı. Bu həmin Kufə idi ki, hətta Əmirəl-mö`minin (ə) da xilafətinin axırlarında onların bu vəziyyətindən dəfələrlə şikayət edərək deyərdi: «İlahi! Məni bunlardan uzaqlaşdır və bunlara özlərinə layiq bir hökumət qismət et! Bəlkə bu yolla mənim hökumətimin qədrini bilələr».

«Qiyama hazır olan Kufə» deməkdə məqsəd budur ki, İmam Hüseyn (ə) məs`uliyyəti öz üzərindən götürdü. Bə`ziləri kimi «Kufə doğrudan da qiyama hazır idi» - ifadəsini demək istəmirəm.

Əlbəttə, İmam Hüseyn (ə) bu vəziyyətdən xəbərdar idi, lakin o məktubları nəzərə alsaq, görərik ki, müvafiq şəraitin olmaması da İmam Hüseyn (ə)-ı bu işdən çəkindirə bilməzdi. İmam Həsən (ə)-ın dövründə necə? O həzrətin dövründə isə məsələ tam əksinə idi. Yə`ni, Kufə əhalisi mübarizəyə hazır olmadığını açıq şəkildə bildirmişdi. Kufənin daxili vəziyyəti elə gərgin idi ki, İmam Həsən (ə) kufəlilərin bir çoxundan ehtiyat edərək uzaq gəzirdi. Eşiyə çıxanda (hətta namaz qılmaq üçün eşiyə çıxanda) paltarlarının altından zireh geyirdi, çünki Müaviyənin adamları hər bir yerdə pusqu qurmuşdular və həzrətin öldürülmə ehtimalı ciddi şəkil almışdı. Hətta bir dəfə namaz qılarkən onun tərəfinə ox atıldı, lakin zireh geydiyinə görə ox batmadı. Yoxsa, İmam namaz qılarkən qətlə yetirilməli idi.

Demək, kufəlilərin də`vətinə görə, İmam Hüseyn (ə)-ın bu işdən imtina etməsi mümkün deyildi. İmam Həsən (ə)-a gəldikdə isə, əksinə onlar hazır olmaqdıqlarını bildirmişdilər.

İmam Hüseyn (ə)-ın qiyamının üçüncü səbəbi əmr be mə`ruf və nəhy əz münkər məsələsi idi.

Hökumət İmam Hüseyn (ə)-dan bey`ət almaq istəyirdi, İmam isə qəbul etmirdi. Həmçinin kufəlilər e`lan etmişdilər ki, İmamı müdafiə edəcəklər. İmam Hüseyn (ə) bu şəraiti nəzərə alaraq müsbət cavab vermişdi. Lakin başqa bir səbəb də var idi. Bu əslində ən mühüm bir məsələ idi və İmam Hüseyn (ə) yalnız ona görə qiyam etmişdi. Yə`ni, onlar bey`ət almaq istəməsəydi və Kufə əhalisi də`vət etməsəydi də o həzrət qiyam edəcəkdi. O məsələ nə idi? Əmr be mə`ruf və nəhy əz münkər məsələsi. Müaviyə xilafətə başladığı gündən iyirmi il müddətində İslam qanunlarının tam ziddinə əməl etmişdi. Bu hökmdar zülmkar idi. Xalq onun zülmlərini, İslam hökmlərini necə dəyişdirməsini, müsəlmanların beytül-malını tarac etməsini, nahaq qanlar axıtmasını və yüzlərlə bu kimi cinayətlər törətməsini aşkar görürdü. İndi isə ən böyük bir günaha da əl atırdı; it oynadan, qumarbaz və sərxoşluqla məşğul olan yaramaz oğlunu özündən sonra [vəliəhd kimi] tanıtdırıb zorla öz yerində əyləşdirmək istəyirdi. Artıq bunlara e`tiraz etmək lazımdır, çünki Peyğəmbər buyurur:

«Hər kim zalım bir hökmdarı bu əlamət və vəziyyətlərlə görüb e’tiraz etməsə, elə günaha uğrayar ki, Allah onu hökmdar cəzalandıran kimi cəzalandırmağa layiq görər».

Müaviyənin dövründə bu kimi vəziyyətin mövcud olmasına şübhə yoxdur. İmam Həsən (ə) üçün də Müaviyənin zalım olmasında şübhə yox idi və İmam onun mahiyyətinin nə olduğunu çox yaxşı bilirdi. Ancaq Müaviyə Əli (ə)-ın dövründə Osmanın intiqamını almaq bəhanəsilə e`tiraz edir və sonra da deyirdi: «Mən Allahın kitabına, Peyğəmbərin sünnəsininə, Raşidi xəlifələrin əxlaq və davranışlarına tam şəkildə əməl etməyə hazıram; özüm üçün canişin tə`yin etmərəm. Məndən sonra xilafət Həsən ibni Əlinindir. Hətta ondan sonra da Hüseyn ibni Əli xəlifə olacaq». Demək, onların hüquqlarını e`tiraf edir və onlardan yalnız təslim-əmr, yə`ni işlərin təhvil verilməsini istəyirdi. O, İmam Həsən (ə)-ın müvəqqəti olaraq kənara çəkilməsini və işləri ona tapşırmasını istəyirdi. Müaviyə imzalanmış ağ bir səhifəni İmamın hüzuruna göndərdi. Yə`ni, bir kağızın aşağısını imzalayıb dedi: Həsən ibni Əli hansı şərtləri istəsə burada yazsın, qəbul edirəm! Mən hökmdarlıqdan başqa bir şey istəmirəm və İslam qanunlarına da tam şəkildə əməl edirəm. O zamanadək bunların mahiyyəti xalq üçün aydın olmamışdı.

İndi isə tutaq ki, biz də həmin şəraitlə qarşılaşmışıq. Yə`ni Müaviyə imzalanmış ağ səhifəni İmam Həsən (ə)-a göndərdi və belə bir şərtləri qəbul etdi. Dedi: Sən kənara çəkil, xilafəti nə üçün istəyirsən? Məgər xilafəti İslam qanunlarına əməl etmək üçün istəmirsənmi? Məqsədlərini yerinə yetirirəm. Qur`ana əsasən iş görən və ilahi qanunları həyata keçirən şəxs mən olmalıyam. Burada mənimlə sənin aranda nə fərq vardır? Bu qanunları məhz özün icra edəsən deyə, qanlı döyüş salmaq istəyirsənmi?! Əgər İmam Həsən (ə) bu şəraitdə xilfəti təhvil verməsəydi və müharibəni davam etdirsəydi, iki-üç il müharibə etməli olacaqdı. Minlərlə adam öləcək və çox yerlər xaraba qalacaqdı. Nəhayət İmam Həsən (ə) da öləcəkdi və bu gün tarix onu qınayaraq deyəcəkdi ki, gərək o, bu şəraitdə sülh edəydi. Çünki Peyğəmbər (s) da belə vaxtlarda sülh edərdi. Bə`zən də sülh etmək lazımdır. Bəli, biz də o dövrdə olsaydıq deyərdik ki, Müaviyə xalqa xidmət etmək istəyir. Elə isə imkan ver, qoy hakimiyyəti ələ alsın. Onu xəlifə və ya əmirəl-mö`minin çağırmağını və yaxud da ona bey`ət etməyini istəmir. Hətta əgər atan Əli (ə)-ın şiələrinin həyatı təhlükə qarşısında olsa, Müaviyə onların təhlükəsizliyinə tə`minat verir. O, Süffeyn ədavətinə göz yumur. Yığılan vergilərin bir hissəsini sənə verir, sən isə bu yolla özünün və şiələrinin maddi ehtiyaclarını ödəyib rahat olarsan. Əgər İmam Həsən (ə) bu şəraitdə sülhü qəbul etməsəydi, bu gün tarix qarşısında müqəssir olacaqdı. Müaviyə tələsdiyi üçün bütün bu şərtləri qəbul etdi. Nəticəsi Müaviyənin yalnız siyasi cəhətdən qalib gəlməsi oldu. Yə`ni, o, bununla dindən uzaq bir siyasətçi olduğunu və bundan başqa heç bir şeyə inanmadığını göstərdi. Çünki o, xəlifə olduqdan sonra imzaladığı müqavilənin əksinə əməl etdi. O, sübut etdi ki, hoqqabaz və fırıldaqçı adamdır. Hətta, Kufəyə gələndə açıq-aşkar dedi: Ey Kufə əhalisi! Mən keçmişdə sizinlə namaz qılıb, oruc tutmağınız və ya həccə gedib, zəkat verməyiniz üçün müharibə etməmişəm. Mən sizin əmiriniz və rəisiniz olmağım üçün müharibəyə girişmişəm. O, burada böyük bir səhvə yol verdiyini başa düşdükdə, sözünə düzəliş vermək üçün dedi: Bunları özünüz yerinə yetirirsiniz, mənim deməyim lazım deyil.

Müaviyə imzaladığı müqaviləyə əsasən, xilafəti özündən sonra Həsən ibni Əliyə, daha sonra isə Hüseyn ibni Əliyə verməli idi. Amma yeddi-səkkiz il hökmranlıq etdikdən sonra Yezidin vəliəhdlik məsələsini ortaya atdı. Qərara görə o, Əli (ə)-ın şiələrini incitməməli idi, lakin bunun əksinə olaraq, onlara qarşı əlindən gələn zülmləri etdi. Görəsən Osmanla Müaviyənin fərqi nədədir? Bunların arasında heç bir fərq yoxdur. Lakin Osman qeyri şiə müsəlmanların arasında öz hörmətini qorudu. Raşidi xəlifələr kimi əməl etməyə çalışdı. Demirəm səhv etmədi, amma Müaviyə birinci gündən hoqqabaz bir siyasətçi kimi tanındı. İslam alimləri və fəqihlərinin fikrincə, (təkcə şiə alimləri nəzərdə tutulmur) Müaviyə və ondan sonrakı xəlifələr Peyğəmbər canişini və İslam qanunları icrası vəzifəsindən xaric olaraq, padşah və hökmdar mahiyyəti daşımağa başladılar.

Beləliklə, mə`lum olur ki, İmam Həsən (ə) və İmam Hüseyn (ə) dövrü bir-biri ilə müqayisəolunmaz dərəcədə fərqlidir.

Sonuncu məsələ İmam Hüseyn (ə)-ın yetərli məntiqə və kəsərli qılınca malik olmasıdır. Bu nədir?

Hər kim zalım bir hökumətin etdiyi zülmləri görüb sükut etsə, Allahın yanında günahkardır. Bu məsələ İmam Həsən (ə)-ın dövründə yoxdur. Burada daha mühüm məsələ, onların gələcəkdə törədəcəkləri günah və cinayətlərin ehtimal verilməsi idi. Aydın məsələdir ki, hər hansı bir ehtimalla real gerçəklik tam fərqlidir. Buna görə də deyirlər ki, İmam Həsən (ə)-ın sülhü İmam Hüseyn (ə)-ın qiyamına zəmin yaratdı.

İmam Həsən (ə) bir müddət kənara çəkilmək məcburiyyətində qaldı. O, Əməvilərin əsas və gizli mahiyyətini ifşa etmək üçün bir müddət xilafətdən uzaqlaşmalıydı. Elə həmin sülh qərardadından sonra Müaviyə müqaviləyə əməl etmədiyinə görə şiələrdən bir dəstəsi İmam Həsən (ə)-ın yanına gəlib dedi: «Hal-hazırda bu müqavilə pozulmuşdur.» Düz də deyirdilər, çünki Müaviyə onu birtərəfli pozmuşdu. Odur ki, onlar: «siz qiyam edin» - deyə İmama müraciət etdilər. O həzrət buyurdu: «Xeyr, qiyam Müaviyədən sonra olmalıdır, yə’ni bir az möhlət verilməlidir ki, onlar iç üzlərini xalqa göstərsinlər. O zaman qiyam etmək vaxtı gəlib çatacaqdır».

Bu cümlənin mə`nası budur ki, İmam Həsən (ə) Müaviyədən sonra diri qalsaydı, yə`ni İmam Hüseyn (ə)-ın rastlaşdığı vəziyyətlə qarşılaşsaydı, hökmən qiyam edəcəkdi. Beləliklə də İmam Hüseyn (ə)-ın qiyamını qanuniləşdirən üç amilin heç birinin İmam Həsən (ə)-ın dövründə olmaması aydınlaşır. Ondan [İmam Hüseyn (ə)-dan] bey`ət almaq istəyirdilər, bundan yox. Bey`ət özü mühüm məsələdir. İmam Hüseyn (ə) üçün Kufə əhalisi məktub yazıb demişdilər: Kufə iyirmi ildən sonra ayılıb, bu günkü Kufə Müaviyə vaxtındakı Kufə ilə fərqlidir. Bunlar daha Əli (ə)-ın, İmam Həsən (ə)-ın və İmam Hüseyn (ə)-ın qədrini bilirlər. Kufə əhalisi İmam Hüseyn (ə) adını eşidən kimi ağlayır. Bu gün sənin qiyamın üçün vəziyyət hər cəhətdən yaxşıdır. Bu də`vətlər İmam Hüseyn (ə)-ın üzərindəki məs`uliyyəti artırdı. İmam Həsən (ə)-a gəldikdə isə, işlər tam əksinə idi. Kufənin şəraitinə görə hər bir adam onların qiyama hazır olmadıqlarını aşkar hiss edirdi. Üçüncü məsələ hökumətin əməli qanunsuzluğudur. (Hakimiyyətdə olan qanunsuzluğu demirəm. Hakimiyyət qanunsuzluğu, qanunsuzluğun hakim olması ilə fərqlidir). Müaviyə, İmam Həsən (ə) zamanında hələ öz iç üzünü açıb göstərməmişdi. Əmr be mə`ruf və nəhy əz münkər cəhətindən də qiyam üçün əlverişli şərait yaranmamışdı. İmam Hüseyn (ə) dövründə isə bu şərait tam başqa idi.

MÜQAVİLƏNİN MADDƏLƏRİ

İndi isə həmin sülh müqaviləsinin maddələrinin bə`zisini sizin üçün oxuyuram:

1-Hökumət Müaviyəyə tapşırılsın, bu şərtlə ki, o, Allahın kitabına və Peyğəmbərin sünnəsinə əməl etsin. [Burada bir sözü qeyd etmək lazımdır]. Əmirəl-mö`mininin (ə) özünəməxsus bir məntiqi vardır. O həzrət buyurur: «Mən özümü xəlifə etmək və başqasını bu işdən uzaqlaşdırmaq üçün qiyam etmərəm. Hərçənd ki, xilafət mənim haqqımdır. Bu [qiyam etmək] xalqın vəzifəsidir. Mən o zaman qiyam edərəm ki, xilafəti öhdəsinə alan adam işləri lazımi şəkildə yerinə yetirməsin».

Nəhcül-bəlağədə yazılmışdır:

«Mənə zülm olub, lakin hüququmun tapdalanmasına baxmayaraq, nə qədər ki, işlər öz qaydasında gedir, mən təsliməm və bir iş görmərəm. Əgər müsəlmanların işləri öz qaydasında aparılmasa, onda qiyam edərəm».

Bu maddə belədir: İmam Həsən (ə) (əslində) belə qərara gəlmişdi: «Yalnız mənə zülm olarsa və haqqım tapdalanarsa, lakin qəsb edən şəxs müsəlmanların işlərini öz qaydasında apararsa, şəxsi hüququmdan əl çəkərəm».

2-Müaviyədən sonra hökumət İmam Həsən (ə)-ın haqqıdır. Əgər onun üçün də bir hadisə baş versə, xilafət İmam Hüseyn (ə)-ın hüquqi vəzifəsi olmalıdır.

Yə`ni, bu sülh müvəqqətidir; İmam Həsən (ə) demirdi ki, biz xilafəti tərk etdik və hökumət sənin olsun, istədiyin işləri gör. Xeyr, bu sülh müqaviləsi Müaviyənin vaxtında e`tibarlıdır və ondan sonra öz mahiyyətini itirir. Bununla da Müaviyə gələcək dövr üçün plan hazırlaya bilməzdi. Yə`ni, Müaviyə başqasını özünə canişin seçə bilməzdi.

3-Müaviyə o vaxta qədər Şamda Əli (ə)-a lə`nət deyib, təhqiramiz sözlər söyləməyi qanuni etmişdi. Qətnamədə dərc olunmuşdu ki, bu pis əməl tərk edilməlidir. Müaviyə namazlarda Əli (ə)-a lə`nət deməyi və o həzrətin haqqında nalayiq sözlər söyləməyi tərk etməli və onu hörmətlə xatırlamalıdır. Müaviyə bunu da qəbul edərək, ona imza etmişdi. Bunlar Əli (ə)-a qarşı təbliğ edib deyirdilər: Əliyə lə`nət etməyimiz onun dindən çıxmasına görədir. Bunu imzalamaq sübut edir ki, Əli (ə) heç də lə`nət edilməli adam deyil. Ona görə də onu yaxşı xatırlamaq lazımdır. Baxmayaraq ki, onlar sonradan bu qərarı pozaraq, bu işi doxsan il davam etdirdi.

4-Beş milyon dirhəm dəyərində olan Kufə beytül-malı müstəsna olaraq, hökumət büdcəsinə keçirilmir. Müaviyə isə İmam Həsən (ə)-a ildə iki milyon dirhəm məbləğində pul göndərməlidir. Bu qeyd ona görədir ki, şiələr Müaviyənin hökumət aparatına möhtac olmasın və öz ehtiyaclarını İmam Həsən (ə) və İmam Hüseyn (ə) tərəfindən tə`min etsinlər. Hədiyyə verilməkdə Bəni-haşim, Bəni-üməyyə ilə müqayisədə üstün tutulsun. Əli (ə)-ın rəhbərliyi ilə Cəməl və Süffeyn müharibələrində şəhid olanların ailəsinə bir milyon dirhəm verilsin. Bu pullar isə Dari-əbcərddə əldə edilən vergilərdən tə`min olunmalıdır. Dari-əbcərd Şiraz ətrafındadır və bu məntəqənin vergisi Bəni-haşimə verilməliydi.

5-Hər bir yerdə yaşayan adamlar (Şamda, İraqda, Yəməndə və Hicazda), ağ dərili, yaxud zənci olmaqlarından asılı olmayaraq, əmin-amanlıqda yaşamalıdır. Müaviyə isə onların səhvlərini bağışlamalıdır. (Məqsəd keçmişə qayıdan kin-küdurətlərdir, yə`ni bunlar keçmişdəki səhvlərinə görə cəzalandırılmasın). İraq xalqı keçmiş ədavətlərə görə təzyiqə mə`ruz qalmamalıdır. Əli (ə)-ın səhabələri heç yerdə incidilməməli və əmin-amanlıqda yaşamalıdır. Onların can, mal və namuslarının təhlükəsizliyi tə`min olunmalıdır. Heç kim onları izləməməli və onlara ziyan vurmamalıdır. Hər bir şəxsin haqqı özünə qaytarılmalı və Əli (ə)-ın səhabələrinin əlində olan şeylər alınmamalıdır. Həsən ibni Əli (ə) və qardaşı Hüseyn ibni Əli (ə) və Allah Rəsulunun Əhli-beytinə gizli və aşkar sui-qəsdlər planlaşdırılmamalıdır.

Bu maddələr, xüsusilə 3-cü maddə ilə 5-ci maddə (Əli (ə)-a lə`nət etmək maddələri) elə birinci şərtdən də əldə edilir. Çünki, o, Allah kitabına və Peyğəmbər sünnəsinə əməl edəcəyinə söz verdiyinə görə bu məsələyə də riayət etməli idi. Lakin bu iş əvvəldən mə’lum olduğuna görə (yə`ni, Müaviyənin əksinə əməl edəcəyini bildiklərinə görə) gələcəkdə heç bir bəhanə olmasın deyə, onu müqavilə maddələrinə artırdı. «İslam dünyasının heç yerində onlara çətinlik törənməsin». Bildirmək istəyirdilər ki, biz indidən sənə inanmırıq.

Bunlar müqavilə maddələrinin bə’ziləri idi. Müaviyənin Əbdüllah ibni Amir adlı bir nümayəndəsi var idi. Onu imzaladığı bir məktubla İmam Həsən (ə)-ın yanına göndərib dedi: Şərtlər yalnız sən deyən olsun, sülh müqaviləsində nə yazdığın bütün maddələri qəbul edirəm. İmam Həsən (ə) da bu şərtləri yazdırdı. Sonra isə Müaviyə çoxlu andlarla (mən Allahı və Peyğəmbəri şahid gətirirəm, belə etməsəm, elə olsun, elə etməsəm, belə olsun) bütün bu şərtləri qəbul edib, müqaviləni imzaladı.

Əgər o dövrün şəraitini nəzərə alsaq, İmam Həsən (ə)-ın sülhündə heç bir irad nəzərə gəlmir. Lakin onun xilafətdə olarkən sülh etməsi ilə İmam Hüseyn (ə)-ın islahatçı kimi qiyam etməsini müqayisə etmək düzgün deyildir. Şübhə yoxdur ki, İmam Həsən (ə)-ın yerinə İmam Hüseyn (ə) da olsaydı, sülh müqaviləsini imzalayacaqdı. Eləcə də İmam Həsən (ə) Müaviyədən sonra diri qalsaydı, İmam Hüseyn (ə) kimi qiyam edəcəkdi. Çünki, şərait fərqli idi.


SUAL-CAVAB

Sual: Əmirəl-mö’minin (ə) İmam Həsən (ə)-ın yerinə olsaydı sülh edərdimi? Xatırladırıq ki, həzrət Əli (ə) buyururdu: «Mən bir gün də olsun Müaviyənin hökumətini qəbul edə bilmərəm.» Bəs necə oldu ki, İmam Həsən (ə) onun hökuməti ilə razılaşdı?

Cavab: Sizin «Həzrət Əmir (ə) İmam Həsən (ə)-ın yerinə olsaydı, sülh edərdimi?» sualınıza bu şəkildə cavab vermək olmaz. Bəli, həzrət Əli (ə)-ın şəraitinin İmam Həsən (ə)-ın şəraiti ilə çox fərqli olduğunu bilirik.

Yə`ni, bu çətinliklər [İmam Həsən (ə)-ın dövründə olan çətinliklər] həzrət Əli (ə) dövrünün axırlarında törəndi. Elə ona görə də Süffeyn müharibəsində həzrət Əli (ə)-ın ordusu irəliləmişdi və əgər xəvaric ayrılmasaydı, onlar qalib gələcəkdi. Buna şübhə yoxdur. Amma soruşursunuz ki, nə üçün həzrət Əli (ə) bir gün də Müaviyənin hökumətinə dözməyə hazır olmur, ancaq İmam Həsən (ə) onunla sazişə hazır olur? Siz sadəcə olaraq, bu iki məsələni bir-biri ilə qarışdırırsınız. Həzrət Əli (ə) Müaviyəni özünə canişin seçmək istəmir; kənara çəkilmək istəyir. İmam Həsən (ə)-ın sülh məsələsi də kənara çəkilməkdir, vəfadarlıq etmək deyildir. Bu müqavilənin mətnində xilafətin və Əli (ə)-ın adı çəkilməyib. İş burasındadır ki, orada «biz kənara çəkilərik» sözləri qeyd olunurdu. İş onun öhdəsində olur. Ancaq həmin yaramaz adam, işi düzgün görməlidir. O da düzgün əməl etməyə söz vermişdir. Əmirəl-mö`minin (ə) buyurmuşdu: «Müaviyənin mənim canişinim kimi hökumət etməsinə bir gün də hazır deyiləm». İmam Həsən (ə) da bunu qəbul etmirdi. Sülhün şərtləri bunu sübut edir.

Sual: «Görəsən Əmirəl-mö’minin (ə) Müaviyə ilə necə rəftar etmək barədə İmam Həsən (ə)-a vəsiyyət etmişdimi?»

Cavab: «Həzrət Əli (ə)-ın vəsiyyətlərində bu barədə bir şeyə rastlaşmağım yadıma gəlmir. Amma sanki vəziyyət bəlli imiş. Əmirəl-mö`minin (ə) axıradək Müaviyə ilə müharibə etməyin tərəfdarı idi. O həzrəti vəziyyətinin ən ağır anında narahat edən məsələ Müaviyə idi. Yə`ni, Müaviyə ilə müharibəyə girib, onu aradan aparmağı düşünürdü. Əli (ə)-ın şəhadəti Müaviyə ilə digər bir müharibənin qarşısını aldı. Nəhcül-bəlağənin məşhur bir xütbəsində deyilir: «Həzrət əhalini cihada çağırıb, Süffeyndə ölən sədaqətli səhabələrini xatırlayaraq ağladı: Daha sonra cümə namazında bir xütbə oxuyaraq xalqı hərəkətə gətirdi. Yazılanlara görə, gələn cümə çatmamış şəhid oldu. İmam Həsən (ə) da əvvəlcə Müaviyə ilə müharibəyə girmək fikrində idi, lakin səhabələrinin arasında hazırlıq olmadığı üçün və daxili ixtilaflar meydana gəldiyi üçün sülh etmək qərarına gəldi. İmam Həsən (ə) görürdü ki, bu müharibə yaxşı qurtarmayacaq. Bu cür adamlara arxalanıb müharibə etmək biabırçılıqdır. Necə ki, Sabatda [yer adıdır] səhabələr süngü ilə o həzrətin ayağını yaraladılar.

İmam Hüseyn (ə) cərəyanının böyük bir üstünlüyü bu idi ki, o həzrət özü üçün imanlı və hər bir çətinlik qarşısında müqavimət göstərə bilən bir dəstə yaratmışdı. Tarixin göstərdiyi kimi, onların heç biri düşmən qoşununa qoşulmadı, əksinə Aşura hadisələrində çoxları düşmən qoşunundan ayrılaraq onlara qoşuldu. Demək, İmam Hüseyn (ə)-ın qoşununda bir-iki nəfərdən başqa, alçaq və satqın adam yox idi. Zəhhab ibni Əbdullahi Məşriqi adlı bir adam əvvəldən İmam Hüseyn (ə)-ın yanına gəlib dedi: Bir şərtlə sizə qoşulmağa hazıram. O da budur ki, mənim vücudum sizə faydalı olana qədər varam, sizə zərrə qədər faydalı olmadığımı bildikdə isə hüzurunuzdan gedəcəyəm. Bu şərtlə hazır oldu, İmam (ə) da qəbul elədi. O, Aşuranın son anlarına qədər İmam (ə)-ın yanında idi, lakin son anda İmamın yanına gəlib dedi: Şərtimizə görə mən gedə bilərəm, çünki vücudumun sizə xeyirli olmadığını hiss edirəm. İmam buyurdu: Getmək istəyirsən get. Onun yaxşı bir atı var idi. O, atını minib hərəkətə gətirmək üçün onu qamçıladı. Ətraf mühasirədə idi. O, münasib bir yer seçdi və birdən müharibə məqsədi ilə deyil, özünə yol açmaq üçün düşmən ordusuna sarı sürdü və sonra özünü qurtardı. Bə`ziləri onu tə`qib etməyə başladılar. Tutulmağa az qalmışdı; təsadüfən tə`qib edənlərin biri onu tanıdı. Buraxın – dedi, o, vuruşmaq istəmir, qaçır. Bununla da onu tərk etdilər. Bundan başqa heç kim acizlik göstərmədi. Amma İmam Həsən (ə)-ın səhabələri qorxaq idi. [Həzrət sülh etməsəydi], hətta öz səhabələrinin əli ilə öldürüləcəkdi. Beləliklə, fərqlər aydınlaşır.

Əmirəl-mö`minin müharibə etməklə müvafiq idi, İmam Həsən (ə) da əvvəllər belə düşünürdü, lakin Kufə əhalisinin davranışı İmamı müharibəni davam etdirməməyə məcbur etdi. Hətta İmam (ə) qoşunu şəhərdən çıxarıb «Nüxeyləyə gedin» - deyə buyurdu. Özü də xütbə oxuyub xalqı mübarizəyə də`vət etdi. Xütbə qurtardıqdan sonra bir nəfər də belə müsbət cavab vermədi. Bu halda Ədiyy ibni Hatəm ayağa durub camaatı danladı. Sonra mən gedirəm deyə yola düşdü. Nəhayət İmam Həsən (ə) özü də Nüxeyləyə doğru yola düşdü. On gün orada qaldı, yalnız dörd min adam toplanmışdı. İkinci dəfə yenidən İmam xalqı səfərbər etməyə gəldi. Bu dəfə çox adam yığışdı, lakin onlar yenə də acizlik göstərdilər. Həzrət iftixarlı bir müharibə üçün əlverişli zəmin yaranmadığını gördü.

Sual: Dediyiniz kimi, İmam Həsən (ə) sülh etməsəydi, tarix onu qınayardı. Yə’ni, öz şərtlərini sülh müqaviləsinə daxil etmək imkanına malik olduğu halda sülh etməməsi onun üçün bağışlanmaz bir səhv olardı. Ancaq bu məsələ düzgün nəzərə gəlmir. Çünki imzalanmış ağ səhifənin bir hiylə olması hamıya əvvəlcədən mə’lum idi. Bu işin özü xəbər verirdi ki, Müaviyə İmamın sözlərinə əhəmiyyət vermir və orada yazacağı mətləb onun üçün mühüm deyildir. Xalq Müaviyəni Əmirəl-mö’minin dövründən tanıyırdı».

Cavab: Müaviyə bu yolla hiyləgərlik də edə bilərdi. Yə`ni o, yazılan şərtlərin İslami olub-olmadığını bilmək üçün də bu işi görə bilərdi. Çünki Müaviyə öz mövqeyi baxımından (həqiqətən də belədir) İmam Həsən (ə)-ın tələbini bilmək istəyirmiş. (İmam Həsən (ə) da buna diqqət edirdi). Müaviyə bilmək istəyirdi ki, şərtlər onun öz xeyrinədir, yoxsa müsəlmanların xeyrinə? Biz isə müsəlmanların xeyrinə olduğunu görürük. İmam Həsən (ə) bundan başqa bir iş görə bilməzdi. Siz deyirsiniz ki, xalq bunun fırıldaq kimi qiymətləndirirdi. Əksinə, xalq deyirdi: Necə də yaxşı adamdır! İmam Həsən (ə)-a deyirdilər: Sözlərini de görək nə istəyirsən? Sözün öz xəlifəliyin barəsindədir, yoxsa başqadır? Müsəlmanları səadətə çatdırmaq üçün başqa sözün varsa, söylə bu [Müaviyə] ki, hazırdır!

Siz deyirsiniz ki, xalq Müaviyəni Əli (ə)-ın dövründən tanıyırdı. Yə`ni, xalq onu pis adam, amma yaxşı hökmdar kimi tanımışdı. Kufə əhalisi elə buna görə də süst olub deyirdilər: Pis adam olsa da xalqla yaxşı davranır. Şamlılarla necə də yaxşı rəftar edir! Şamlılar ondan çox razıdırlar! Müaviyəni tanıyanlar da belə tanımışdılar. Pis adam olsa da yaxşı hökmdardır. O, hakim olsa kufəli və qeyri kufəli arasında fərq qoymaz. Xüsusilə güzəştli və bağışlayan adam kimi məşhur olmuşdu. Müaviyə siyasi baxımdan güzəştə gedən adam idi, lakin kufəlilərin haqqında belə olmadı. Buna görə də o, tarixçilər tərəfindən məzəmmət olundu. O, bu işi görsəydi mə`nəvi cəhətdən də uğur qazanacaqdı. Müaviyə siyasi güzəştlə məşhur idi. Bə`zən xalq ona söyüş verər o, isə gülüb pul verər və onları özünə sarı cəlb edərdi. Deyirdilər hökumət üçün bundan yaxşısı tapılmaz, pis adam olsa da, qoy olsun. İmam Həsən (ə) da sülh etməklə sanki xalqa demək istəyirdi ki, çox yaxşı pis adamı yaxşı iş görmək üçün gətirdik. İndi isə görün siz dediyiniz kimi yaxşı işlər görəcək, ya yox? O, əsla zalım hökmdar kimi deyil, vəzifəpərəst bir adam kimi tanınmışdı. Əslində Müaviyənin necə hökmdar olduğu İmam Həsən (ə)-ın sülhü dövründə aşkara çıxdı.

Sual: Sülh müqaviləsini İmam Hüseyn (ə) da imzalamışdı, ya yox? O həzrət İmam Həsən (ə)-ın imzaladığı sülh müqaviləsinə e’tiraz etmişdi, yoxsa yox?

Cavab: Sülh müqaviləsini imzaladığını bir yerdə görməmişəm, yə`ni onun imzalaması zəruri deyildi. Çünki o zaman İmam Həsən (ə) qəbul edəni o, da qəbul edirdi, hətta bu sülhlə müxalif olan bir dəstə İmam Hüseyn (ə)-ın yanına gəlib dedilər: Biz bu sülhü qəbul etmirik, sənə bey`ət etməyə gələkmi? Buyurdu: «Yox qardaşım İmam Həsən (ə)-ın sözü mənim sözümdür və mən ona tabeyəm».

Tarixə görə, İmam Hüseyn (ə) İmam Həsən (ə)-ın sülhünü tamamilə qəbul edirdi. Yə`ni, onun tərəfindən azacıq da olsun, müxalifət olmamışdı; heç bir yerdə bu sülhə e`tiraz etməsi görünməyibdir.

3. İMAM ZEYNƏLABİDİN (Ə) HAQQINDA BİR NEÇƏ SÖZ

İmam Zeynəlabidin əleyhissəlam (sözün əsil mə`nasında) mə`nəviyyət qəhrəmanıdır. Yə`ni, İmam Hüseyn (ə)-ın oğlu İmam Zeynəlabidin əleyhissəlamın varlığının hikmətlərindən biri də budur ki, o, həqiqi İslam mə`nəviyyatını öz vücudunda e`cazkarcasına cilvələndirmişdir. Bu da diqqətəlayiqdir.

Əli ibni Əbu Talib (ə) uşaqlıqdan Peyğəmbərin (s) nəzarəti altında böyüyüb və həzrət vəfat edənə qədər onun yanında qalmışdı. Bu adam uşaqlıqdan Peyğəmbərin (s) evində qalıb. Qeyd etmək lazımdır ki, heç kim onun qədər Peyğəmbər (s)-la bir yerdə olmamışdı. Görürsünüz ki, həzrət Əli (ə) Peyğəmbərə o dərəcədə inanmışdı ki, adam onun varlığını Peyğəmbərsiz (s) təsəvvür edə bilmir. Sanki onun vücudu Peyğəmbərə iman və məhəbbətlə yoğrulmuşdu.

İMAMIN (Ə) İBADƏTİ

Peyğəmbər (ə) Əhli-beytinin hamısı belədir. Çox maraqlıdır. İnsan İmam Zeynəlabidin əleyhissəlamı, onun Allahdan qorxmasını və ibadətlərin əsası sayılan namazlarını görəndə – Aleksis Karel demişkən: «Bu nədir?»-deyə öz-özündən soruşur və (onun qıldığı namaz, bədəni qibləyə sarı, ruhu başqa bir yerdə olan kimi deyil, əslində ona aid ruh sanki məhv olur), adamın beynində belə bir sual yaranır ki, görəsən bu necə ruhdur?

İnsan Əli ibni Hüseyn (ə)-ın həyatına diqqət yetirəndə sanki, gecənin son ibadətində Peyğəmbəri Həra dağında görür.

İmam bir gecə dua oxuyarkən, uşaqlarından biri yıxılıb qolu sındı və sınıqçı gətirmək lazım oldu. Ailə üzvləri onun ibadətini pozmadılar və özləri gedib bir sınıqçı gətirdilər. Uşaq ağrıdan qışqıraraq fəryad qoparır və həkim də onun fəryadlarına e`tina etmədən qolunu bağlayırdı. Nəhayət hər şey qurtardı və uşaq da sakit oldu. Səhər çağı İmam (ə) uşağın qolunu sarığlı görüb dedi: Niyə belədir? Dedilər: ötən gecə siz ibadət edən zaman belə oldu. Aydın olur ki, İmam (ə) ruhən elə cazibəli halda Allaha doğru yüksəlməkdə imiş ki, o qədər hay-küyü duymamışdı.

HƏCC KARVANINDA XİDMƏT ETMƏSİ

Peyğəmbər (s) övladı həzrət İmam Zeynəlabidin (ə) həccə gedərkən istəmir ki, getdiyi karvanda bir kimsə onu tanısın. Gözləyir ki, uzaqlardan onu tanımayan bir karvan gəlsin və o da bir qərib şəxs kimi onlara qoşulub getsin.

Nəhayət namə`lum bir karvan gəlir və İmam (ə)-da onlara qoşulur. Həzrət karvandakılardan xahiş edir ki, yol boyu onlara xidmət etməyə icazə versinlər və onlar da qəbul edirlər. O zamanlar adətən dəvə və atla səfərə çıxırdılar. Ona görə də səfər günlərlə, həftələrlə və hətta bə’zən aylarla uzanırdı. İmam (ə) bu günlərdə özünü bir xidmətçi kimi aparırdı. Yolun yarısında bir nəfər təsadüfən karvana qoşuldu. O, İmamı görən kimi tanıyıb onlara dedi: «Sizə xidmət edən şəxsi tanıyırsınızmı? Dedilər: Yox, tanımırıq. Lakin mədinəli bir gəncdir və çox yaxşı adamdır. Dedi: Bəli, tanımırsınız, əgər tanısaydınız ona qulluq buyurub öz xidmətinizdə saxlamazdınız». Kimdir?- deyə soruşdular. Dedi: «Bu Peyğəmbər (s) övladı Əli ibni Hüseyn ibni Əli ibni Əbu Talibdir (ə)». Onlar bu sözü eşitcək qaçıb o həzrətin əl-ayağına düşüb: «Ağa siz niyə belə edirsiniz?! Biz bu işimizlə ilahi əzaba düçar ola bilərdik. Biz cür’ət edib sizə qulluq deyə bilməzdik. Siz əyləşin biz xidmət edək» - deyə yalvarmağa başladılar. O həzrət buyurdu: «Təcrübədən bilirəm ki, tanış karvanla yol gedəndə, həmsəfərlərimə xidmət etmək imkanım olmur. Ona görə də məni tanımayan bir karvanla getmək istəyirəm. Belə olanda müsəlmanlara və dostlara xidmət etməyə imkan tapıram».

İMAM (Ə)-IN DUA OXUYUB AĞLAMASI

Əli ibni Hüseyn (ə) üçün İmam Sadiq (ə) və sair İmamların malik olduğu şərait yaranmadı. Lakin İslama xidmət etmək istəyənlər üçün hər zaman fürsət vardır; burada fərq yalnız fürsətlərin növündədir. Görün İmam Zeynəlabidin (ə) dua vasistəsilə İslam dünyasına nə kimi iftixarlar qazandırmışdır. Eyni halda İmam dua adlı kəsərli bir silahla öz işini görürdü.

Bə`zilərinin fikrincə, İmam Zeynəlabidin (ə) atasından da sonra qiyam etmədi və nəticədə Kərbəla macərası unuduldu. Əlbəttə belə deyil, o həzrət bütün imkanlardan istifadə edərək atasının qiyamının nəticələrini canlı saxlamaq istəyirdi. Nə üçün dərin hüznlə ağlayırdı? Təkcə ürəyi yanan bir adam kimi məqsədsiz ağlayırdımı? Yoxsa o həzrət İmam Hüseyn (ə)-ın qiyamını və onun qatillərini xalqa xatırlatmaq istəyirdi. Məhz buna görə də İmam (ə) uzun müddət öz əzizlərini yad edərək matəm saxlayırdı. Bir gün qulluqçularından biri demişdi: Bu qədər ağlamağınız kifayət deyildirmi?!» İmam (ə) cavabında buyurmuşdu: Nə danışırsınız? Yə`qubun təkcə bir Yusifi var idi. Qur`an onun hüzn və kədərini belə izah edir:

«Onun gözləri Yusifin ayrılıq qəminə görə ağladığı üçün tutulmuşdu.»[9]

«Mən isə gözümün qarşısında bir-birinin ardınca yerə yıxılan on səkkiz Yusifi görmüşəm».

4. İMAM SADİQ ƏLEYHİSSƏLAM VƏ XİLAFƏT MƏSƏLƏSİ

Birinci çıxış:

Xilafət və İmamət məsələsi haqqındakı söhbətimizdə İmam Həsən (ə)-ın sülh məsələsindən sonra həzrət Riza (ə)-ın vəliəhdliyi məsələsinə gəlib çatdıq. Hər iki məsələ haqqında bə`zi suallar verilmişdi ki, o barədə bəhs etdik. Bu bəhsləri təkmilləşdirmək üçün İmamlarımız (ə) haqda baş verən digər bir məsələni də açıqlamalıyıq. Bu məsələ bir çox cəhətlərdən etdiyimiz bəhslərə oxşayır. Bu sahədə İmam Sadiqlə (ə) əlaqədar bir sıra suallar və bəlkə də iradlar vardır. Dörd İmamdan başqa – yə`ni həzrət Əmir (ə), İmam Həsən (ə), İmam Riza (ə) və İmam Sadiq (ə) – digər İmamların haqqında xilafət məsələsi irəli sürülməmişdir.

Həzrət İmam Sadiq (ə) üçün ümumiyyətlə xilafət məsələsi üçün əlverişli zəmin yaranmamışdı. Demək, bu sahədə iki sual vardır:

Birinci, Əməvilər dövrünün sonu və Abbasilər xilafətinin əvvəllərində yaşayan İmam Sadiq (ə) üçün əlverişli siyasi şərait yaranmışdı. Mə’lum olduğu kimi, Abbasilər sülaləsi bu şəraitdən istifadə etdi. Bəs İmam Sadiq (ə) nəyə görə bu fürsəti əldən verdi?

O dövrdə müxaliflərin sayı tədricən çoxalırdı, istər ərəblərin arasında, istərsə də iranlıların arasında müxtəlif dini və dünyəvi səbəblərə görə müxalifət meydana çıxırdı. Dini səbəblər, xəlifələrin açıq-aşkar etdikləri pozğunluqlar idi. Dindar şəxslər başa düşmüşdülər ki, bunlar əxlaqsız, zülümkar və ləyaqətsiz şəxslərdir, onlar İslamın böyük və təqvalı simalarına qarşı müxtəlif cinayətlərə əl atmaqdan çəkinmirlər. Xüsusilə, İmam Hüseyn (ə)-ın şəhadətindən sonra Əməvilərə qarşı nifrət hissi dərinləşməyə başladı. Sonra da qiyamlar yarandı. (Zeyd ibni Əli ibni Hüseyn və Yəhya ibni Zeyd ibni Əli ibni Hüseynin qiyamları). Beləliklə aydınlaşdı ki, onlar heç də dinin tərəfdarı deyil, onun düşməni imişlər. Pozğunluq və əyyaşlıq onlar üçün adi bir iş idi. Sərxoşluq və şərab içmək xalq arasında onların əsil mahiyyətini üzə çıxartdı. Dünyəvi baxımdan isə onların tə’yin etdikləri hakimlər xalqa zülm edirdilər; onların bə`zisi, o cümlədən İraqda Həccac ibni Yusif və neçə nəfər Xorasanda çoxlu zümlər etdilər. Xorasanlılar Əməvi xəlifələrinə qarşı hərəkata başladılar. İslam və xilafət aparatlarının bir-birindən fərqli olduğu anlaşıldı. Ələvilərin qiyamı Xorasanda çox yüksək tə`sir buraxdı. Qiyam edənlər salamat qalmasalar da, təbliğ və tə`sir baxımından olduqca yüksək əhval-ruhiyyə yarada bildilər.

İmam Zeynəlabidin (ə)-ın oğlu Zeyd Kufə ətrafında qiyam etdi. Yenə də Kufə əhalisi onunla peyman bağlayıb, müqavilə imzaladılar. Lakin bu dəfə də az bir hissədən başqa, qalanları öz əhdlərinə vəfa etmədilər. Bu şəxs faciəli şəkildə Kufə ətrafında öldürüldü. Onunla cinayətkarlar kimi davranırdılar. Baxmayaraq ki, dostları gecə vaxtı arxın suyunu kəsib onu dəfn etdilər. Sonra da qəbrini aradan aparmaq üçün üzərinə su açdılar. Ancaq hər halda qəbri qazan özü gedib xəbər verdi. Neçə gündən sonra gəlib meyidini çıxarıb dara asdılar, uzun müddət bədəni darda asılı vəziyyətdə qalmışdı, bədəni dar ağacında qurudu. Deyilənlərə görə bədəni dörd il darda qaldı. Zeydin Yəhya adlı oğlu var idi. O, da qiyam edib, məğlub oldu və Xorasana getdi. Onun oraya getməyi çox tə`sirli oldu. Əməvilərlə müharibədə öldürüldüyünə baxmayaraq, xalq arasında qəribə bir rəğbət qazandı. Sanki birinci dəfə olaraq xorasanlılar bildilər ki, peyğəmbər övladı qanunsuz xilafətlə mübarizə aparmışdır. O vaxtlar rabitə çox zəif idi və xəbərlər indiki kimi tez çatmırdı. Əslində Yəhya İmam Hüseyn (ə) və öz atasının qiyamını təbliğ edə bilmişdi. Xorasanlılar Əməvilərə qarşı qiyam edəndə, yazılanlara görə Zeydə yetmiş gün əza saxladılar. (Beləliklə aydın olur ki, əvvəlcə nəticəyə çatmayan, sonralar isə uğurlu nəticələr əldə edə biləcək qiyamlar necədir). Artıq, Xorasanda inqilab üçün zəmin yaranmışdı, lakin hərtərəfli planlaşdırılmış bir inqilab deyil, e`tiraz nümayişi kimi qiymətləndirilən bir cərəyan.

ABBASİLƏR SÜLALƏSİNİN XALQIN NARAZILIĞINDAN FAYDALANMASI

Abbasilər sülaləsi bu cərəyandan imkan daxilində istifadə etdilər. Onlara əsas e’tibarilə üç qardaş rəhbərlik edirdi. İbrahim, Əbul-Əbbas Səffah və Əbu Cə`fər Mənsur. Bu üç qardaş Peyğəmbərin əmisi Abbas ibni Əbdül-müttəlibin nəslindəndir. Demək, onlar Əbdüllahın oğlanları idilər. Əbdüllah isə məşhur Əbdüllah ibni Abbasın oğlu idi. Başqa sözlə, Əmirəl-mö`minin səhabələrindən olan məşhur Əbdüllah ibni Abbasın Əli adlı bir oğlu var idi. Əlinin isə Əbdüllah adlı bir oğlu və onun da üç oğlu var idi: Əbul-Əbbas Səffah və Əbu Cə`fər. İnsanfla desək, onların hər üçü həddindən artıq zəkalı şəxslər idilər. Bunlar Əməvilər dövrünün sonlarında bu cərəyanlardan öz xeyirlərinə istifadə etdilər. Onlar gizli təbliğat apararaq, məxfi bir təşkilat yaratmışdılar. Özləri Şam, Hicaz və İraqda gizlənərək bu təşkilata rəhbərlik edirdilər. Onların müxtəlif yerlərdə olan nümayəndələri, xüsusilə Xorasanda xalqı Əməvi xilafətinin əleyhinə inqilab və üsyana çağırırdı. Lakin müəyyən bir şəxsi rəhbər seçmirdilər. Xalqı, Peyğəmbər Əhli-beytindən hamının qəbul etdiyi bir şəxsə doğru də`vət edirdilər. Buradan aydınlaşır ki, xalq əsasən Peyğəmbər Əhli-beytini və İslamı istəyirmişlər. Bu kimi qiyamları, xüsusilə xorasanlı Əbu Müslimün qiyamını, iranlıların milli hərəkatı kimi qiymətləndirənlərin əleyhinə yüzlərlə dəlil gətirmək olar. Xalq millətçilik və irançılıq təəssüblərinə görə qiyam etmirdi, onlar İslamı və Əhli-beyti sevdikləri üçün hərəkata başlamışdılar. (Bu haqda burada danışmaq istəmirəm.)


Xalq bunlardan razı deyildi, onlar xilas olmaq üçün Bəni-üməyyəni buraxıb, İslama sığınmağı düşünürdülər. Bütün şüarları İslami idi. Geniş və vüs`ətli Xorasanda xilafət aparatı əleyhinə qiyam edənləri İrana aid və qeyri-İslami bir şüarın seçilməsinə məcbur etmədilər. O zaman xorasanlılar, İslam və xilafətdən qaçmaqda azad idilərsə, bu işi görmədilər, İslam yolunda xilafət aparatı ilə mübarizə etdilər. Onlar 129-cu ildə Mərv məntəqəsinin Sefidənc kəndində öz qiyamlarının başlanmasını e`lan edərkən[10] bayraqlarının üzərində «Həcc surəsinin 39-cu ayəsini yazmışdılar. Necə də gözəl ayədir! Müsəlmanlar Məkkədə olarkən Qüreyşin zülmünə mə’ruz qalırdılar, cihada da izn verilməmişdi. Ancaq, Mədinədə özlərini müdafiə etmək üçün onlara izn verildi. Əslində İslamın cihadı Həcc surəsində olan bu ayə ilə başlanmışdır. Onların şüar kimi götürdükləri başqa bir ayə də Hücurat surəsinin 13-cü ayəsidir.

Kimlərsə sübut etməyə çalışırlar ki, iranlılar İslam prinsiplərinin əksinə olaraq, millətçiliyi üstün tutur, özlərini ərəblərdən üstün bilirlər və bu da dini dəyərlərin əleyhinədir. Əslində onlar ərəbləri İslama çağırırdılar.

«İslam və İranın qarşılıqlı xidmətləri» adlı kitabda nəql etdiyim bir hadisəyə diqqət yetirin. İslam Peyğəmbəri və ya səhabələrdən biri nəql edir: «Yuxuda gördüm ki, ağ qoyunlar qara qoyunların sürüsünə girib, onlarla cütləşdilər. Onlardan ortaq balalar dünyaya gəldi.» Sonra Peyğəmbər belə buyurdu: «Əcəm də sizinlə İslamda şərik olacaq, sizinlə evlənəcək, sizin kişilər onların qızlarını və onların kişiləri də sizin qızlarınızla ailə quracaqlar.» Sözüm bu cümlədədir: «Mən elə bir günü görürəm ki, əcəm İslam uğrunda sizinlə müharibə edəcək; necə ki, siz bu gün İslam uğrunda onlarla vuruşursunuz.»

Abbasilər sülaləsi gizli bir təşkilatla bu kimi hərəkata rəhbərlik edirdi. Onlar çox diqqət və intizamla gedişata nəzarəti öz öhdələrinə almışdılar.

Əbu Müslimü də onlar Xorasana bir təbliğatçı kimi göndərmişdilər və qiyam əvvəlcədən onun əli ilə formalaşmamışdı. Hərçənd ki, Əbu Müslimün də kim və haradan olduğu heç kəsə mə`lum deyildi. (İndiyə qədər tarix sübut edə bilməmişdir ki, o, əslində iranlıdır, yoxsa ərəb; yaxud iranlıdırsa, isfahanlıdır, yoxsa xorasanlı? O, iyirmi yaşlı gənc bir qul idi). Ancaq İbrahim onunla görüşərkən, iste`dadlı gənc olduğunu görüb onu Xorasana göndərdi və dedi: «O, bu işə layiqdir.» O, isə bacarıq və ləyaqətinə görə başqalarından qabağa keçib, qiyama rəhbərlik etdi. Əbu Müslim siyasi baxımdan çox çıxarlı bir başçı olsa da, insanlıq baxımından çox pis adam idi; heç bir mə’nəvi dəyərə malik deyildi. O, Həccac ibni Yusif kimi bir şəxs idi. Əgər ərəblər Həccac ibni Yusiflə fəxr edə bilsə, biz də Əbu Müslimlə fəxr edə bilərik. Həccac da çox zəkalı, iste`dadlı bir hərbiçi olduğu üçün Əbdül Məlikin ən yaxın adamlarından idi. Lakin o, insanlara düşmən kəsilən, qaniçən və qəddar bir şəxs idi. Deyilənlərə görə Həccac öz hakimiyyət illərində 120 min, Əbu Müslim isə 600 min adam öldürmüşdü. Kiçik bir bəhanə ilə öz səmimi dostunu, iranlı və ya ərəb olduğuna baxmayaraq öldürürdü. Odur ki, onun heç bir milli və qeyri-milli təəssübü yox idi.

Görünür İmam Sadiq (ə) bu məsələlərə qarışmadı. Lakin Abbasilər sülaləsi mümkün qədər bu işlərə müdaxilə etdi. Onlar əslində bu yolda canlarından keçmişdilər. Dəfələrlə deyirdilər: Ya məhv olub öləcəyik, ya da xilafəti ələ keçirəcəyik.

Bundan əlavə başqa bir məsələ də vardır. Abbasilərin bu hərəkata rəhbərlik etmək üçün iki mühüm təbliğatçısı var idi. Biri İraq və Kufədə, digəri isə Xorasanda. Kufədəki təbliğatçı tanınmış Əbu Səlməyi Xəllal, Xorasanda olan isə Əbu Müslim idi. Qeyd olunduğu kimi onu Xorasana göndərdilər və orada onun müsbət nəticələndi. Bu işdə Əbu Səlmə birinci yeri, Əbu Müslim isə ikinci yeri tutmuşdu. Əbu Səlməyə Ali Məhəmmədin naziri ləqəbi, Əbu Müslimə isə Ali Məhəmmədin əmiri ləqəbini vermişdilər. Əbu Səlmə son dərəcə ağıllı adam idi. O, siyasətçi, tədbirli, dünyəvi hadisələrə qarşı ayıq və natiq bir şəxsiyyət idi. Əbu Müslim Xorasanda işi başlayıb, Əbu Səlməni aradan aparmaq istəyirdi. Əbul-Əbbas Səffaha yazdığı məktublarda – «o, təhlükəli adamdır, aradan apar» –sözlərini yazmışdı. Bu sözü onun əmilərinə və qohumlarına da demişdi.

O, müxtəlif hiylə və planlar qursa da, Səffah bu işə hazır olmurdu. Başqalarının qarşısında durub deyirdi: Mənə bu qədər xidmət edəni, bu qədər fədakarlıq edəni öldürümmü? Dedilər: O, əslində başqa bir şeyi düşünür, xilafəti Abbasilər sülaləsindən alıb Ali Əbu Talibə qaytarmaq istəyir. Dedi: Mənə bu iş sübut olunmayıb, belə bir iş olsa da, yalnız bir xəyaldır. İnsan bu xəyallara qapıla bilməz. O çox çalışsa da, Səffahı Əbu Səlməni öldürməyə məcbur edə bilmədi. Bu işi şəxsən özü həyata keçirdi. Əbu Səlmə çox vaxt gecələr Səffahın yanına gəlib, onunla söhbət edir, gecənin axırlarında qayıdırdı. Əbu Müslim muzdur tutub gecə vaxtı Əbu Səlməni öldürtdürdü. Səffahın öz qohumları da bu işdə Əbu Müslimlə əlbir olduqları üçün onun intiqamı alınmadı. Bu hadisə Səffahın xəlifəliyinin əvvəllərində baş vermişdi. İndi isə başqa bir maraqlı hadisəyə diqqət yetirin.

ƏBU SƏLMƏNİN İMAM SADİQ (Ə) VƏ ƏBDÜLLAHİ MƏHZƏ GÖNDƏRDİYİ MƏKTUBLAR

Məs`udinin «Mürucüz-zəhəb» kitabında yazdığına görə, Əbu Səlmə axırlarda xilafəti Abbasilər sülaləsindən alıb Peyğəmbər Əhli-beytinə qaytarmaq istəyirmiş. Demək olar ki, xalqı də`vət etdiyi zaman Abbasilər sülaləsinə işləyirdi. Lakin 132-ci ildə Abbasilər İraqda qalib gəldilər. İbrahim Şam ətrafında gizli fəaliyyət göstərirdi. Böyük qardaş olduğuna görə onu xəlifə etmək istəyirdilər. Amma o, Əməvilərin sonuncu xəlifəsi Mərvan ibni Məhəmmədin əlinə düşdü. İbrahim əvvəldən bilirmiş ki, xəfiyyələr onun gizləndiyi yeri biliblər və yaxın gələcəkdə tutulacaq. Ona görə də vəsiyyətnaməsini yazıb Kufə yaxınlığında Hümeymə mərkəzində qalan qardaşlarına göndərdi. O, məktubda gələcək siyasət və planları izah edərək, özünə canişin də tə`yin etmişdi. O, yazır: ”Çox ehtimal var ki, məni tutub edam etsinlər; aradan getsəm qardaşım Səffahı özümə canişin təyin edirəm.” Səffah Mənsurdan kiçik olmasına baxmayaraq, onu canişin seçdi. Onlara əmr etdi ki, Hümeymədən xaric olub Kufəyə getsinlər və orada gizlənsinlər. Aşkara çıxmaq vaxtı yaxınlaşır. Onu öldürdülər, ancaq məktub qardaşlarının əlinə çatdı. Onlar da gizlincə Kufəyə gedib orada gizləndilər. Əbu Səlmə də Kufədə gizli hərəkata rəhbərlik edirdi. İki-üç ay keçməmiş aşkar mübarizəyə başlayıb qalib gəldilər.

Deyilənlərə görə, İbrahim öldürüldükdən, iş Səffah və başqalarının əlinə düşdükdən sonra, Əbu Səlmə peşman olub xilafəti Abbasilər sülaləsindən alıb Əbu Talib övladlarına qaytarmaq fikrinə düşdü. İki nüsxə məktub yazıb Mədinəyə göndərdi. Birini İmam Sadiq (ə)-a, o birisini isə Əbdüllah ibni Həsən ibni Əli ibni Əbu Talibə. O, məktubu aparan şəxsə ciddi şəkildə tapşırıq verərək demişdi: “Bu məktubları məxfi şəkildə deyilən şəxslərə çatdır, lakin onların heç biri başqasına da məktub yazmağımı bilməməlidir.” O, həmin məktubda yazırdı: “Xilafət mənim əlimdədir, Xorasan və Kufənin ixtiyarı da məndədir. Abbasilər sülaləsinin xeyirinə iş görən mən olmuşam, əgər siz istəsəniz, vəziyyəti sizin xeyrinizə dəyişdirə bilərəm.”

İMAMIN VƏ ƏBDULLAHİ MƏHZİN ƏKS-ƏMƏLİ

Həmin qasid əvvəlcə məktubu İmam Sadiq (ə)-a (gecə vaxtı idi), daha sonra isə Əbdullahi Məhzə verdi. Bu iki şəxsin əks-əməlləri tam fərqli oldu. O, məktubu İmam Sadiq (ə)-a verərək dedi: “Bu məktubu sizin şiəniz olan Əbu Səlmənin tərəfindən gətirmişəm.” Həzrət buyurdu: «Əbu Səlmə mənim şiəm deyil». Dedi: “Hər halda onun məktubudur, cavab istəyir.” Buyurdu: «Çıraq gətirin». Gətirdilər. Məktubu oxumadan qasidin gözünün qabağında çırağın üstünə tutub yandırdı və buyurdu: «Yoldaşına de, cavabın budur». Sonra isə həzrət bu şe`ri oxudu:

Məzmunu:

«Ey başqasına işıq çatdırmaq üçün od yandıran və ey çöldə odun yığıb bir yerə toplayan! Zənn edirdin ki, öz ipinin üstünə yığırsan? Bilmirsən ki, topladığın bütün odunlar başqasının ipinin üstündədir. O, gəlib sənin zəhmətinin məhsulunu aparacaqdır?!»

Həzrətin bu şe`rdən məqsədi nə idi? Aydın olduğu kimi [bu şe`r] birinin zəhmət çəkib başqasının xeyir aparmaq məsələsini göstərir. Mümkündür İmamın məqsədi bu olsun ki, ey bədbəxt Əbu Səlmə! Bu qədər zəhmət çəkirsən, başqası istifadə edir, sənsə heç bir xeyir götürmürsən. Yaxud, demək istəyir ki, əgər Əbu Səlmənin istəyini qəbul etsək [bilsinlər ki,] o, bizi elə bir işə də`vət etmişdir ki, zəhmətini biz çəkək, bəhrəsini isə başqası aparsın. Kitabda bu hadisə ilə bağlı başqa bir söz yazılmayıb. Təkcə qeyd olunur ki, həzrət məktubu yandıraraq həmin şe`ri oxudu və başqa bir cavab vermədi.

Əbu Səlmənin qasidi oradan durub, Əbdullahi Məhzin yanına getdi. Məktubu ona verdi. O, isə çox sevinib həyacanlandı. Məs`udinin yazdığına görə, səhər açılcaq Əbdüllah ulağına minib İmam Sadiq (ə)-ın evinə getdi. Həzrət Sadiq (ə) onu çox yaxşı qarşıladı. (O, İmamın əmisi oğlu idi). Həzrət məsələnin nə yerdə olduğunu bilirdi. Buyurdu: “Yoxsa yeni bir xəbər var?” Dedi: “Bəli, vəsfolunmaz qədər yenidir.”

Mənə Əbu Səlmədən bir məktub gəlib. Yazır ki, Xorasandakı bütün şiələrimiz xilafət və vilayəti bizə qaytarmağa hazırdır. Məndən istəklərini qəbul etməyi xahiş etmişdir.

Məs`udi yazır ki, İmam Sadiq (ə) ona dedi:

«Xorasan əhalisi nə vaxtdan şiə olub ki, bu sözü deyirsən?! Əbu Müslimü Xorasana sən göndərmisənmi!? Xorasanlılara qara paltar geyib öz şüarlarını da qap-qara etməyi sən əmr edibsənmi?! Yə’ni, Xorasandan gələn bu şəxsləri sən buraya gətirmisənmi? Sən bunların hansını tanıyırsan?!»

Əbdüllah bu sözlərdən narahat oldu və həzrət İmamla mübahisə etməyə başladı. İmam Sadiq (ə) buyurdu:

«Bunlar oğlun Məhəmmədi xilafətə çatdırmaq istəyirlər, guya o, ümmətin məhdisidir».

İmam buyurdu: «And olsun Allaha, o ümmətin Məhdisi deyil. Əgər oğlun qiyam etsə, mütləq öldürüləcək».

Əbdüllah daha çox narahat olub kobudcasına dedi: “Sən paxıllıqdan bu sözləri deyirsən.” Həzrət buyurdu: «And olsun Allaha! Mən xeyirxahlıqdan başqa bir məqsəd güdmürəm; məsləhət deyil, bu məsələ yaxşı nəticə verməyəcək». Sonra həzrət ona dedi: «Allaha and olsun, Əbu Səlmə sənə yazan məktubun birini də mənə yazmışdı, lakin mən onu oxumadan yandırdım». Əbdüllah acıqlı halda İmamın yanından getdi. Bu hadisələr İraqda gedən proseslərlə yanaşı olmuşdur. Bu cərəyanlar nədir? Bunlar Abbasilər sülaləsinin zühuru ilə eyni vaxtda olmuşdu. Əbu Müslim də Əbu Səlməni aradan aparmaq üçün çox fəaliyyət göstərmişdi. Onu aradan aparmaqda Səffahın əmiləri də onunla əlbir idilər. Belə də oldu. Qasid Mədinədən Kufəyə çatmamış Əbu Səlməyə sui-qəsd olundu. Beləliklə də Əbdüllahi Məhzin yazdığı cavab əslində onun əlinə çatmadı.

ARAŞDIRMA

Məncə, Məs`udinin yazdığına əsasən, (başqaları da belə yazmışlar) macəra çox aydındır. Əbu Səlmə siyasətlə maraqlanan bir adammış (İmamın öz tə`birinə görə) şiə və İmam Sadiq (ə)-ın tərəfdarı da deyilmiş. Mə`lum olan dəlillərə görə, gözlənilmədən siyasəti Abbasilərin ziddinə dəyişdirdi. Hər kəsi də xilafətə tə`yin etmək olmazdı. Çünki xalq Peyğəmbər sülaləsindən başqasını qəbul etməyəcəkdi. Abbasilər sülaləsindən də seçmək istəmirmiş. Bu işə Əbu Talib övladlarından başqa bir şəxsi seçmək olmazdı. O, bu nəslə mənsub olan iki mübariz şəxsi tapa bilmişdi: Əbdüllahi Məhz və İmam Sadiq (ə). Siyasət üzrə hər iki şəxsə məktub göndərmişdi ki, heç olmazsa, iki oxdan biri nişana dəysin. İkisindən birini seçmək istəyirmiş. Əbu Səlmənin işində heç də sədaqət və din məsələsi yox idi; hakimiyyətə çatmaq üçün onlardan birini vasitə etmək istəyirdi. Üstəlik bu işin nəticə verəcəyinə də bir ümid yox idi. Çünki, məktubun cavabı çatmazdan əvvəl Əbu Səlmə aradan getmişdi. Nəhayət hadisə tamamilə ört-basdır olmuşdu. Tarixçilik iddiasında olan bə`zi şəxslər deyirlər: “Niyə İmam Cə`fər Sadiq (ə), Əbu Səlmə yazan məktubu qəbul etməmişdir?” Burada nə sağlam niyyətli fərdlər tərəfindən qarşıya qoyulan mə`nəvi şərt, nə də əlverişli imkan yarada bilər zahiri şərt vardı. Qabaqca Əbdüllahi Məhzdən danışdıq. Başlanğıcda da qeyd etdik ki, həzrət Sadiq (ə) əvvəldə Abbasilərlə əməkdaşlıq etmədi, ikincisi özü də qiyam etmədi. Buna görə də başqa bir hadisəni nəql etməyim zəruridir. İmamın əvvəldə Əməvilərə qarşı başlanan hərəkata necə münasibət bəslədiyini göstərmək istəyirəm. Burada biz Əbül-fərəc İsfəhaninin kitabından istifadə edəcəyik. Çünki mən araşdırdığım kitablar arasında onun kitabından ətraflı nəql olunan bir mənbə tapa bilməmişəm. Əbül-fərəc Əməvi tarixçisi idi və Şeyx Müfid «İrşad» kitabında şiə rəvayətlərindən deyil, məhz həmin Əbül-fərəcin nəql etdiklərinə istinad etmişdir.

BƏNİ-HAŞİM BAŞÇILARININ GİZLİ YIĞINCAĞI

Macəra belədir: Əməvilərə qarşı başlanan hərəkatın əvvəllərində Bəni-haşim başçıları Mədinə ilə Məkkə arasında olan Əbva məntəqəsində gizli bir yığıncaq təşkil etdilər. Bu yığıncaqda İmam Həsən (ə) övladı yə`ni, Əbdüllahi Məhz və oğlanları Məhəmməd və İbrahim, həmçinin Abbasilər yə`ni, İbrahim İmam, Əbül Abbas Səffah, Əbu Cə`fər Mənsur və əmilərindən bir neçəsi də iştirak etmişdilər. Orada Əbdüllahi Məhz xalqa xitabən dedi: “Ey Bəni-haşim övladları! Sizlər elə şəxsiyyətlərsiniz ki, bütün gözlər və ümidlər sizə dikilib və hamının diqqəti sizə doğru cəlb olunub. İndi isə Allah sizi bir yerə toplamışdır, gəlin hamımız bu gəncə (Əbdüllahi Məhzin oğlu) bey`ət edib, onu rəhbər seçək və Əməvilərlə mübarizəyə başlayaq.

Bu hadisə Əbu Səlmədən çox qabaq, təxminən Xorasan qiyamından 12-il əvvəl olmuşdur. İlk dəfə olaraq bu hadisə belə başlamışdır.

MƏHƏMMƏD NƏFSİ-ZƏKİYYƏYƏ BEY’ƏT

Abbasilər sülaləsi əvvəlcə şəraiti özləri üçün münasib görmürdülər. Ona görə də ilk növbədə Əli (ə) övladlarından bir nəfəri xəlifə olmağa namizəd seçmək fikrinə düşdülər; çünki onlar xalq arasında böyük nüfuza malik idilər. Demək, onlar Əli övladlarından bir vasitə kimi istifadə edib, sonradan onları aradan aparmaq istəyirdilər. Bu iş üçün Məhəmməd Nəfsi-Zəkiyyəni seçdilər. Məhəmməd Əbdullahi Məhzin oğlu idi. Dediyim kimi o, ata tərəfdən İmam Həsən (ə)-ın və ana tərəfdən Hüseyn ibni Əli (ə)-ın nəslindən idi. Əbdüllah təqvalı, imanlı və gözəl bir insan idi; o, gözəllikdə həm anasına (anası həddindən artıq gözəl bir qadın idi) və həm də atasına oxşayırdı. Üstəlik adı da Peyğəmbərin adı kimi Məhəmməd, atasının adı isə Əbdüllah idi.

Təsadüfən çiynində də bir xalı varmış. İslami rəvayətlərdə yazılmışdır ki, zülm çoxalanda Peyğəmbər nəslindən, Zəhra övladlarından bir nəfər zühur edəcək; onun adı Peyğəmbərin adı olacaq; kürəyində də bir xalı olmalıdır. Buna görə də bir çoxları zənn edirdi ki, ümmətin məhdisi budur və o, xalqı zülmlərdən qurtaracaqdır. Demək, bu o dövrü və`d edilən dövr zənn etmişdir. Ən azı İmam Həsən (ə)-ın övladı belə düşünürdü. Abbasilər də ya həqiqətən, yaxud da riyakarlıqla belə bir əqidəyə malik idilər. Hər halda Əbul-fərəcin nəql etdiyi kimi, Əbdüllahi Məhz ayağa qalxıb xütbə söyləməyə başladı. Xalqı də`vət etdi ki, gəlin burada öz adamlarımızın birinə bey`ət edək, peyman bağlayıb Allahdan Bəni-üməyyəyə qalib gəlməyimizi isətəyək. Sonra dedi: «Ey camaat! Hamınız bilirsiniz ki, ümmətin məhdisi mənim bu oğlumdur, hamınız ona bey`ət edin». Burada Mənsur dedi: Ümmətin Məhdisi adı ilə beyət edə bilmərik, ancaq məncə bu şəxs rəhbərlik üçün lazım olan bütün şərtlərə malikdir. Gəlin ona bey`ət edin. Onların hamısı bu fikri bəyənib Məhəmmədə bey`ət etdilər. Bey`ət mərasimi qurtardıqdan sonra İmam Sadiq (ə)-ın dalınca adam göndərdilər. Həzrət İmam Sadiq (ə) daxil olanda məclisi aparan Əbdüllahi Məhz yerindən qalxaraq, həzrəti öz yanında əyləşdirdi və sonra qabaqca dediyi sözləri təkrar etdi: «Vəziyyət belədir, bildiyiniz kimi mənim oğlum ümmətin məhdisidir, başqaları bey`ət edib siz də bey`ət edin».

İmam Cə`fər Sadiq (ə) buyurdu: «Yox, bu işi görməyin!


Peyğəmbər vədə verdiyi Məhdinin vaxtı hələ çatmamışdır. Əbdüllah! Sən oğlunu ümmətin Məhdisi zənn etməkdə səhvə yol verirsən. Sənin bu oğlun ümmətin Məhdisi deyil. Hələ o məsələnin vaxtı çatmamışdır».

Həzrət öz mövqeyini açıqlayıb buyurdu:

«Əgər siz məndən ümmətin Məhdisi adı ilə bey’ət almaq istəsəniz, bey’ət etmərəm; yalandır, ümmətin Məhdisi bu deyildir; Məhdinin zühurunun vaxtı indi deyildir. Ancaq sizin qiyamınız əmr be mə’ruf və nəhy əz münkər və zülmə qarşı çıxmaq olarsa, mən də bey’ət edərəm».

Beləliklə, burada İmam Sadiq (ə)-ın vəziyyəti qəti aydınlaşır. İmam Sadiq (ə) bunlarla birləşməyə hazır olmuşdur, lakin bu məsələyə yalnız əmr be mə`ruf və nəhy əz münkər və zülmə qarşı mübarizə adı ilə başlamağa hazır idi; ümmətin Məhdisi adı ilə onlarla əməkdaşlıq etməyə qətiyyən razı deyildi. Dedilər: “Yox, bu ümmətin Məhdisidir. Bu aydın bir məsələdir.” Buyurdu: «Mən bey’ət etmirəm». Əbdüllah narahat oldu. Bu halda İmam buyurdu: «Ey Əbdüllah! Mən sənə deyirəm ki, sənin oğlun ümmətin Məhdisi deyildir. Biz Əhli-beyt arasında bir sirr vardır, biz bilirik ki, kim xəlifə olacaq, kim olmayacaq. Sənin oğlun xəlifə olmadan öləcək». Əbul-fərəc yazır: Əbdüllah inciyib dedi: “Sən öz əqidənin əksinə danışırsan, özün də bilirsən ki, mənim oğlum ümmətin Məhdisidir; sən mənim oğluma paxıllıq etdiyin üçün bu sözü deyirsən.”

İmam Sadiq (ə) əlini Əbül-Əbbas Səffahın kürəyinə vuraraq buyurdu: «Bu və qardaşları xilafətə çatacaq, siz yox!» Sonra da əlini Əbdüllah ibni Həsən (ə)-ın çiyninə vurub buyurdu:

«Bu xilafət sənə çatmayacaq, övladlarına da çatmayacaq; onları ölümə vermə, oğlunu da öldürəcəklər». Sonra həzrət yola düşdü və Əbdül-əziz ibni İmrani Zühəriyə çatdıqda yavaşca dedi:

«Sarı qəba geyinmiş şəxsi gördünmü?» Dedi: Bəli. Buyurdu: «And olsun Allaha, biz başa düşürük ki, bu şəxs gələcəkdə bu kişinin oğlanlarını öldürəcək». Əbdül-əziz təəccüblə öz-özünə: “Bunlar bu gün bey`ət edirlər!”-deyə soruşdu. Bu onu öldürəcəkmi?! Həzrət buyurdu: «Bəli!». Əbdül-əziz deyir: Ürəyimdə dedim ki, paxıllıqdan bu sözləri deyir! Sonra da deyir: «Allaha and olsun ki, mən Əbu Cə’fər Mənsurun, Məhəmməd və Əbdüllahın o biri oğlunun qatili olmasını gözlərimlə gördüm». Eyni halda İmam Sadiq (ə) Məhəmmədə məhəbbət bəsləyir və onu çox istəyirdi.

Əbul-fərəc yazır:

Onu görərkən gözləri yaşla dolurdu və deyirdi:

“Canım qurban, (bu da onu çox sevdiyini göstərir) xalq bunun haqqında elə sözlər deyir ki, onların heç bir həqiqəti yoxdur. (Məhdəviyyət məsələsini nəzərdə tuturdu). Yazığın özü də bu sözlərə inanıb, halbuki xilafətə çatmadan öləcək. Əli əleyhissəlamdan bizə gəlib çatan kitabda bunun adı xəlifələr sırasında yazılmamışdır.” Buradan aydınlaşır ki, onlar əvvəldən macəranı məhdəviyyət adı ilə başladılar. Həzrət İmam Sadiq (ə) isə bu işlə tamamilə müxalif idi. O həzrət buyurmuşdu: «Əmr be mə’ruf və nəhy əz münkər adı ilə bey’ət edərəm, məhdəviyyat adı ilə yox». Lakin onlar başqa bir fikirdə idilər; rəyasət və siyasət barədə fikirləşirdilər.

HƏZRƏT İMAM SADİQ (Ə)-IN DÖVRİ XÜSUSİYYƏTLƏRİ

Burada bir məsələni diqqətinizə çatdırmaq istəyirəm. İmam Sadiq (ə)-ın dövrü İslami baxımdan özünəməxsus bir xarakter daşıyır. Bu dövrdə fikri və ideoloji dəyişikliklər siyasi inqilab və hərəkatlardan daha üstün yer tuturdu. Həzrət İmam Sadiq (ə)-ın dövrü (ikinci əsrin ikinci on illiyi; o həzrət, 114-cü ildə atası dünyadan getdikdən sonra dövrün İmamı oldu və 148-ci ilə qədər, yəni yarım əsrə yaxın yaşadı.) İslamın zühurundan bir əsrə yaxın vaxt keçdiyi bir zamana təsadüf edir. Yə`ni, İslam dinini qəbul edən müsəlman nəsli iki-üç dəfə dəyişmişdi. Bəni-üməyyə dövründən e`tibarən kitab tərcüməsi başlanmış və bir çox mədəni xalqlar İslam dünyasına daxil olmuşdular. Siyasi hərəkat İslam dünyasında adi bir hal sayılırdı; hissolunacaq qədər mədəni-maarif hərəkatları və eləcə də bir sıra azğın fikirli ideoloji cərəyanlar yaranmışdı. Bunların bə`zisi bütünlüklə İslam dünyasının müqəddəratını təhlükə altına almışdı. Misal olaraq, Zindiqiyyə əqidəsi məhz bu zamanda zühur etmişdi. Bunlar Allahı, dini və Peyğəmbəri danırdılar. Abbasilər də bunlara toxunmur və azad buraxırdı. Sufilik məsələsi başqa şəkildə cilvələnmişdi. Fiqhi məsələləri İslama zidd şəkildə (rə`y, qiyas və s.) izah edən fəqihlər meydana çıxmışdı. Qısa şəkildə desək, İslam xalqları arasında misli görünməmiş fikir və əqidə ixtilafı yaranmışdı. İmam Sadiq (ə)-ın dövrü İmam Hüseyn (ə)-ın dövrü ilə tam şəkildə fərqlənirdi. İmam Hüseyn (ə)-ın dövrü mütləqiyyətçilik siyasəti ilə xarakterizə olunur. O həzrətin dövründə hədis surətində nəql olunan sözlərin sayı beş-altıdan artıq deyildi. İmam Sadiq (ə)-ın dövründə isə həmin düşüncə ixtilafları və mədəni inqilablar üçün elə bir zəmin yaranmışdı ki, həzrətin dörd min şagirdinin adı kitablarda dərc olunub. Odur ki, İmam Sadiq (ə) dövrünü İmam Hüseyn (ə) dövrü ilə müqayisə etmək düzgün deyildir. Həzrət İmam Sadiq (ə)-ın şəraiti ilə İmam Hüseyn (ə)-ın şəraiti başqa bir cəhətdən də fərqli idi. Əgər İmam Hüseyn (ə) şəhid olmasaydı necə olacaqdı?! Əlbəttə əgər bu ifadə münasib olsa, o həzrət təqaüdə çıxmaq və evdə oturmaq məcburiyyətində qalacaqdı. Amma İmam Sadiq (ə)-ın şəhid olmasını fərz etsək, İmam Hüseyn (ə)-ın şəhadətinin yüksək tə`siri yenə də tə`min olurdu. Ancaq o həzrət şəhid olmamaqla, bütün İslam dünyası taleyində tə`sirli olan elmi və fikri bir hərəkata rəhbərlik etdi. Bu mövzunu inşallah gələn çıxışda aydınlaşdıracağam.

İkinci çıxış

Ötən çıxışda qeyd etdik ki, hökumət və xilafət məsələsinə xüsusi şəkildə yanaşan İmamlarımızdan biri də İmam Sadiq (ə) idi. İlk növbədə xatırlatmaq lazımdır ki, onların zamanında hökumət və xilafət iddiasında olan bütün şəxsiyyətlərin arasına çaxnaşma düşmüşdü. Kənara çəkilən təkcə İmam Sadiq (ə) idi. O zamanın ən mühüm hadisələrindən biri hakimiyyətin Əməvilərdən Abbasilərin əlinə keçməsi idi. Bunlardan əlavə, məsələn, Əbu Müslimdən də üstün məqama malik olan Əbu Səlmə kimi bir şəxs (ona Ali Məhəmmədin vəziri, Əbu Müslimə isə Ali Məhəmmədin əmiri deyirdilər) hökumətin Əməvilərdən alınıb Abbasilərə verilməsinə çalışırdı. Amma Əbu Səlmə Əməvilər devrildikdən və Abbasilər iş üstünə gəldikdən sonra fikrini dəyişir və xilafəti Əli (ə) övladlarına tapşırmaq fikrinə düşür. O, keçən bəhslərdə qeyd olunan iki məktubu Mədinəyə göndərmişdi. Birini İmam Sadiq (ə)-a, başqasını isə Əbdüllahi Məhzə. Əbdüllahi Məhz sevinərək bu təklifi alqışlamış, İmam Sadiq (ə) isə son dərəcə e`tinasızlıqla bu məsələyə öz mənfi münasibətini bildirmişdi. Hətta məktubu oxumadan onu qasidin gözünün qarşısında yandırmışdı. “Bu məktubun cavabı budur” – deyə buyurmuşdu. Bu barədə keçən söhbətlərdə geniş şəkildə danışmışıq. Ümumiyyətlə aydın məsələdir ki, İmam Sadiq (ə) hökumət və xilafəti ələ keçirmək məsələsini tam e`tinasızlıqla qarşılamışdı. O, heç vaxt rəhbərlik etmək üçün çalışmamışdı. Bunun səbəbi nədir?

Şübhə yoxdur ki, əlverişli şərait yaransaydı, yaxud İmam bu işə ciddi yanaşsaydı, hökuməti ələ ala bilərdi. Söz burdadır ki, əgər işlərin öz qaydasında irəliləməsi ehtimalı yüz faiz deyil, əlli faiz olsaydı və İmam həyatı bahasına bu işi görsəydi nə olardı?

Yenə də bu işi İmam Hüseyn (ə)-ın üslub və vəziyyəti ilə müqayisə etmək məsələsi qarşıya çıxır.

Burada İmam Sadiq (ə)-ın qarşılaşdığı dövri şərait və o həzrətin İslam düşüncələrinə əsaslanaraq, o dövrdə gördüyü işlər barədə danışmaq istəyirik. Görəsən İmam Hüseyn (ə) da bu zamanda yaşasaydı eyni işləri görəcəkdimi? Yaxud, bu dövrlə İmam Hüseyn (ə)-ın zamanı arasında hansı fərqlər vardır? Diqqət yetirin, biz demirik ki, müvafiq şərait yaranmışdı və İmam (ə) yaranmış vəziyyətdən istifadə etmədi. Söhbət buradadır ki, İmam (ə) özünü ölümə vermədi?

İMAM HÜSEYN (Ə)-IN DÖVRÜ İLƏ İMAM SADİQ (Ə) DÖVRİ ŞƏRAİTİNİN MÜQAYİSƏSİ

Bu iki dövrün zaman fasiləsi təqribən bir əsrə yaxındır. İmam Hüseyn (ə)-ın şəhadəti Hicri tarixi ilə 61-ci ildə, İmam Sadiq (ə)-ın şəhadəti isə 148-ci ildə olmuşdur. Demək, bu iki İmamın vəfatı arasında 87 il zaman fasiləsi olmuşdur.

Bu müddətdə İslam dünyasının vəziyyəti tam dəyişmişdi. İmam Hüseyn (ə) zamanında xilafət və hökumət məsələsindən başqa İslam dünyasının heç bir çətinliyi yox idi. Bütün amillərin əsas mehvərini hökumət və xilafət məsələsi təşkil edirdi. O zaman xilafət hər bir şey və hər bir şey də xilafət mə`nasında idi.

Yə`ni, əvvəldə hasil olan sadə İslam cəmiyyəti öz sadəliyində qalırdı. Məsələ xilafət başçısının kim olmasında idi? Elə buna görə də xilafətin idarəçilik mərkəzi bütün hökumət məsələlərində nüfuza malik idi. Müaviyənin mütləqiyyətçilik üzərində qurulan qəribə və fövqəladə hökuməti var idi. Zamanın tələbinə görə heç bir kimsəyə nəfəs çəkməyə icazə verilmirdi. Millət hökumətin zərərinə olan hər hansı bir məsələni bəyan etməyə imkan tapmırdı. Yazılanlara görə, bir nəfər Əli (ə)-ın fəziləti barədə hədis bilsəydi, onun mö`minliyində azacıq şübhəli olan bir şəxsin yanında deməkdən çəkinirdi. Əgər demək münasib olsaydı da, qapalı bir şərait tapıb orada deyərdi. Qəribə bir vəziyyət idi. Bütün cümə namazlarında, hətta İmam Həsən (ə) və İmam Hüseyn (ə)-ın iştirak etdiyi yerlərdə xətiblər Peyğəmbər məscidinin minbərinə çıxıb həzrət Əli əleyhissəlama lənət oxuyurdular. Buna görə də İmam Hüseyn əleyhissəlamın Müaviyə hökuməti dövründəki həyatını (həzrət Əli (ə)-ın şəhadətindən, İmam Həsən (ə)-ın şəhadətinə qədər uzanan dövrü) qaranlıq bir mərhələ kimi görürük və bu dövrü əhatə edən tarixdə o həzrət xatırlanmır. Heç kim onun haqqında bircə xəbər, hədis, cümlə, danışıq, xütbə, və bircə görüş də belə nəql etmir. Bu ilahi şəxsiyyətləri həmin mərhələdə tamamilə təcrid olunmağa məcbur etmişdilər. Heç kim bunlarla görüşə bilmirdi. İmam Hüseyn (ə) bundan sonra 50 il də ömür sürsəydi, şərait yenə dəyişməyəcəkdi. Hər bir fəaliyyətin qarşısı alınmışdı. Əhli-beyt (ə) haqqında heç bir söz nəql etməyə imkan verilmirdi. Bəni-üməyyənin məğlubiyyətə uğradığı zaman və ümumiyyətlə Abbasilər dövründə (xüsusilə bu dövrün ilk çağlarında) vəziyyət başqa cür olmuşdur. Əlbəttə, belə bir ictimai şəraitin yaranmasını Abbasilərin ədalətindən doğan demokratiya deyil, İslam cəmiyyətinin xüsusiyyəti kimi qiymətləndirirəm. Çünki, artıq bu dövrdə əvvəla, xalq arasında düşüncə azadlığı meydana çıxmışdı. (Belə bir düşüncə və əqidə azadlığının olmasında heç bir şübhə yox idi. Söz burdadır ki, bu düşüncə azadlığının səbəbi nə idi? Doğrudan da belə bir ab-hava Abbasilərin müsbət siyasətinin nəticəsi idimi?)

İkincisi, millət arasında elmə qarşı misli görünməmiş rəğbət hissi yaranmışdı. Heç bir xalq bu millət kimi elm öyrənməyə maraq göstərməmişdir. İslam elmləri (yə`ni, bilavasitə İslamla bağlı olan elmlər; məsələn, qiraət elmi, təfsir elmi, fiqh elmi, kəlama aid məsələlər və ədəbiyyatın müxtəlif sahələri), yaxud İslamla bağlı olmayan humanitar və dəqiq elmlərə, misal üçün təbabət, fəlsəfə, nücum və riaziyyata xüsusi diqqət yetirilirdi. Bu məsələni tarixdə, elm sahəsində böyük dirçəliş adlandırırdılar. Hamı öz fikrini söyləməyə imkan tapmışdı. Şərait fövqəladə dəyişilmişdi. Keçmiş zamanlarda yə`ni, İmam Baqir (ə) dövrünün axırları və İmam Sadiq (ə) dövrünün ilk vaxtlarına qədər heç vaxt mövcud olmayan bir şərait yarandı. Hər kəs öz sözünü deyə bilirdi. Mənə elə gəlir ki, bu işlərdə Abbasilər deyil, başqa şəxslərin rolu daha yüksək əhəmiyyət kəsb edirdi. Çünki başqa millətlər, xüsusilə iranlılar da İslam dünyasına daxil olmuşdular. Bu xalqlardan biri də Misir əhalisi və onların hamısından güclü və daha savadlı xalq sayılan Beynən-nəhreynlilər (Suriyalılar) idi. Bu məntəqələr o dövrün mədəniyyət və elm mərkəzlərindən sayılırdı. Müxtəlif xalqların İslam dünyasına daxil olması millətlər arası ixtilaf və düşüncə mübadiləsinə zəmin yaratmışdı. Müsəlmançılığı qəbul edən millətlər artıq, İslamın mahiyyətini başa düşmək istəyirdilər. Ərəblər Qur`an haqda dərindən fikirləşmirdilər, amma başqa xalqlar Qur`an və onun əhatə etdiyi məsələlər üzərində həddindən artıq dərin tədqiqatlar aparırdılar; Qur`anın hər sözünü yüksək səviyyədə qiymətləndirirdilər.

E’TİQADİ ÇƏKİŞMƏLƏR

Həmin dövrdə gözlənilməz əqidəvi çarpışmalar yaranmışdı. Bu isə cəmiyyətdə vəziyyəti həddindən artıq gərginləşdirmişdi. Qur`anın qiraətində mübahisələr başlanmış, “Qurra” adlı bir təbəqə yaranmışdı. “Qürra” sözü Qur`anı qiraət edənlər deməkdir. Onlar xalqa Qur`an ayələrini düzgün surətdə oxumağı öyrədirdilər. Məlum olduğu kimi, hələ o zamanlar Qur`an bu günkü kimi çap olunmamışdı. Hər bir qari öz qiraətini Peyğəmbər səhabələrindən birinə istinadən söyləyir və onun daha düzgün olmasını isbat etməyə çalışırdı. Onlar məsciddə oturub başqalarına qiraəti tə`lim edirdilər. Ərəb olmayanlar bu kimi dərslərdə daha yaxından iştirak edirdilər; ərəb dilini yaxşı bacarmadıqları üçün Qur`anı öyrənməyə hədsiz dərəcədə sə`y göstərirdilər. Ən mühüm məsələ isə Qur`an ayələrinin təfsiri idi. Belə yerlərdə ayələrin mə`naları araşdırılır, mübahisələr aparılır və hər kəs öz sübut və dəlilləri ilə nəzərdə tutduğu mə`nanı isbat etməyə çalışırdı.

Peyğəmbərdən (s) nəql olunan rəvayət və hədislər barədə də vəziyyət belə idi. Hədis əzbərləyənlər bu işi özləri üçün böyük şərəf sayırdılar. Onlar deyirdilər: “Mən bu hədisi filankəslərin dilincə, Peyğəmbərdən rəvayət edirəm. Bu hədis doğrudurmu?” Və ya əslində mətni belədirmi? Bunlardan daha üstünü müxtəlif fiqhi dəstələr idi. Camaat öz şəriət məsələlərini bu kimi şəxslərdən soruşurdular. Məşhur fəqihlərin adı ilə bağlı müxtəlif mərkəzlər yaranmışdı. Onlar xalqın suallarına cavab verirdilər. Bu halaldır, bu haramdır, bu pakdır, o murdardır. Bu alış-veriş düzgündür, o alış-veriş batildir və s.

Mədinə də o dövrdə elm mərkəzlərindən biri idi. O zaman Əbu Hənifə Kufədə fəaliyyət göstərirdi. Bəsrə də başqa bir mühüm mərkəz sayılırdı. Sonralar İmam Sadiq (ə)-ın dövründə Əndəlos (İspaniya) fəth olunduqdan sonra elmi mərkəzlərin biri də artdı. Bir sözlə, bütün İslam şəhərləri elmi mərkəzə çevrilmişdi. Deyirdilər: “Filan fəqihin fikri budur, başqa fəqihin isə fikri odur.” Müxtəlif məktəblərdə çoxlu şagirdlər təhsil alırdılar. Fiqhi məsələlər sahəsində fikir ixtilafı yaranmışdı.

Bunların hamısından daha münaqişəlisi kəlam bəhsləri idi. Birinci əsrdən e`tibarən “mütəkəllim” adlı bir dəstə yaranmışdı.

Bu ifadə İmam Sadiq (ə)-ın tə`birlərində də vardır. Məsələn, o həzrət bə`zi şagirdlərinə deyərmiş: “Mütəkəllimləri çağırın gəlsin.” Mütəkəllimlər e`tiqadi prinsiplər və ideoloji məsələlər barədə danışırdılar. Allah barəsində, Allahın səciyyələri barədə, Allaha aid Qur`an ayələri barədə, misal üçün, Allahın filan sifəti Onun zatı ilə eynidir, yoxsa başqadır? Hadisdir, yoxsa qədim? Onlar nübuvvət və vəhyin həqiqəti, İblis, sənəviyyət və tövhid barədə bəhs edirdilər. Mütəkəllimlər bu mövzular ətrafında qızğın mübahisələr yaratmışdılar.

Bütün bunların ən təhlükəlisi (maraqlı və əhəmiyyətlisi istisna olmaqla) Zindiqiyyə adlı bir dəstənin yaranması idi. Zindiqlər dini əqidələri və ümumiyyətlə Allahı inkar edirdilər. Bu dəstə hansısa naməlum səbəblərə görə azad buraxılmışdı. Hətta onlar Məkkə və Mədinədə, Məscidül-həramda və Məscidün-nəbidə oturub sözlərini deyirdilər. Ancaq onlar öz sözlərini xalqa bir fikir və şübhə kimi təqdim edirdilər. Zindiqlər o dövrün ziyalısı sayılırlarmış. Onlar dünyanın bir çox məşhur dilləri ilə tanış idilər; elmi dil sayılan Süryani dilini bacarırdılar. Onların çoxu Yunan dilini və eləcə də çoxu iranlı olduqları üçün, Fars dilini bilirdilər. Zindiqlərin bə`zisi Hind dilini də bildikləri üçün belə zənn olunur ki, bu əqidə Hindistandan gətirilmişdir. Bu məsələ yə`ni, Zindiqiyyə kökünün İslam dünyasında haradan tapılması məsələsi mübahisəlidir. Lakin çox adamların fikrincə, bu əqidə manilərdən qaynaqlanmış bir fikirdir.

Bu dövrə aid olan başqa bir ictimai cərəyan (bütün bu cərəyanlar ifrat və təfritdədirlər) sufilik təəssübüdür. Sufilik İmam Sadiq (ə)-ın zamanında yaranmışdı. Yə`ni, bunların yaranıb və tam azadlıqla sözlərini dediklərini yalnız İmam Sadiq (ə) dövründə görə bilərik. Onlar təəssübkeşliklə danışırdılar. Sufilər müxtəlif bir əqidə kimi İslama qarşı çıxmırdılar. Onlar yalnız İslam haqda öz dediklərinin həqiqət olduğunu iddia edirdilər. Sufilər təəssübkeş bir üslub təklif edərək, İslamın da bu kimi qanunlarla çıxış etdiyini sübut etmək istəyirdilər. Bu da dözülməz bir quru zahidlik idi.

Xəvaric və mürciə də həmin dövrdə fəaliyyət göstərən başqa bir cərəyan idi.

İMAM SADİQ (Ə)-IN MÜXTƏLİF CƏRƏYANLARA QARŞI MÜBARİZƏSİ

İmam Sadiq (ə) bütün bu məsələlərlə ciddi şəkildə məşğul olaraq, onların hamısına qarşı mübarizə aparmışdır. Qiraət və təfsir sahəsində İmam (ə)-ın bir çox şagirdləri var idi. O həzrət onlara Qur`an ayələrinin qiraət və təfsirini öyrətmiş, Qur`anı səhv oxuyanları məzəmmət etmiş və təfsirin düzgün qaydasını onlara təlim vermişdi. Hədislərə gəldikdə isə, bu haqda buyururdu: Bunların sözləri əsassızdır. Düzgün hədislər ata-babalarımız tərəfindən Peyğəmbərdən (s) nəql olunan hədislərdir. Fiqhi məktəblər barəsində isə sünnilərin də qəbul etdiyi kimi, İmam Sadiq (ə)-ın məktəbi o zaman fiqhi qolların ən güclü və ən inamlısı idi. Əhli-sünnətin bütün İmamları birbaşa və ya bir neçə vasitə ilə İmam (ə)-ın şagirdi olmuşlar. Əbu Hənifə əhli-sünnə İmamlarının ən məşhurudur. Yazılanlara görə o, iki il İmamın şagirdi olmuşdu. Bu söz sünnilərin öz kitablarında da yazılmışdır. O, demişdir:


«O iki il olmasaydı, Nö`man aradan gedərdi». (Əbu Hənifənin adı Nö`man idi. Adı Nö`man ibni Sabit ibni Züvətti ibni Mərzbandır. Ata-babası iranlı olub). Əhli-sünnənin başqa bir İmamı Malik ibni Ənəs də İmam Sadiq (ə)-ın əsrində olmuşdu. O, da İmamın yanına gəlib onun şagirdi olmağı ilə fəxr edirmiş. Baxmayaraq ki, Şafei [əhli-sünnənin başqa İmamı] o dövrdə olmayıb, ancaq Əbu Hənifə ilə Malik ibni Ənəsin şagirdlərinin şagirdi olub.

Əhməd ibni Hənbəl də bir neçə vasitə ilə İmam (ə)-ın şagirdi sayılırdı. Başqaları da belədir. İmam Sadiq (ə)-ın fiqh dərsləri başqa fəqihlərin hamısından yüksək idi; bu məsələni sübut etmək üçün əhli-sünnə alimlərinin öz kitablarından kifayət qədər sənəd göstərmək olar.

İMAM SADİQ (Ə)-IN HAQQINDA MALİK İBNİ ƏNƏSİN SÖYLƏDİKLƏRİ

Malik ibni Ənəs nisbətən insaflı və müsbət bir şəxsiyyət olub. O, deyir: “Cə`fər ibni Məhəmmədin yanına gedərdim. O, necə deyərlər, gülərüz və xoşxasiyyət bir insan idi. Əsəbi deyildi və həmişə təbəssümlü olardı. Peyğəmbərin adını eşitdikdə daim rəngi dəyişərdi. Mən özüm bir zaman onunla get-gəl edərdim.” O, daha sonra İmam Sadiq (ə)-ın ibadətindən danışır. Onun dediyinə görə İmam Sadiq (ə) çox ibadət edən və çox təqvalı bir şəxs idi. Bu məşhur əhvalatı da Malik söyləmişdir: “Bir səfərdə İmamla birlikdə Məkkəyə getmək şərəfinə nail olduq. Mədinədən çıxaraq Məscidül-şəcərəyə çatdıq və ehram bağlayıb “ləbbeyk” deyirdik. Atın üstündə ehram bağlamışdıq, hamımız ləbbeyk deyirdik. Bir anlığa İmam Sadiq (ə) diqqətimi cəlb etdi. Baxıb gördüm ki, İmam ləbbeyk demək istəyir, amma rəngi dəyişib və bədəni də titrəyir. Allah eşqindən az qalmışdı ki, atından yerə yıxılsın. Mən yaxınlaşaraq ərz etdim: “Yəbnə Rəsulillah! Deməkdən başqa çıxış yolu yoxdur, danışmaq lazımdır.” Buyurdu: “Mən nə deyim?! Kimə ləbbeyk deyim?! Əgər cavabımda la-ləbbeyk [mənfi cavab] deyilsə, mən nə edəcəyəm.” Bu rəvayəti mərhum şeyx Abbas Qumi və başqaları öz kitablarında gətirmişlər. Qeyd etdiyimiz kimi, bu rəvayəti nəql edən Malik ibni Ənəsdir.

Malik yenə də deyir:

“Cə`fər ibni Məhəmməddən fəzilətli bir şəxsi nə bir göz görüb, nə bir qulaq eşidib və nə də ki, belə bir şəxs qəlblərə mə`lum olmayıb.”

Kitabın müəllifi Məhəmməd Şəhristani, Hicri tarixi ilə 5-ci yüzilliyin böyük filosofu və mütəkəllimi idi. O, alim bir şəxs idi. O, həmin kitabda din və məzhəbləri, o cümlədən dünyada olan fəlsəfi məktəbləri aydınlaşdırarkən İmam Sadiq (ə)-ın adını çəkdiyi bir yerdə deyir:

«O, tükənməz elmə malik idi, hikmətdə isə kamil bilik sahibi sayılırdı. Son dərəcə təqvalı və zahid bir şəxsiyyət olub, dünyəvi ehtiraslardan uzaq gəzərdi. Mədinədə sakin olaraq, dostlarına elmi məsələləri açıqlayardı; sonra bir müddət İraqda qaldı. Xilafət məsələsində heç kimlə mübarizə aparmırdı».

O, İmamın xilafət məsələsində özünü uzaq saxlamasını belə əsaslandırır: “İmam elm və mə`rifət sahəsində çalışdığı üçün bu kimi məsələlərə diqqət yetirmirdi.” Mən onun sözünü düzgün sanıb, təsdiq etmək istəmirəm. Məqsədim, onun İmamın olduqca elimli bir şəxsiyyət olmasını e`tiraf etməsindədir. Deyir:

“Mə`rifət dəryasında boğulan özünü arxa atmaz.”

İmam Sadiq (ə)-ın haqqında bu sözü deyən Şəhristani şiəliyin qatı düşmənidir. O, «Əl-miləlü vən-nihəl» kitabında şiəliyə qarşı düşmənçilik mövqeyini açıq-aşkar göstərdiyi bir halda, İmam Sadiq (ə)-a qarşı bu qədər hörmət bəsləyir. Bu məsələ isə diqqətə layiqdir.

Hal-hazırda da dünyanın bir çox alimləri şiə təriqəti ilə kəskin müxalif olduqlarına baxmayaraq, bu məktəbin təmsilçisi olan İmam Sadiq (ə)-a hörmət bəsləyirlər. Bəlkə də belə düşünürlər ki, İmam Sadiq (ə) onların fikirləri ilə müxalif olan sözlər deməmişdir! Hər halda onlar İmam Sadiq (ə)-a qarşı hədsiz hörmət bəsləyirlər.

ƏHMƏD ƏMİNİN DEDİKLƏRİ

Müasir alim misirli Əhməd Əmin «Fəcrül-İslam», «Zühəl-İslam», «Zöhrül-İslam» və «Yovmül-İslam» kitablarının müəllifidir. Həmin kitablar əsrimizin çox maraqlı ictimai kitablarından sayılır. O, da “şiə qərəzçiliyi” xəstəliyinə tutulmuş şəxslərdəndir. Şiəlik haqda kifayət qədər mə`lumatı olmadan, onun əleyhinə düşmənçilik edirmiş. Eyni zamanda o da İmam Sadiq (ə)-a qarşı dərin hörmət bəsləyirmiş. Mən onun bütün kitablarını oxumuşam və inanıram ki, heç bir sünni öz İmamına bu qədər hörmət bəsləməmişdir. O, hikmət sahəsində İmamdan çox yüksək sözlər nəql etmişdir. Şiə alimləri arasında İmam haqda bu kimi yüksək fikir söyləyən bir şəxs görməmişəm.

CAHİZİN E’TİRAFLARI

Mənim fikrimcə, Cahizin e`tirafları bunların hamısından əhəmiyyətlidir. Cahiz ikinci yüz illiyin sonu və üçüncü yüz illiyin əvvəllərində yaşamış həqiqi mənada savadlı bir ədib idi. O, yüksək səviyyəli ədəbiyyatçı olması ilə yanaşı, öz əsrinin böyük ictimai xadimi və tarixçisi də sayılırdı. Bundan əlavə o, biologiya elminə aid olan «Kitabül-həyəvan» adlı bir kitab da yazmışdır. O kitab hal-hazırda Avropa alimlərinin diqqətini cəlb etmişdir. Hətta Cahizin bu kitabında heyvanlar barədə, o dövrdə Yunan və başqa ölkə alimləri arasında misli görünməmiş materiallar tapılmışdır. Qeyd etmək lazımdır ki, yunan alimlərinin əsərləri bu kimi elmlərin ilkin və əsas mənbəyi hesab edildiyi halda, bu fikirlər ilk dəfə «Kitabül-həyəvan» kitabında söylənilmişdir.

Cahiz də təəssübkeş bir sünni idi. Bə`zi şiələrlə apardığı mübahisələrin mövzu və mahiyyətinə əsaslanıb, bir çoxları onu nasibi hesab etmişlər. Ancaq mən onun nasibi olduğunu təsdiq edə bilmərəm, (o, yalnız mübahisələrin gedişində bə`zi sözlər söyləmişdir). O, İmam Sadiq (ə)-ın demək olar ki, müasiri sayılır. Bəlkə də uşaqlıq yaşlarında İmam Sadiq (ə)-ın həyatının son zamanlarını görübmüş. Bir ehtimala görə, İmam Sadiq (ə) ondan bir əsr qabaq yaşamışdır. O, İmam Sadiq (ə)-ı “dünyanı öz elmi və fiqhi ilə doyuran Cə`fər ibni Məhəmməd” adlandırıbmış.

Qeyd edir ki, Əbu Hənifə və Süfyani Suri (o əsrin böüyk sufi alimi və böyük fəqihi) onun şagirdi olub.

MİRƏLİ HİNDİNİN SÖZLƏRİ

Müasir sünni alimlərindən olan Mirəli Hindi, İmam Sadiq (ə)-ın barəsində belə fikir söyləmişdir:

«O, bu dövrdə elmlərin yayılmasına, fikirlərin müstəqilləşməsinə və düşüncə buxovlarının qırılmasına yardım etdi. Bununla da əqli və fəlsəfi bəhslər bütün İslam cəmiyyətlərində yayıldı».

Sonra belə deyir:

«Biz unutmamalıyıq ki, İslam dünyasında belə bir düşüncə hərəkatı yaradan və «Sadiq» ləqəbi ilə tanınan şəxs Əli ibni Əbu Talibin nəvəsidir».

«O, sonsuz düşüncə üfüqünə malik olan bir şəxsiyyət idi; elm və təfəkkürü həddindən artıq dərin və mə’nalı görünürdü; əsrin mövcud elmlərinə olduqca diqqətli idi».

Sonra deyir:

«İslam dünyasında əqli və nəzəri məktəblərin banisi həqiqətən də o idi. O, Əbu Hənifə kimi böyük fiqh və kəlam alimləri ilə yanaşı, humanitar elmlər sahəsində də çoxlu şəxsiyyətlər yetişdirmişdi».

ƏHMƏD ZƏKİ SALEHİN SÖYLƏDİKLƏRİ

Cənab Müzəffər «Əl-İmam Sadiq (ə)» kitabında müasir yazıçı Əhməd Zəki Salehdən «Ər-risalətül-misriyyə» jurnalına istinad edərək nəql edir ki, şiələrin elmi nailiyyətləri İslamın bütün fəqihlərindən daha çox olmuşdur. Bu özü diqqətəlayiq bir məsələdir. İranlılar bunu öz üzərlərinə götürüb deyirlər: “Bu məsələ İrana aiddir.” Halbuki bu məsələ bütün şiələrin iftixarı sayılır. Hərçənd o zaman şiələrin əksəriyyətini qeyri-iranlılar təşkil edirdilər. Əlbəttə, indi bu söhbətin yeri deyildir. Bu misirli alim deyir:

«Məsələdən agah olan hər bir adam bilir ki, şiəlik bütün firqələrdən vüs’ətli idi; bu məzhəb dini məsələləri düşüncə və əql əsasında izah edən ilk İslami təriqətdir. Şiəlik İmam Sadiq (ə) deməkdir».

ŞİƏLƏRİN ƏQLİ MƏSƏLƏLƏRƏ DİQQƏT YETİRMƏSİ

İmam Sadiq (ə)-ın dövründə humanitar elmlərin inkişaf edib yayılması məsələsini sübut edən mə`lumatlara sünnilərin hədis kitablarında, o cümlədən Səhihe-Buxari, Səhihe-Müslim, Camieyi-Termezi, Sünəni-Əbi Davud və Səhihi-Nisaidə rast gəlmək olur. Çünki bu kitablarda qeyri-əsasi məsələlərə çox toxunulur. Dəstəmazın hökmü belədir, namazın hökmü belə, orucun hökmü elə, həccin hökmləri belədir, cihadın hökmləri elə və ya Peyğəmbərin və İmamların davranışı belədir. Məsələn, Peyğəmbər filan səfərində filan əməli elədi. Amma şiələrin hədis mənbələrinə baxdıqda görürük ki, kitabın və mövzunun əvvəli “kitabül-əql vəl-cəhl” mövzusu ilə başlanır. Əslində bu kimi məsələlərə sünni kitablarında toxunulmamışdır. Əlbəttə, demək istəmirəm ki, bütün bunların qaynağı İmam Sadiq (ə) olmuşdur. Bu elmlərin əsas kökü Peyğəmbər (s) və Əmirəl-mö`minin (ə)-ın özüdür. Bunlar isə həmin yolun davamçıları olmuşlar. İmam Sadiq (ə) öz dövründə yaranmış fürsətdən istifadə edərək öz ata-babalarının irslərini qoruyub zənginləşdirmişdir.

“Kitabül-əql vəl-cəhl”dən sonra “kitabüt-tövhid”ə diqqət yetirilir. Görürük ki, şiələrin hədis kitablarında tövhid, ilahi sifətlər, ilahi fərmanlar, ilahi qəza və qədər, ixtiyar, cəbr və digər məsələlərə aid olan yüzlərlə və hətta minlərlə hədislər yazılmışdır. Elə məhz buna görə də deyilir ki, İslamda fəlsəfi məktəblərin (əqli məktəblərin) tə`sisçisi İmam Cə`fər Sadiq (ə) olmuşdur.

CABİR İBNİ HƏYYAN

Son zamanlar İslam tarixində Cabir ibni Həyyan adlı məşhur bir alimin olması aydınlaşmışdır. Onun adının Cabir ibni Həyyan Sufi olduğu da zənn edilir. O, çox qəribə bir şəxsiyyət olub. İbni Nədim Əl-fehrest kitabında Cabir ibni Həyyanın adını çəkərək, ona mənsub olan təqribən yüz əlli kitabın adını qeyd etmişdir. Bu kitabların çoxu əqli elmlər sahəsindədir; dinamika, kimya, texnika və əşyanın xüsusiyyətləri barəsində neçə-neçə kitablar yazıb yaratmışdır.

Bu gün onu dünyada kimya elminin atası adlandırırlar. İbni Nədim deyir: “O, İmam Sadiq (ə)-ın şagirdlərindən olub. İbni Xəlkan özü də sünni olduğuna baxmayaraq, Cabir ibni Həyyandan danışır və onu bir kimya alimi kimi İmam Cə`fər Sadiq (ə)-ın şagirdlərindən sayır. Başqaları da bu kimi sözlər söyləmişlər. Bu elmlər Cabir ibni Həyyandan qabaq İslam dünyasında əsla araşdırılmamışdır. Belə bir dövrdə İmam Cə`fər Sadiq (ə)-ın şagirdi olan Cabir ibni Həyyan meydana gəlir və müxtəlif mövzuları əhatə edən, bu gün də yüksək elmi dəyərə malik olan kitablar yazır. Cabir ibni Həyyan haqqında müxtəlif məlumatlar yazılıb. Müasir şərqşünaslar bu barədə çox danışmışlar. Cənab Təqizadə də bu barədə bir çox araşdırmalar aparmışdır. Ancaq yenə də bu şəxsin barəsində bir çox açılmamış məsələlər vardır. Maraqlı burasıdır ki, şiələrin «Rical » kitablarında və eləcə də fiqh və hədis mənbələrində bu şəxs barəsində heç bir şey yazılmayıb. İmam Sadiq (ə)-dan başqa heç kimin bu kimi qabaqcıl elimli şagirdləri olmayıb.

HİŞAM İBNİ HƏKƏM

İmamın başqa bir şagirdi də Hişam ibni Həkəmdir. O, öz dövrünün bütün kəlam alimlərindən üstün olan dahi bir şəxsiyyət idi. (Mən bu sözləri sünnilərin kitablarına əsaslanaraq deyirəm). İranlı mütəkəllim olan Əbül Hüzeyl Əllaf son dərəcə savadlı bir adam idi. Nö`man kəlam elminin tarixinə həsr etdiyi kitabında yazır: “Heç kəs Əbül Hüzeyl ilə bəhs etməyə qadir deyildi. Onun qorxduğu yeganə adam isə Hişam ibni Həkəm imiş. Dünyanın dahiləri sırasına daxil olan Nəzzam, müasir nəzəriyyələrə uyğun olan bə`zi fikirlər söyləmişdir. Məsələn, o, deyir ki, rəng və qoxu zahir olmaqda cisimdən asılı deyildir. Xüsusilə qoxu haqqında bildirir ki, o fəzada yayılan bir şeydir. Həmin Nəzzam Hişamın və Hişam ibni Həkəm də İmam Sadiq (ə)-ın şagirdlərindən idi.

İndi aydınlaşır ki, mədəni baxımdan İmam Sadiq (ə) üçün misilsiz bir şərait yaranmışdı və həzrət də öz növbəsində bu imkandan lazımınca istifadə etmişdi. Az miqdar da İmam Riza (ə) üçün də belə bir şərait yaranmışdı. Həzrət İmam Musa Kazim (ə)-ın zamanında isə vəziyyət gərginləşmiş, o həzrətin uzunmüddətli həbsi və bu kimi başqa məsələlər meydana çıxmışdı. Başqa İmamlar isə gənc vaxtlarında ikən zəhərlənib dünyadan getmişdilər. İctimai mühitin müəyyən qədər qənaətbəxş olmasından əlavə, İmam Sadiq (ə) üçün hər iki cəhətdən əlverişli imkan yaranmışdı. Həm həzrətin həyatı nisbətən uzun olub (təxminən 40 il yaşadı), həm də ictimai mühit və zaman əlverişli olmuşdu. İndi görürük ki, İmam Sadiq (ə)-la İmam Hüseyn (ə) dövrü nə qədər fərqli olmuşdur. İmam Hüseyn (ə) ya ömrünün sonuna qədər evdə qalıb Allaha ibadət etməli, yeyib-içib evdə yatmalı, daha doğrusu özünü ev dustağı etməli idi, yaxud da bu yolda şərəflə canından keçməli idi. Amma İmam Sadiq (ə) “ölmək və ya evdə qalmaq” kimi iki yol ayrıcında qalmamışdı. Şərait belə idi ki, o, ya ölməli, ya da ictimai mühitin yaratdığı müvafiq şəraitdən lazımınca istifadə etməli idi. Biz İmam Hüseyn (ə)-dan sonra gələn İmamların, o həzrətin qiyamını necə qiymətləndirərək aydınlaşdırdıqlarını duya bilmirik. İmam Hüseyn (ə) olmasaydı, İmam Sadiq (ə) olmazdı. Eyni halda İmam Sadiq (ə) olmasaydı, İmam Hüseyn (ə) olmayacaqdı. Demək, İmam Sadiq (ə) olmasaydı, İmam Hüseyn (ə)-ın qiyamının mahiyyəti lazımınca aydınlaşmazdı. Eyni zamanda görürük ki, İmam Sadiq (ə) hökumət və xilafətlə üzbəüz olmasa da onlarla həmkarlıq etməmiş, əksinə gizli ideoloji mübarizə aparmışdır. Bir növ mədəni-maarif hərəkatı başlayaraq, xəlifələrin zülm və çatışmazlıqlarını tənqid etmişdir. Elə buna görə də Mənsur, həzrət İmamın haqqında belə söyləmişdir:

«Cə’fər ibni Məhəmməd mənim boğazımda qalan sümük kimidir, nə çıxara bilirəm, nə də uda bilirəm. Onu öldürmək üçün nə bir fakt əldə edə bilirəm, nə də varlığına dözə bilirəm. Tamamilə aydındır ki, onun seçdiyi bitərəf məktəb bizim əleyhimizədir. Çünki bu məktəbdə yetişdirilən adamlar bizimlə düşmənçilik edirlər. Ancaq onun öz əleyhinə dəlil tapa bilmirəm».

Bəli, bu sözlər Mənsurundur. Boğazda ilişib qalan sümük; nə çıxarmaq mümkündür, nə də udmaq.

İMAM SADİQİN (Ə) ZAMANINDA DÖVRÜN ELMİ İNKİŞAFINA TƏ’SİR EDƏN AMİLLƏR

Qeyd etdik ki, İmam Sadiqin (ə) dövründə şərait çox yaxşılaşmışdı. Elmi cəhətdən şəraitin əlverişli olması fikir mübadiləsinə zəmin yaratdı. Bu şəraitdə hər bir müsəlmana vacib idi ki, İslamı müdafiə etmək uğrunda o inamlara qarşı mübarizə aparsın. Bəs necə oldu ki, belə bir şərait yarandı? Bəli, burada üç mühüm amilin tə`siri inkarolunmaz bir həqiqətdir. Birinci amil o günkü İslami mühitin hər tərəfli dini xüsusiyyətə malik olması idi. Demək, xalq öz dinini çox sevirdi.

Peyğəmbərimizin (s) elmə verdiyi yüksək qiymət, Qur`anın elm öyrənib-öyrətməyi alqışlaması bu dirçəlişə və şəraitin yaranmasına əsas səbəb sayılırdı. İkincisi, İslam xalqları sırasına bir çox başqa millətlər daxil olmuşdular ki, onlar bundan da qabaq elmi və mədəni bir irsə malik idilər. Üçüncü səbəb isə vahid İslam dünyasının yaradılması məsələsi idi. Yə`ni, İslam dini torpaq sərhədlərini aradan apararaq, vətəni təkcə İslami vətən kimi tanıtdırırdı. Odur ki, İslamın hakim olduğu hər bir yer vətən sayılır. Buna görə də irqçilik təəssübləri aradan getməkdə idi. Hətta müxtəlif millətlər bir-birləri ilə dinc qonşuluq şəraitində yaşayırdılar. Onlar İslami ruhun təsiri ilə cəmiyyətdə ayrı-seçkilik yox, qardaşlıq ruhiyyəsi hiss edirdilər. Misal üçün, şagird xorasanlı, müəllim misirli, yaxud şagird misirli, müəllim xorasanlı idi. Dərs hövzələri təşkil edilirdi. Bə`zən bir qul gəlib oturur, sonra da iraqlı, suriyalı, hicazlı, misirli, iranlı və ya hindlilər onun dərslərində iştirak edirdi. Bu da inkişaf mərhələsində ən mühüm səbəb sayılırdı. Daha əhəmiyyətlisi isə hal-hazırda dini dözümlülük adlandırılan bir xüsusiyyət idi; məqsəd müsəlmanlarla qeyri-müsəlmanların heç bir qarşıdurma olmadan yanaşı yaşaya bilməsidir. Bu səbəbdən də kitab əhli olan xalqların onlarla birgə yaşaması daha əhəmiyyətli idi. Müsəlmanlar kitab əhlini elm əhli də sayırdılar. Bunlar İslam cəmiyyətinə daxil oldular və müsəlmanlar da onları çox səmimiyyətlə öz cərgələrinə qəbul etdilər. Elə birinci əsrin əvvəllərində onların malik olduqları bilikləri öyrənməyə başlayıb, ikinci əsrdə özləri (müsəlmanlar) elm sahəsində mütəxəssis oldular. Kitab əhli ilə dözümlülük məsələsi çox mühüm amillərdən sayılırdı. Qeyd etmək lazımdır ki, bu məsələ hədis kitablarında yazılmışdır.

Bu sahədə bizim bir çox hədislərimiz vardır. Hətta, mərhum Əllamə Məclisi də Nəhcül-bəlağədə olduğu kimi, Biharül-ənvar kitabında nəql edir ki, Peyğəmbər buyurdu:

«Hikməti (hikmət “düzgün elmi mə`lumat” deməkdir) müşrikdən də olsa belə, öyrənin». «Hikmət mö`minin itirdiyidir, harada tapsa götürər» cümləsi də həmin mə`nanı ifadə edir.

Qur`anda buyurulur:

«Möhkəm, dəyişilməz, düzgün, e’tibarlı, elmi və həqiqi söz mö’minin itirdiyidir».

“İtirdiyi” ifadəsi çox yaxşı bir tə`birdir. İnsan hər hansı bir qiymətli şeyi itirsə, hər yerdə onu necə axtarar?! Əgər sizin çox sevdiyiniz qızıl bir üzüyünüz itsə, ehtimal verdiyiniz hər bir yerə gedib, oranı axtarar və bundan əlavə, ehtimal verilməyən yerlərə də diqqətlə baxarsınız. Çoxlu axtarışdan sonra itirdiyinizi tapdıqda, necə olarsınız? İslamın ən yaxşı və iftixarlı ifadələrindən biri budur: «Hikmət mö’minin itirdiyidir harda tapsa tutar, hətta kafirin əlində olsa da». Yə`ni, sən öz malını bir kafirin əlində görsən, ona fikir verməyib yanından keçərsən, yoxsa bu mənim malımdır?-deyə onu almağa cəhd göstərərsən?! Əmirəl-mö`minin (ə) buyurur: «Elm kafirin əlində olsa belə, onun əsas sahibi mö’mindir». O, belə düşünür ki, kafir bu elmə layiq deyildir, onun layiqli sahibi mənəm.


Bə`ziləri kitab əhli ilə dözümlülük məsələsini xəlifələrin müvəffəqiyyəti hesab edirlər. Deyirlər ki, xəlifələrin açıq fikirli şəxsiyyət olmaları məsihi, yəhudi, zürdüşt və s. dinlərin ardıcıllarının bir-birlərinə qaynayıb qarışmasına və qarşılıqlı istifadə etmələrinə imkan yaratmışdı. Amma bu məsələ xəlifələrin şəxsi fikri ilə deyil, Peyğəmbərin öz əmri ilə həyata keçirilirdi. Hətta Corc Zeydan bu məsələni xəlifələrin adı ilə bağlayır. O fakt üçün Seyyid Rəzinin hekayəsini nəql edir. Bu alim öz müasiri Əbu İshaq Sabe`i vəfat edəndə onun haqqında bir qəzəl söyləmişdi.

Məzmunu:

Tabutda gedənin kim olduğunu bildinmi? Məclisimizin çırağının sönməyini başa düşdünmü? Bu yıxılan bir dağ idi...» Bə`ziləri gəlib ona irad tutdular ki, sən seyyid Peyğəmbər övladı, İslamın böyük bir alimi olduğun halda kafir bir şəxsi belə tə`rifləyirsən?! Demişdi: Bəli, mən onun elminə mərsiyə demişəm. Bilici bir şəxs idi. Mən ona, elminə görə mərsiyə demişəm. (Qeyd etmək lazımdır ki, bu dövrdə belə bir işə görə adamı qovub şəhərdən çıxarardılar).

Corc Zeydan bu hekayəni nəql etdikdən sonra deyir: “Ziyalılığa bir baxın; peyğəmbər övladı seyyid Rəzi kimi bir şəxs, böyük elmi məqamına və seyyidlik məqamına malik olduğuna baxmayaraq, [kafir bir şəxsi beləcə mədh etmişdir]. Sonra deyir: “Bütün bunlar xəlifələrin mütərəqqi fikirlərindən qaynaqlanır.” Ancaq bunun xəlifələrin sarayına və onların mütərəqqiliyinə heç bir dəxli yoxdur. Seyyid Rəzi Nəhcül-bəlağəni toplamışdır. O, Əli ibni Əbu Talib (ə)-ın şagirdi idi. O, öz babası Peyğəmbər və Əli ibni Əbu Təlib (ə)-ın bütün fərmanlarını bilirdi. Peyğəmbərin «hikmət və elm harada olsa, hörmətə layiqdir» kəlamını oxumuşdu. Bütün bu səbəblər elmi cəhətdən şəraiti yaxşılaşdırmışdı və nəticədə İmam Sadiq (ə) üçün əlverişli zəmin yaranmışdı.

Demək, İmam Sadiq (ə) üçün rəhbərlik imkanı yaranmışdı, ancaq başqa bir şərait də mövcud idi; həzrət İmam məhz həmin şəraitdən istifadə etdi. Qətiyyətlə demək olar ki, İslam dünyasının elmi hərəkatları (şiə və sünni olmasından asılı olmayaraq,) İmam Sadiq (ə) zamanında başlanmışdır. Şiə elmi hövzələrinin vəziyyəti aydındır. Sünni hövzələrini də İmam Sadiq (ə) yaratmışdı. Çünki, sünni hövzələrinin ən əsası min il bundan əvvəl təşkil olunmuş “Əl-əzhər”dir. Bunu da Fatimi şiələri təşkil etmişdilər. Bütün sünni hövzələri “Əl-əzhər” elmi mərkəzindən qidalanıb inkişaf etmişdir. Bütün bunlar isə İmam Sadiq (ə)-ın öz dövründən lazımınca istifadə etməsindən irəli gəlir. Qeyd olunanları nəzərə alaraq, belə bir bəhs irəli sürmək olar ki, görəsən İmam Sadiq (ə) bütün bu şəraiti əldən verməli, müharibə etməli və zülmlə mübarizədə özünü həlak etməli idi, yoxsa yaranmış bu imkanlardan istifadə etməli idi? İslam təkcə zülmlə mübarizə deyildir və başqa sahələri də əhatə edir. Bununla belə mən, bu sözü “əlverişli şərait” və İmam Sadiq (ə)-ın dövrünün başqa dövrlərlə fərqli olduğu kimi qiymətləndirirəm. Bundan əlavə, İmam Sadiq (ə) belə bir şəraitdən istifadə etməsəydi, şübhə yaranacaqdı ki, məgər İmamların hökumət və xilafət uğrunda mübarizəsi İslamı inkişaf etdirib yaymaqdan başqa bir şey idimi? Onlar nəyə görə yaranmış bu şəraitdən istifadə etməyib, özlərini ölümə verdilər? Cavabı budur ki, onlar heç vaxt müvafiq şəraiti əldən verməyiblər. Həzrət Riza (ə) üçün də Mə`munun məclisinə yol tapması yaxşı fürsət idi. O, bu yolla öz sözünü dedi. Bəlkə də həzrət Riza (ə)-ın Mə`munun yanında olması iki il çəkmədi. Ancaq həmin iki il müddətində nəql olunan hədislər İmamın ömrünün başqa hissələrindən daha çox olmuşdur.

SUAL-CAVAB

Sual: Cabir ibni Həyyan bu elmləri İmam Sadiqdən (ə) öyrənmişdirmi?

Cavab: Qeyd etdiyim kimi, bunların bə`zi hissələri tarixin cavabsız sualları sayılır. Tarix hələ də buna qəti cavab verə bilməmişdir. Əldə olan mə`lumatlara görə o, bu dərsləri İmamdan öyrənmişdi. Baxmayaraq ki, bə`zi şəxslər onun həyat dövrünün İmamdan sonra olduğunu deyirlər. Əlbəttə, bu fikri söyləyənlər də Cabirin, İmamın şagirdinin şagirdi olduğunu qəbul edirlər. Amma əksər tədqiqatçılar birinci fikri təsdiq edirlər. Unutmaq olmaz ki, ondan qabaq bu elmlərlə bir kimsə məşğul olmamışdır. Bu da sübut edir ki, həzrət İmamın müxtəlif sahələrdə şagirdləri olmuşdur və hər bir şəxs öz istedad və qabiliyyəti səviyyəsində maraqlandığı elmi öyrənməyə çalışmışdır. Çünki bütün insanların ruhi-fikri tutumları eyni deyildir. Buna misal olaraq, həzrət Əli (ə)-ın Kümeyl ibni Ziyada buyurduğu kəlamlara nəzər sala bilərik:

«Bir çox elmlər bilirəm, təəssüflər olsun ki, iste’dadlı adam tapa bilmirəm». Sonra isə buyurdu: «Taparam, ancaq iste’dadlı olduqda, hoqqabaz və dünyapərəst olur və dindən maddi vasitə kimi istifadə etmək istəyir, başqası isə təqvalı və dindar olduğu halda, sadəlövh və iste’dadsızdır. İndiyə qədər həm elmi, həm də əxlaqi qabiliyyətə malik olan bir adam tapa bilməmişəm».

5. İMAM MUSA KAZİM (Ə)-IN ŞƏHADƏTİNİN SƏBƏBLƏRİ

İmam Zamandan (ə.c.) başqa qalan İmamların hamısı şəhid olaraq dünyadan getmişlər. Qeyd etmək lazımdır ki, onların heç biri təbii ölüm, təbii əcəl və ya adi xəstəliklərlə dünyasını dəyişməmişlər və bu da onlara böyük fəxr sayılır. Onlar Allah yolunda şəhid olmağı həmişə arzu edirmişlər. Bunu onların bizə tə`lim etdikləri və ya özləri oxuduqları dualarda görürük. Əli əleyhissəlam buyururdu: «Mən yataqda ölməyə nifrət edirəm və mənə min qılınc zərbəsi dəyərsə də, sakitcə yataqda ölməkdən yaxşıdır». Biz də müqəddəslərimizi yad etdiyimiz dualarda və ya ziyarətnamələrdə onların fəzilət və üstünlüklərini sadalayarkən, İmamlarımızın şəhidlər sırasında olub, şəhid dünyadan getmələrini qeyd edirik:

«Siz ən düzgün və ən böyük yollarsınız. Siz bu dünyanın şəhidləri, o dünyanın şəfaətçilərisiniz».

Şəhid sözü İmam Hüseyn əleyhissəlamın müqəddəs vücudunun ləqəbidir; biz o həzrəti "Əl-Hüseynüş-şəhid” ləqəbi ilə adlandırırıq. İmam Sadiq (ə)-ın ləqəbi «Cə`fərüs-sadiq» və İmam Musa ibni Cə`fər (ə)-ın ləqəbi Musa Kazim olduğu kimi, İmam Hüseyn (ə)-ın ləqəbi də «Əl-Hüseynüş-şəhid»dir. Mə`nası bu deyildir ki, İmamların içərisində yeganə şəhid İmam Hüseyn (ə)-dır. Məsələn, Musa ibni Cə`fər (ə)-a “Kazim” deyiriksə, bu demək deyildir ki, başqa İmamlar Kazim deyildirlər. (“Kazim” ən gərgin vəziyyətdə öz əsəblərini və hisslərini cilovlamağı bacaran şəxsə deyilir).

Yaxud İmam Riza (ə)-a “Ər-riza”, İmam Sadiq (ə)-a “Əs-sadiq” deməyin mə`nası bu deyildir ki, başqaları “Ər-riza” yaxud sadiq deyilmişlər. Eləcə də həzrət Seyyidüş-şühəda (ə)-a “Əş-şəhid” demək, başqa İmamların şəhid olmamalarına dəlil ola bilməz.

MÜBARİZƏNİN FORMALAŞMASINDA ZAMANIN TƏLƏBLƏRİ

Burada bu sual qarşıya çıxır: Görəsən nəyə görə başqa İmamlar da şəhid olmuşlar? Tarixi məlumatlara əsasən, demək olar ki, onlar öz dövrlərinin zülmkar üsul-idarəsinə qarşı qılınc götürüb, qiyam etməmişlər. Onların mübarizə tərzinin, zahirdə İmam Hüseynin (ə) üslubu ilə fərqli olduğu nəzərə çarpır. Bəli, İmam Hüseyn (ə) silahlı mübarizə nəticəsində şəhid oldu. Bəs nəyə görə İmam Həsən (ə) da şəhid olmalı idi? Eləcə də İmam Səccad (ə), İmam Baqir (ə), İmam Sadiq (ə), İmam Kazim (ə) və digər İmamlar nə üçün bu kimi faciəli ölümlərə məruz qalmalı idilər?

Cavab budur ki, başqa İmamların mübarizə üslubunun İmam Hüseyn (ə)-ın üslubu ilə fərqli olduğunu zənn etsək, səhvə yol vermiş olarıq. Bə`ziləri belə zənn edirlər ki, İmam Hüseyn (ə)-ın əsas məqsədi öz dövrünün zalım hakimiyyətinə qarşı mübarizə aparmaq imiş. Amma başqa İmamlar isə mübarizədən çəkindikləri üçün onunla fərqli olmuşlar. Əgər belə düşünsək, əlbəttə böyük səhv etmiş olarıq. Tarix bunun əksini deyir və bütün faktlar da onu rədd edir. Doğrudur, mətləbi başqa cür yozsaq, həqiqi bir müsəlman, həqiqi bir mö`min heç zaman öz əsrinin zalım rejimi ilə saziş edib sülh etmək fikrinə düşməz. Bu kimi vəziyyətlərdə nəinki məsum İmamlar, hətta adi şəxsiyyətlər də saziş etməyib, onlarla mübarizə haqda düşünürdülər. Lakin mübarizənin xarakter və növləri müxtəlif olur. Bə`zən mübarizə açıq-aşkar, birbaşa müharibə e`lan etmək və silahlı mübarizə yolu ilə həyata keçir. Bu mübarizənin bir növüdür. Bə`zən də aparılan fəaliyyətlər mübarizə olmasına baxmayaraq, başqa xarakter daşıyır. Bu kimi mübarizələrdən məqsəd, qarşı tərəfi korlamaq, zor altında saxlamaq, xalqın ona nifrət bəsləməsinə səbəb olmaq, onun batil olmasını aşkar şəkildə e`lan etmək və cəmiyyəti onun əleyhinə yönəltməkdir. Qeyd etdiyim kimi, bu da bir növ mübarizə və müharibədir, amma silahla həyata keçmir.

Elə məhz buna görə də zamanın tələbləri mübarizənin növündə əsaslı tə`sir qoyur. Xatırladıram ki, bu zərurəti bə`zən zülmlə saziş etməyin qanuni, bə`zən də qeyri-qanuni olması kimi başa düşmək olmaz. Əksinə, heç bir vaxt, heç bir yerdə və heç bir səbəbə görə zülmlə barışıb saziş etməyə icazə verilmir; sadəcə olaraq, müxtəlif şəraitlərdə mübarizənin növü fərq edir. Mübarizə aşkar da ola bilər, gizli də. Mə`sum İmamların tarixi onların həmişə mübarizədə olduqlarını sübut edir.

Təqiyyə halında mübarizə aparmaq durğunluq və sakitlik demək deyildir. “Təqiyyə” və “təqva” sözü ərəb dilində “vəqy” kökündən alınmışdır. Təqiyyənin mə`nası “gizli halda özünü müdafiə etmək” deməkdir. Başqa sözlə desək, qalxan götürmək, daha çox zərbə endirib az zərbə almaq və mübarizədən əl çəkməmək deməkdir. Məhz buna görə də İmamlarımızın hamısının həyatı bu cür iftixarlıdır. Onlar öz dövrlərində heç bir zalım xəlifə ilə saziş etməmiş, əksinə, onlara qarşı mübarizə aparmışlar. Siz indi min üç yüz ildən sonra görürsünüz ki, Əbdül Məlik Mərvan kimi xəlifələr tarixin ən bədnam şəxsiyyətlərindəndir. Şiələrin arasında bu məsələ haqqında şübhə yoxdur. Hətta savadlı sünnilərin arasında da bunlar mə`nəvi cəhətdən şərəfli insan sayılmırlar. Bunları kim ifşa etmişdir? İmamların bunların qarşısında sarsılmaz müqaviməti olmasaydı, onların azğınlıqlarını, pozğunluqlarını və yaramaz olduqlarını xalqa bildirməsəydilər, biz bu zamanda Harunu və xüsusilə Mə`munu ən müqəddəs adamlar sırasında tanıyacaqdıq. Əgər İmamlar Mə`munun həqiqi batinini üzə çıxarıb onu lazımınca tanıtdırmasaydılar, onda o, dünyanın ən böyük din və elm qəhrəmanı kimi məşhurlaşacaqdı.

Bəhsimiz İmam Musa ibni Cə`fər əleyhissəlamın şəhadətinin səbəblərini aydınlaşdırmaqdır. Nəyə görə Musa ibni Cə`fər əleyhissəlamı şəhid etdilər? Birincisi budur ki, İmam Musa ibni Cə`fər əleyhissəlamın şəhid olması tarixi bir həqiqət sayılır və heç kəs bu məsələni danmır. Ən mö`təbər və məşhur rəvayətlərə əsasən, İmam Musa ibni Cə`fər əleyhissəlam dörd il qaranlıq zindanlarda qalmış və orada dünyadan getmişdi. Tarixin yazdığına görə, İmam zindanda olarkən, ondan günahını e`tiraf edib üzr istəməsini istədilər, lakin o həzrət bu işə hazır olmadı.

İMAM BƏSRƏ ZİNDANINDA

İmam Musa Kazim əleyhissəlam həbsdə olduğu müddətdə müxtəlif zindanlarda saxlanılmışdı. Müntəzəm olaraq, o həzrətin yerini dəyişir və onu bu zindandan başqasına aparırdılar. Səbəbi də bu idi ki, İmam hansı zindanda olurdusa, keşikçilər və həbsxana rəisi ona maraq göstərirdilər. Birinci dəfə İmam Kazim (ə)-ı Bəsrə zindanına apardılar. Mənsuri Dəvanəqinin nəvəsi İsa ibni Cə`fər Bəsrənin hökmdarı idi. O, əyyaş və çaxır içən bir adam idi. İmam (ə)-ı ona təhvil verdilər. Onu tanıyanlardan biri demişdi: “Bunu (İmamı) elə bir yerə gətirdilər ki, ömrü boyu eşitmədiyi sözləri orada eşidəcək. Hicri tarixi ilə 178-ci ilin Zilhəccə ayında İmamı Bəsrə zindanına apardılar. Qurban bayramı günü İmamı (ə) həddindən artıq pis vəziyyətdə zindana apardılar. İmam bir müddət orada qaldı. Yavaş-yavaş İsa ibni Cə`fərin İmamdan xoşu gəldi və onun müridinə çevrildi. O, İmamı (ə) xilafət iddiaçısı, rəyasət vurğunu və bir üsyançı kimi tanımışdı. Amma bir qədər sonra başa düşdü ki, məsələ tam ayrı bir şeydir! O, mə`nəviyyət adamıdır. Onun xilafət məsələsinə diqqət etməsi də mə`nəvi cəhətdəndir və dünyapərəst bir şəxs deyildir. Sonralar vəziyyət dəyişildi. Zindançı İmama yaxşı bir otaq verdi və ona yaxşı şərait yaratdı. Harun xüsusi olaraq İmamın öldürülməsini ona əmr etdi. O, cavab verdi: Mən bu işi görə bilmərəm. Sonralar xəlifədən istədi ki, bunu məndən al, yoxsa özüm onu azad edəcəyəm. Mən bu cür adamı zindanda saxlaya bilmərəm. Əlbəttə, o da xəlifənin əmisi oğlu və Mənsurun nəvəsi olduğu üçün belə bir mövqedən çıxış edə bilirdi.

İMAM (Ə) MÜXTƏLİF ZİNDANLARDA

İmamı (ə) Bağdada gətirib Fəzl ibni Rəbiyə tapşırdılar. O, məşhur Hacib Rəbinin oğlu idi. O, da bir müddətdən sonra İmamın yüksək şəxsiyyətinə məftun olub o həzrətə ürəkdən bağlandı; onun vəziyyətini dəyişdirib yaxşılaşdırdı. Casuslar Haruna İmamın (ə) Rəbinin zindanında çox rahat yaşadığını və orada əslində dustaq kimi deyil, bir qonaq kimi saxlanıldığını çatdırdılar. Harun İmamı (ə) Rəbinin zindanından çıxarıb Fəzl ibni Yəhya Bərməkiyə təhvil verdi. Fəzl ibni Yəhya da bir müddətdən sonra İmamla qabaqkılar kimi davrandı. Harun Ər-rəşid çox qəzəblənib, casus göndərdi. Tədqiq edildikdən sonra deyilənlərin həqiqət olması aşkar oldu. Nəhayət İmamı (ə) onun zindanından da çıxardılar və Fəzl ibni Yəhya isə cəzalandırıldı. Bu hadisədən sonra onun atası Yəhya Bərməki Harunun gözündən düşməmək üçün bir məclisdə onun dalınca gedib, qulağına pıçıldayaraq dedi: Oğlum səhv edibsə, mən əmrinizi yerinə yetirməyə hazıram. Oğlum tövbə edib, səhvini başa düşüb. Sonra Bağdada gəlib İmamı (ə) təhvil aldı. Deyilənlərə görə o, İmamı (ə), müsəlman olmayan Sindiyy ibni Şahikə təhvil verdi. Onun zindanında İmam üçün çox çətin keçdi və demək olar ki, o həzrət onun zindanında heç bir rahatlıq görmədi.

HARUNUN İMAMDAN İSTƏYİ

İmamın həbsinin son günlərində, yə`ni o həzrətin şəhadətinə bir həftə qalmış, Yəhya ibni Bərməki Harunun əmri ilə İmamın yanına getdi. Harun demişdi ki, çox mülayim dillə əmi oğluma salam yetirin və deyin ki, sizin təqsirkar olmamağınız bizə sübut olubdur. Lakin mən and içmişəm və andımı da poza bilmərəm. Mən and içmişəm ki, günahını e`tiraf edib, məndən bağışlanmaq istəməyincə, səni azad etməyəcəyəm. Bu işi heç kimsə bilməyəcəkdir. Elə göndərdiyim Yəhyanın yanında e`tiraf et. Orada mənim və başqalarının olması zəruri deyil. Mən andımı pozmaq istəmirəm. Yəhyanın yanında e`tiraf edib məndən üzr istəsən və desən ki, mən təqsirkaram, xəlifə məni əfv etsin, mən səni azad edib öz yanıma gətirərəm. Lakin İmamın müqavimətli ruhu bu işə icazə vermədi.

Nə üçün bunlar şəhid olurdular? Onlar iman və əqidələri yolunda şəhid olurdular. Sanki demək istəyirdilər ki, imanımız bizə zalımlarla birgə olmaq icazəsini vermir. İmamın Yəhyaya verdiyi cavab belə idi: «Haruna de ki, mənim ömrümdən daha bir şey qalmayıb». Bir həftədən sonra İmamı zəhərləyib şəhid etdilər.

İMAMIN (Ə) HƏBSƏ ALINMASININ SƏBƏBİ

Nə üçün Harun, İmam Musa Kazimin (ə) həbsə alınması əmrini verdi? Çünki o, İmamın ictimai nüfuzuna paxıllıq edib, ondan qorxurdu. Söz yox ki, İmam qiyam haqqında fikirləşmirdi və qiyam etmək (məqsəd zahiri inqilabdır) üçün bir zərrə olsun belə, bir iş görməmişdi. Amma onlar duymuşdular ki, bu hərəkatlar mə`nəvi və əqidə inqilabıdır. Harun vəliəhdliyi oğlu Əminə, ondan sonra Mə`muna və ondan sonra isə digər oğlu Mö`təminə tapşırmaq qərarına gəldiyi vaxt, məşhur adamlarını, alimlərini Məkkəyə çağırır və özü də oraya gedib böyük bir yığıncaq təşkil edib, hamıdan bey`ət almaq istəyir. Ancaq bütün bu işlərin həyata keçirilməsində bircə şəxsi maneə kimi görürdü. İş xalqın öhdəsinə qoyulsa, məhz bu şəxs xilafətə layiq görüləcəkdi. O şəxs kim idi? O, Musa ibni Cə`fər (ə) idi. Həzrət Mədinəyə gəldikdə, onu həbsə aldılar. Dediyimiz Yəhya ibni Bərməki bir nəfərə yavaşca demişdi: Zənnimcə, xəlifə İmamın həbsə alınması haqda fərman verəcək. O şəxs soruşdu: Necə? Dedi: Mən xəlifə ilə birlikdə həzrət Rəsulu (s) ziyarət etmək üçün Məscidün-nəbiyə getmişdim. O, Peyğəmbərə salam vermək istədikdə belə dedi:

«Salam olsun sənə, ey əmi oğlu! (Ey Allahın elçisi!)

Sonra dedi: «Oğlun Musa ibni Cə`fəri həbsə alacağım üçün səndən üzr istəyirəm. (Sanki peyğəmbərə də yalan demək mümkündü). Məsləhət bundadır, bu işi görməsəm ölkədə fitnə qopar. Fitnə-fəsadı yatırtmaq, habelə ölkənin ali məsləhətləri üçün bu işi görməyə məcburam. Ey Allahın Peyğəmbəri! Mən səndən üzr istəyirəm.» Yəhya dostuna dedi: «Zənn edirəm ki, bu gün sabah İmamı həbsə almağa dair fərman verilsin.» Harun əmr etdi ki, cəlladlar İmamın yanına getsinlər. Lakin təsadüfi olaraq, İmam evdə deyildi. Harada idi? Peyğəmbər məscidində. Onlar gələndə İmam namaz qılırdı. Namazını qurtarmağa möhlət vermədilər və namaz qıldığı halda ağanı sürüyə-sürüyə Peyğəmbər məscidindən apardılar. İmam həzrət Peyğəmbərin qəbrinə baxıb ərz etdi:

«Salam olsun sənə, ey Allahın elçisi! Salam olsun sənə, ey cəddim Peyğəmbər! Gör ümmətin sənin övladlarınla necə davranır?!»

Görəsən Harun nə üçün bu işi gördü? Məlum məsələdir, o, öz övladlarının vəliəhdliyinə bey`ət almaq istəyirdi. Musa ibni Cə`fər (ə) qiyam etməmişdi. Bəli, qiyam etməmişdi, amma onun vəziyyəti başqa cür idi. Onun sükutu və rəftarı Harun və onun övladlarının xilafəti qəsb etməsindən söz açırdı.

MƏ’MUNUN SÖZÜ

Mə`mun elə bir işlər görmüşdür ki, tarixçilərin bir çoxu onun şiə olmasını iddia etmişlər. Məncə, bir nəfərin bir şeyə inanıb, öz əqidəsinin əksinə əməl etməsi mümkündür. O, şiə idi və hətta şiə alimlərindən sayılırdı. O, sünni alimləri ilə çoxlu mübahisələr etmişdir və bunların hamısı tarixdə qeyd edilmişdir. Mən indiyə qədər tarixdə bunun kimi məntiqə əsaslanıb, elmi mübahisələr aparan bir şiə alimi görməmişəm. Neçə il bundan əvvəl bir Türkiyəli sünni Qazi «Məhəmməd ailəsi haqqında şərh və mühakimə» adlı bir kitab yazmışdır. Bu kitab fars dilinə də tərcümə olunub. Bu kitabda sünni alimləri ilə Mə`munun arasında, həzrət Əlinin (ə) Peyğəmbərdən sonra bilafasilə xəlifə olması haqda aparılan mübahisələr yazılmışdır. Bu mübahisələr o dərəcədə gözəl və elmidir ki, şiə alimlərinin nadir hallarda belə fikir mübadiləsi aparması nəzərə çarpır. Yazılanlara görə, bir gün Mə`mun demişdi: «Bilirsiniz şiəliyi mənə kim öyrətdi?» Dedilər: «Kim?» Dedi: «Atam Harun. Mən şiəlik dərsini atamdan almışam.» Dedilər: «Sənin atan şiə İmamları ilə hamıdan artıq düşmən idi.» Dedi: «Düzdür, amma dediyim söz də doğrudur. Atam həcc səfərinə gedən zaman mən də onunla idim. Mən uşaq idim, hamı onun görüşünə gəlirdi. Xüsusilə ariflər, şeyxlər və böyük şəxsiyyətlər onun ziyarətinə gəlməyə məcbur idilər. Göstəriş vermişdi ki, gələn hər bir şəxs özünü təqdim etsin. Onları tanıması üçün öz adını, atasının, anasının və babasının adını deməli idilər. Bilmək istəyirdi ki, Qüreyşdəndir, yoxsa ayrı qəbilədən, ənsardandır, xəzrəclidir, yoxsa ovsdan? Gələn hər bir adam öncə qapıçıdan izn istəyib, atamın yanına gedib deyirdi: Filankəs, filankəs oğlu gəlib. Bir gün qapıçı gəlib dedi: Musa ibni Cə`fər ibni Məhəmməd ibni Hüseyn ibni Əli gəlib. Bunu eşidən kimi atam yerindən qalxıb dedi: Buyursun. Sonra isə dedi: Piyada gəlməyə ehtiyac yoxdur, atlı gəlsin. Bizə isə onu qarşılamağımızı əmr etdi. Həddindən artıq nurani bir şəxsin gəldiyini gördük. Qiyafəsindən bu şəxsin qeyri-adi insan olduğu görsənirdi. Atından düşmək istəyirdi. Atam ucadan dilləndi: Sizi and verirəm, at üstündə buraya gəlin. O isə atamın tə`kidinə görə bir az da xalçanın üstündə atla gəldi. Atamın əmri ilə qaçıb atın cilovundan yapışdıq və onun atdan enməsinə kömək etdik. Atam onu özündən yuxarıda oturtdu. Ədəblə ondan soruşdu: Ailəniz neçə nəfərdir? Ailəsinin çox olduğu bəlli oldu. Yaşayış vəziyyətiniz necədir? Necə olduğunu söylədi. Gəliriniz necədir? Cavab verib sonra da getdi. Getmək istəyəndə atam dedi: Yola salın. Biz isə onu evinə qədər yola saldıq. O, isə aramca mənə dedi: Sən xəlifə olacaqsan. Mən isə sənə bir məsələni tapşırıram: Mənim övladımla pis davranma».


Biz evə qayıtdıq, lakin onun kim olduğunu bilmirdik. Mən uşaqların hamısından daha cür`ətli idim. Camaat dağıldıqdan sonra atamdan soruşdum: «Bu kim idi? Nə üçün ona bu qədər hörmət etdin?» Gülümsəyərək dedi: «Düzünü desəm, biz yiyələndiyimiz hakimiyyət əslində bunlarındır.» Dedim, bu sözə inanırsanmı? Dedi: «İnanıram.» Dedim: «Bəs nə üçün onlara qaytarmırsan?» Dedi: «Bilmirsən ki, padşahlıq sonsuzdur? Sən mənim oğlumsan, lakin bilsəm əgər mənim yerimi tutmaq istəyirsən, onda başını bədənindən qopararam.» Macəra qurtardı. Harun qohum-əqrəbalarına ehsan verirdi. Onun-bunun evinə beş min dinar, dörd min dinar və s. miqdarda çoxlu qızıl pul göndərirdi. Biz zənn edirdik ki, həddindən artıq hörmət etdiyi bu şəxsə göndərdiyi pul da çox olar. Lakin ən az pulu ona göndərdi (iki yüz dinar). Yenə də mən gedib səbəbini soruşdum. Dedi: «Bilmirsən ki, bunlar xilafətdə bizim rəqibimizdirlər? Siyasət tələb edir ki, bunlar həmişə yoxsul və pulsuz olsunlar. Maddi vəziyyətləri yaxşılaşsa, bir də görərsən ki, yüz min qiyamçı sənin atanın üstünə qılınc çəkib.»

İMAMIN MƏ’NƏVİ NÜFUZU

Elə buradan İmamın nə qədər mə`nəvi nüfuza malik olduğu aydın olur. Onların nə qılıncı, nə də təbliğ imkanı var idi, lakin onlar ürəklərə hakim kəsilmişdilər. Harunun yüksək hakimiyyət dairələrində və onun yaxın adamlarının içində şiələr də var idi. Həqiqətin özünəməxsus cazibəsi vardır ki, ona göz yummaq olmaz.

Əli ibni Yəqtin Harunun vəziri idi. Ölkənin ikinci dərəcəli şəxsiyyəti hesab olunan Yəqtin, etiqad baxımından şiə idi. O, şiəliyini gizlədir, eyni halda Həzrət Musa ibni Cə`fərə (ə) xidmət edirdi; lakin zahirdə Harunla idi. İki-üç dəfə onun barəsində xəlifəyə mə`lumat verilmişdi. Amma Musa ibni Cə`fər (ə) imamətə məxsus olan uzaqgörənliklə hadisəni duyub, ona nə etmək lazım olduğunu başa salmışdı. O, bu qayda ilə dəfələrlə təhlükədən qurtara bilmişdi. Harunun hakimiyyət dairələrində İmamın tərəfdarlarının sayı həddən artıq çox idi. Lakin onlar İmamla əlaqə qurmağa cür`ət etmirdilər.

Əhvazlı bir şiə deyir: “Mənə ağır vergilər tə`yin edilmişdi. Həmin vergiləri ödəsəydim, var-yoxdan çıxacaqdım. Təsadüfən, Əhvazın valisi öz vəzifəsindən azad edildi. Başqa bir vali gəldi, lakin mən yenə də həmin ağır vergilərin ödənməsindən nigaran idim. Dostlarımdan bə`zisi onun şiə olmasını iddia edib deyirdilər ki, əgər onun yanına gedib şiə olduğunu desən, mütləq sənə kömək edər. Doğrusu bu işə cür`ət etmədim, çünki tərəddüd edirdim. Fikirləşdim ki, Mədinədə Musa ibni Cə`fərin (ə) yanına gedim və vəziyyəti olduğu kimi danışım. (O zaman həzrət İmam həbsdə idi). Həzrət onun şiə olduğunu bildirsə, onda lazımi tövsiyələr alaram. İmamla məsləhətləşdikdən sonra üç-dörd cümlədən ibarət bir məktub yazdı. Yalnız üç-dörd cümlə! Bu məktubda sanki bir əmir öz valilərinə əmr edirdi. Məzmunu belə idi: «Mö’minin ehtiyacını ödəyib, onu çətinlikdən qurtarmaq Allahın yanında belədir. Vəssəlam».

Məktubu gizlədib özümlə Əhvaza gətirdim. Başa düşürdüm ki, bu məktubu ona xüsusi şəraitdə verməliyəm. Bir gecə evinə sarı yola düşdüm. Qapıçı gəldi. Dedim: “Ona de ki, bir nəfər Musa ibni Cə`fərin (ə) yanından gəlib, sənə məktubu vardır.” Gördüm ki, özü gəldi; salamlaşdıqdan sonra dedi: “Nə deyirsiniz?” Dedim: “Musa ibni Cə`fərin (ə) yanından gəlirəm, sizə çatacaq bir məktubu vardır.” Məktuba baxan kimi tanıdı. Məktubu öpəndən sonra mənim də üzümü-gözümü öpdü. Vaxtı itirmədən məni evə apardı. Bir uşaq kimi qarşımda oturdu. Dedi: “Sən İmamın xidmətində idinmi?!” Dedim: “Bəli!” Sən bu gözlərinlə İmamın camalını ziyarət etdinmi?! Dedim: “Bəli!” Çətinliyin nədir?-dedi. Dedim: “Mənə elə ağır vergi yazıblar ki, ödəsəm bədbəxt olacağam.”

Əmr etdikdən sonra dərhal dəftərləri gətirdilər və orada düzəliş etdi. Çünki imam buyurmuşdu: «Hər kim bir mö’mini sevindirsə, ...!». Dedi: “İzn verirsənmi başqa bir xidmət də edim?” Dedim: “Buyurun.” Dedi: “Nə qədər malım vardır, bu gecə səninlə bölüşdürmək istəyirəm. Nəqd pullarım və mallarımın yarısını məndən qəbul et.” Bu halda evdən bayıra çıxdım. Başqa bir səfərdə macəranı İmama danışdım, o həzrət də gülümsəyib sevindi.

Harun nədən qorxurdu? Həqiqətin cazibəsindən qorxurdu.

Təbliğat təkcə dillə aparılmır. Dil təbliğinin tə`siri çox azdır. Əsas təbliğ əməllədir. Musa ibni Cə`fər (ə) və ya onun kəramətli ataları və pak övladları ilə üzbəüz olanlar, əslində həqiqəti onun vücudunda görürdülər və başa düşürdülər ki, o, həqiqətən Allahı tanıyır, Ondan qorxur, Ona qarşı sevgi bəsləyir və onların bütün əməlləri sədaqətlə həyata keçirilir.

İMAMLARA (Ə) XAS OLAN İKİ ƏN’ƏNƏVİ DAVRANIŞ

İmamlar arasında iki ən`ənəvi davranışı açıq-aşkar görmək olar. Biri ibadət və Allahdan qorxmaq və Onu tanımaqdır. Bunların vücudunda qəribə bir inam vardır. Allahın qorxusundan ağlayıb titrəyirlər, sanki Allahı, Qiyaməti, Cənnəti, Cəhənnəmi görürlər. İmam Musa ibni Cə`fər (ə) haqqında oxuyuruq:

«Coşğun ağlamaqlar və uzun səcdələr sahibi». İnsanın ürəyi yanmazsa ağlamaz.

Həzrət Əlinin (ə) övladları (məsum imamlar) arasında müşahidə olunan ikinci ən`ənəvi davranış zəiflərlə həmrəylik, məhrumlara, yazıqlara və əlsiz-ayaqsızlara yardım etməkdir. İmam Həsən (ə), İmam Hüseyn (ə), İmam Zeynəlabidin (ə), İmam Baqir (ə), İmam Sadiq (ə), İmam Kazim (ə) və onlardan sonrakıların da həmin ən`ənəni davam etdirmələrini görürük. Tarixi vərəqləyərkən şahidi oluruq ki, fəqirlərə yardım etmək onların daimi işlərindən biri imiş. Onlar bilavasitə özləri yardım edirdilər; bu işə təkcə əmr etmirdilər. Demək, vəkil tə`yin etmədən ehtiyaclıların vəziyyətindən xəbər tuturdular. Aydındır ki, xalq bu davranışı görürdü.

HARUN HAKİMİYYƏTİNİN PLANI

İmam zindanda olarkən, Harun onun heysiyyətini aradan aparmaq üçün plan hazırladı. Gözəl və gənc bir kənizi zindanda İmamın qulluqçusu tə`yin etdirdi. Aydındır ki, zindanda kimsə yemək gətirib aparmalı, məhbusların bir istəyi olarsa, yerinə yetirməli idi. Bu işi çox gözəl bir kənizə tapşırdılar. Fikirləşirdilər ki, bu, hər halda bir kişidir və uzun müddətdir zindanda qalıb. Mümkündür ki, o kənizə baxsın, yaxud ən azı onu bir şeylə ittiham etmək olsun. Bə`zi ağzıgöyçəklər də desinlər ki, bir kişi ilə gənc bir qız bir otaqda necə ola bilər..! Bir də xəbərdar oldular ki, bu kəniz də batini və ruhi bir inqilab baş verib (yəni, o da bir küncə çəkilib ibadət edirmiş). Gördülər ki, bu kəniz də İmamın ikinci adamı olub. Haruna xəbər verdilər ki, vəziyyət başqadır. Kənizi gətirdilər və gördülər ki, vəziyyəti dəyişib, gah göyə baxır, gah da yerə. Dedilər: “Nə olub?” Dedi: “Bu kişini görəndən sonra özümün kim olduğumu bilmədim. Ömrümdə çox günah etdiyimi anladım. Çox təqsirkaram, indi isə təkcə qurtuluş yolunu tövbədə gördüm.” O, ölənə qədər dediyindən dönmədi.

BİŞR HAFİ VƏ İMAM KAZİM (Ə)

Bişr Hafinin hadisəsini eşidibsiniz. Bir gün İmam Bağdad küçələrindən keçirdi. Bir evdən tar-qaval və hay-küy səsi ucalmışdı. Çalıb oynayırdılar. Təsadüfən bir xadimə zibilləri eşiyə atmaq üçün evdən çıxdı. İmam ona dedi: “Bu evin sahibi azaddır, yoxsa qul?” Maraqlı sual idi. Dedi: “Bu cah-cəlallı evdən məlum deyilmi? Bu ev Bişrindir. O, böyük şəxsiyyətlərdən, əşraf-ə`yanlardandır. Əlbəttə ki, qul deyil, azaddır.” Buyurdu: “Bəli, azaddır, əgər qul olsaydı (Allah bəndəsi olsaydı) bu qədər hay-küy salmazdı.” Bundan başqa aralarında gedən söz-söhbəti yazmamışlar və yazılanlara görə bu danışıqdan sonra həzrət yoluna davam etmişdir. Bişr kənizin gecikməsini görərək yanına gedib dedi: “Niyə gec qayıtdın?”

Kəniz dedi: “Bir nəfər məndən söz soruşurdu.”

Soruşdu: “Nə dedi?”

Qəribə bir şey soruşdu.

Dedi: “Nə soruşdu?"

Bu ev sahibinin qul və ya azad olmasını bilmək istəyirdi.

Dedim: “Əlbəttə ki, azaddır.” Sonra da dedi: “Əlbəttə ki, azaddır, qul olsaydı, bu qədər hay-küy salmazdı.”

Dedi: “O, kişinin görkəmi necə idi?” Nişanələrini dedikdə, o şəxsin Musa ibni Cə`fər (ə) olmasını anladı.

Dedi: “Hansı tərəfə getdi?”

Kəniz dedi: “Bu tərəfə getdi.”

Bişrin başmağı ayağına boş idi və tələsdiyindən bağlarını da bağlamadı. Onu tapmaq üçün ayaqyalın eşiyə qaçdı. (Bu söz onun vücudunda inqilab yaratdı.) Qaçıb özünü İmamın ayaqlarına saldı və ərz etdi: “Sən nə deyibsən?” İmam buyurdu: “Bu sözləri demişəm.” Bişr sözün mənasını anladı. Dedi: “Ağa! Mən Allah bəndəsi olmaq istəyirəm.” O, doğrudan da düz deyirdi. Həmin hadisədən sonra o, Allah bəndəsi oldu.

Bu xəbərlər Haruna çatırdı. Buna görə də özünü təhlükədə hiss edib, deyirdi: Bunlar olmamalıdırlar. «Sənin olmağın bir günahdır!» İmam buyurdu: “Mən neyləmişəm? Hansı üsyanı qaldırmışam, hansı işə əl atmışam?” Cavab yox idi, lakin mənalı bir sükutla «sənin olmağın bir günahdır!» deyirdi. İmamlar insanları agah etməkdə əllərindən gələni əsirgəmirdilər. Onlar həqiqəti başa salırdılar. Şiələr isə həqiqətin nə olduğunu anlayırdılar.

SƏFVAN CƏMMAL VƏ HARUN

Səfvan Cəmmalın hekayəsi belədir: Səfvan bu günkü sözlə desək, nəqliyyat vasitələri kirayə verən şirkət sahibi idi. O, var-dövlət sahibi və çox məşhur bir şəxs idi. Hətta hökumət dairələri də nəqliyyat işlərində onun imkanlarından istifadə edirdi. Bir gün Harun Məkkəyə getmək üçün onun nəqliyyat vasitələrini istədi. Kirayə ilə bağlı razılığa gəldilər, lakin Səfvan, İmam Kazimin (ə) səhabələrindən olan bir şiə idi. Bir gün İmamın yanına gəlib bildirdi (bəlkə də qabaqca ərz etmişdi) ki, mən belə bir iş görmüşəm. Həzrət buyurdu: «Nə üçün dəvələrini bu zülmkar adama kirayəyə veribsən?» Səfvan dedi: “Mənim kirayə verdiyim dəvələr günah səfəri üçün deyildir.” Harun həcc səfərinə gedirdi. Yə`ni, Allaha itaət səfəri olduğu üçün dəvələrimi kirayə verdim və belə olmasaydı verməzdim. İmam soruşdu: “Pulunu alıbsanmı? (Ən azı) kirayəsindən qalırmı?” Səfvan cavab verdi: “Qalır.” İmam buyurdu: «Qəlbinə müraciət et, dəvələrin onun əlində olduğu üçün, ən azı Harun qayıdıb gələndən sonra sənin pulunu verməsi mümkün olsun deyə, onun diri qalmasını istəmirsənmi?» Səfvan dedi: “Bəli, istəyirəm.” İmam buyurdu: «Sən az miqdarda da olsa, zülmkarın diri qalması ilə razısan, bu isə günah sayılır». Səfvan bayıra çıxdı. O, Harunla qabaqca da belə müamilələr etmişdi. Səfvan karvanın hamısını bir yerdə satdı. Əslində bu işdən əl çəkdi. Satdıqdan sonra Harunun yanına gedib dedi: Biz bu qərarı pozuruq, çünki mən daha bu işi görmək istəmirəm. Başqa bəhanələr gətirmək istədi. Harun dedi: “Nə olub?” Səfvan dedi: “Vallah, qocalmışam, bu işi layiqincə yerinə yetirə bilmirəm. Öz-özümə fikirləşdim ki, iş görmək istəsəm də başqa bir iş görməliyəm.” Harun işin nə yerdə olduğunu anladı və dedi: “Düzünü de!” Səfvan dedi: “Elə dediyim kimidir.” Harun dedi: “Yox, mən macəranı bilirəm. Musa ibni Cə`fər dəvələrini mənə verdiyindən xəbərdar olub və işinin xilaf olduğunu sənə deyib. İnkar etmə! And olsun Allaha! Keçmişdəki ailəvi get-gəlimiz olmasaydı, elə indicə e`dam olunmağına əmr edərdim.” Demək, İmam Musa ibni Cə`fərin (ə) şəhadətinin səbəbləri bunlardır.

Birincisi, bunların vücudu və şəxsiyyətləri xəlifələr üçün təhlükəli idi.

İkincisi, təbliğ edib həqiqəti deyirdilər. Lakin təqiyyə edirdilər. Yə`ni, imkan daxilində elə əməl edirdilər ki, tərəf müqabilin əlinə sənəd düşməsin. Bə`zi adamlar təqiyyəni yeyib-yatmaq zənn edirlər. Lakin onlar öz dövrlərinin tələbatına görə lazımi işlər yerinə yetirirdilər və tərəfdarlarını da təhlükəyə salmırdılar.

Üçüncüsü, imamların çox güclü və müqavimətli ruhiyyələrinə görə. “Mən Musa ibni Cə`fərə xəbər göndərdim ki, ağa, təkcə kiçik bir üzr istə, o da Yəhyanın yanında.” O isə «bizim ömrümüz keçib»-dedi.

Başqa bir vaxtda Harun birini zindana göndərərək bu yolla İmamdan [e`tiraf almaq] istəyirdi. O deyirdi: “Biz sizi sevirik, sizə hörmət bəsləyirik, məsləhət belədir ki, burada qalıb Mədinəyə getməyəsiniz, yoxsa sizi həbsə almaq fikrində deyilik. Hansı yeməkləri istəsəniz, xüsusi aşpaz göndərməyə hazırıq.» Harun bu kimi sözlərlə İmamı aldatmaq istəyirdi. Onun mə`muru kim idi? Öncə qeyd etdiyimiz Fəzl ibni Rəbi` idi. Bu şəxs Harunun yüksək rütbəli zabitlərindən idi və vaxtilə İmam onun zindanında olmuşdu. Fəzl rəsmi paltar geyib, silahlı və qılınc belində zindana İmamın xidmətinə getdi. İmam namaz qılırdı. Fəzlin gəldiyini gördü. (İndi görün ruhi qüdrət nə deməkdir). Fəzl İmamın qarşısında ayaq üstə durub, onun namazının sona yetməsini gözləyir və xəlifənin sözünü çatdırmaq istəyirdi.

İmam «Əssəlamu ələykum və rəhəmətullahi və bərəkatuh» deyərkən, fürsət vermədən yenə də «Allahu əkbər» deyib namaza başladı. Bu əməl neçə dəfə təkrar oldu. Fəzl əməlin qəsdən olmasını bildi. Qabaqca zənn edirdi ki, İmamın dörd rəkətlik, altı rəkətlik, yaxud səkkiz rəkətlik namazları vardır ki, dalbadal qılmalıdır. Sonra gördü ki, yox, məsələ namazları dalbadal qılmaqda deyil, ona e`tina etməməkdədir.

Demək, İmam onu qəbul etmək istəmir və bununla da ona öz etinasızlığını bildirmək istəyirdi. O isə ona tapşırılan işi yerinə yetirməli idi. Çox da qalsa Harun şübhələnəcək ki, bəlkə də zindanda Musa ibni Cə`fər (ə) ilə müəyyən qərara gəlirlər. Bu dəfə İmam «Əssəlamü ələyk» deməmişdi ki, o sözünü deməyə başladı. Bəlkə də əvvəl salam verdi. Harunun dediklərini dedi. Harun demişdi ki, əmirəl-mö`minin adı ilə bu sözləri demə. De ki, əmin oğlu Harun belə dedi. O da tam təvazökarlıq və ədəblə dedi: “Əmin oğlu Harun salam göndərib dedi: Sizin günahkar olmamağınız bizə sübut olub, lakin məsləhət üzrə siz burada qalıb Mədinəyə getməməlisiniz, vaxtında gedərsiniz. Mən isə aşpaz göndərdim ki, istədiyiniz yeməkləri hazırlasın.” Yazılanlara görə İmam cavabında belə buyurmuşdu:

«Öz malım burada deyil ki, istədiyim qədər xərcləyim, aşpaza əmr edim və mən elə bir adam deyiləm ki, deyim payım nə qədərdir, bu aylıq payımı verin. Mən kimsədən bir şey istəyən də deyiləm.” Elə bunları deyib qurtardıqdan sonra o həzrət dərhal «Əllahu əkbər» deyib yenidən namaza başladı».

Həmin səbəblərə görə xəlifələr anlayırlar ki, heç yolla onları təslim və tabe edə bilməyəcəklər. Onsuz da xəlifələr İmamların (ə) şəhadətə çatdırılması zərərlərini bilirdilər. Lakin öz zülmkar siyasətlərinə görə ən sadə yolu onları şəhid etməkdə görürdülər.

İMAMIN (Ə) NECƏ ŞƏHİD OLMASI

Bir qədər əvvəl qeyd etdiyim kimi, imamın saxlandığı son zindan Sindi ibni Şahikin həbsxanası idi. Əldə olan məlumatlara görə o, əslində müsəlman deyildi. Elə bir adam idi ki, nə əmr etsəydilər onu da yerinə yetirəcəkdi. İmamı bir qara daxmaya saldılar. Sonra da təbii əcəllə ölməsini təbliğ etməyə çalışdılar. Yazılanlara görə, Yəhya Bərməki, oğlu Fəzli qurtarmaq üçün Haruna söz vermişdi ki, başqalarının yerinə yetirmədiyi işi (İmamı şəhid etməyi) o özü şəxsən yerinə yetirsin. Yəhya çox təhlükəli zəhər tapıb Sindiyə verdi. Onu xüsusi bir şəkildə xurmanın içində yerləşdirib İmama yedirtdilər. Sonra isə dərhal şahid hazırlayıb, şəhər alimlərini və qazilərini çağırdılar. (Yazılanlara görə adil mö`minləri çağırdılar.) Harun bu məclisdə dedi: “Ey insanlar! Görürsünüz ki, şiələrin Musa ibni Cə`fərin (ə) haqqında yaydıqları şayiələr əsassızdır. Onlar deyirlər: Musa ibni Cə`fər zindanda narahatdır, məşəqqət və əzab-əziyyət içərisindədir və s. Görürsünüz ki, lap sağlamdır. O, sözünü bitirməmiş həzrət imam buyurdu: Yalan deyir, elə indicə məni zəhərləyiblər, ömrümdən isə təkcə iki-üç gün qalır.” Beləliklə, onların planı baş tutmadı. Buna görə də İmamın şəhadətindən sonra cənazəsini Bağdad körpüsünün yanına qoydular. Xalqı oraya yığıb dedilər: “Baxın, ağanın cəsədi sağlamdır. Bədəninin heç bir üzvü sınmayıb, başı da kəsilməyib, boğazı da qaralmayıb. Belə isə, biz onu öldürməmişik. O, öz əcəli ilə dünyadan gedib.”


Üç gün cənazəni Bağdad körpüsünün yanında saxladılar. Onlar xalqı aldatmaq istəyirdilər. İmamın tərəfdarı da çox idi, amma ürəkləri qəm-qüssədən od tutub yanan təkcə şiələr idilər.

Çox acınacaqlı bir hadisədə qeyd edilir ki, İmamın bir neçə şiəsi həddindən artıq çətinliklərlə İrandan gəlmişdilər. Bunlar Bağdadda olduqlarına görə, zindanda İmamı görməyə çox çalışırdılar. Dustaqla görüşmək təqsir hesab edilməsəydi də, görüş icazəsi verilmirdi. Bunlar fikirləşirdilər ki, xahiş etsək, bəlkə qəbul edərlər. Gəlib xahiş etdilər. Təsadüfən qəbul edib dedilər: Çox yaxşı, görüş təşkil edərik. Burada gözləyin. O yazıqlar İmamı görməyə inanmışdılar. Görüşəcəklərini düşünürdülər; sevinclərinin həddi-hüdudu yox idi. Zindanın eşiyində həsrətlə görüş anlarının intizarını çəkdikləri zaman gördülər ki, dörd hambal çiyinlərində bir cənazə gətirirlər. Mə`mur - İmamınız budur – dedi.

6. İMAM RİZANIN (Ə) VƏLİƏHDLİK MƏSƏLƏSİ

Birinci çıxış

Bu günkü bəhsimiz tarixi bir bəhs olaraq, imamət və xilafətlə bağlı məsələlərin təfərrüatından sayılır. Bu mövzu həzrət Riza əleyhissəlamın vəliəhdlik məsələsidir. Mə`mun o həzrəti Mədinədən o günkü Xorasana (Mərvə) göndərtdirib öz vəliəhdi tə`yin etmişdi. Hətta indiki “vəliəhd” və ya “vəliyyi-əhd” sözləri də bu zamana bağlı olmadan, həmin mə`nada işlənmişdir. Yə`ni, bu ifadə o dövrdə yaranmışdır. Mən neçə il bundan əvvəl bu sözün ilk dəfə nə zaman işləndiyini bilmək istəyirdim. Bu söz İslamın ilk günlərində yoxmuş. Yə`ni, bu məsələ heç qarşıya çıxmamışdı da. Vəliəhd sözü də işlənməzdi. Bu iş, yə`ni xəlifə bir şəxsi öz canişini tanıtdıraraq xalqdan bey`ət alması, birinci dəfə olaraq, Müaviyə zamanı Yezid haqqında həyata keçirilmişdi. Baxmayaraq ki, Yezidə vəliəhd adı ilə bey`ət alınmırdı. Sonrakı dövrlərdə də bu ifadənin işlənməyini görməmişəm. Amma bu dövrdə bu sözün işlənib təkrar olunmasını görürük. Elə ona görə də biz də bu sözü həmin mə`nada işlədirik. Çünki bu, tarixi bir termindir. Tarix bu termini deyib, biz də tarixə tabe olmaq məcburiyyətindəyik. İmam Həsənin (ə) sülh məsələsində görünən şübhə burada da gözə çarpır. Hərçənd zahirən bu iki iş iki ziddiyyətli əməl kimi qiymətləndirilir. Çünki İmam Həsən (ə) xilafəti buraxdı, yaxud tarixin ifadəsi ilə, bəlkə də İmamın öz ifadəsi ilə desək, təslimi-əmr etdi. Yə`ni, işi buraxıb getdi. Lakin burada iş əksinədir, işdən əl çəkmək deyil, əldə etməkdir. Belə bir irad edilə bilər ki, bu kimi şəraitdə İmamlar nə etməli idi? İşə qarışmaqları irad sayılır, başqaları bunlara iş tapşırırlarsa, qəbul etdikdə yenə də irad sayılır. Bəs doğrudan da məsələ nədir?

Amma irad tutanların müştərək fikirləri hər iki məsələdə vahid məqsədin güdülməsidir. Başqalarına tapşırmaq və başqalarından qəbul etmək, hər ikisi əldən vermək deməkdir. Deyirlər bunların hər ikisi bir növ sazişdir. O qaydada təhvil vermək bir növ haqsız xilafəti zəbt etmiş xəlifə ilə saziş etmək deməkdir və bu qaydada vəliəhdliyi qəbul etmək də bir növ saziş adlanır. İrad tutanlar deyirlər: “İmam Həsən (ə) təslimi-əmr etməməli və bu cür sazişdən çəkinməli idi. O, ölənə qədər müharibə etməli idi.” Burada isə İmam Riza (ə) qəbul etməməli idi. Baxmayaraq ki, qəbul etməyə məcbur edirdilər. O, ölənə qədər müqavimət göstərməli idi. İndi isə bir tarixi məsələni — vəliəhdlik məsələsini — aydınlaşdırmağa çalışmalıyıq.

Əvvəlcə macəranın özünü, İmam Rizanı nəzərə almadan ki, nə üçün (vəliəhdliyi) qəbul edib, yaxud hansı şəkildə qəbul edib – tarixi nöqteyi-nəzərdən araşdırmaq lazımdır.

ABBASİLƏRİN ƏLƏVİLƏRLƏ DAVRANIŞI

Mə`mun Abbasi xilafətinin varisi idi. Abbasilər hakimiyyətə çatan gündən Ələvilərə qarşı mübarizə aparıb, onları fiziki və mənəvi cəhətdən məhv etmək məqsədini güdürdülər. Onların Ələvilərə qarşı törətdikləri cinayətlər Əməvilərin cinayətlərindən az deyildi. Amma Ələvilər haqqında Kərbəla faciəsi (İmam Hüseyn (ə) öndə olduğu üçün) baş verdikdə məsələ daha çox mürəkkəbləşir, lakin İmam Hüseyn (ə) istisna olmaqla, bunların sair Ələvilərə qarşı törətdikləri cinayətlərin sayı Kərbəla faciəsindən də artıqdır. İkinci Abbasi xəlifəsi Mənsur Ələvilərə, İmam Həsənin (ə) övladlarına qarşı (hərçənd ki, əvvəldə özü də onlarla bey`ət etmişdi) nələr etmədi? Saysız-hesabsız qətilləri və bunların saxlandığı qorxunc həbsxanaları xatırlayanda, doğrudan da adamın tükləri biz-biz olur. O, seyyidləri tutub bir müddət həbsdə saxlayır, onlara su və çörək vermir, hətta bayıra ayaqyoluna da çıxmağa icazə vermirdi; bu şəkildə onları işgəncələrə məruz qoyurdu. Öldürmək istəyəndə isə bir dəstəyə əmr edirdi ki, damı onların başlarına uçursunlar.

Mənsurdan sonra gələnlər də belə rəftar etmişdilər. Mə`mun dövründə bir neçə imam övladı qiyam etdi. Bunları Məs`udi «Mürucuz-zəhəb» və İbni Əsir «Kamil» kitabında bütün təfərrüatı ilə nəql etmişlər. Eləcə də Mə`mun və Harun dövründə ələvi seyyidlərindən yeddi-səkkiz nəfəri qiyam etmişdi. Görünür, Abbasilərlə Ələvilərin arasındakı ədavət kiçik məsələ deyilmiş. Abbasilər xilafətə çatmaq üçün heç kəsə rəhm etmirdilər, hətta əgər Abbasilərin özlərindən bir nəfər onlara qarşı çıxsaydı, durmadan onu aradan aparırdılar. Əbu Müslim onlara çoxlu xidmətlər etdi, təhlükə hiss edən kimi onu aradan apardılar. Bərməkilər [tayfa adı] Haruna çoxlu xidmətlər etmişdilər. Onlarla Harunun arasında dərin səmimiyyət vardı. Harun ilə onların səmimiyyəti tarixə düşmüşdür. Amma Harun kiçik bir siyasi səhvə görə birdən-birə onların hamısını cəzalandırıb adlarını batırdı. Elə Mə`munun özü qardaşı Əmin ilə toqquşmuşdu. Bu iki qardaş bir-biri ilə vuruşmuş, Mə`mun qalib gələrək, öz qardaşını faciəli şəkildə öldürmüşdü.

Bəhs etdiyimiz məsələ budur ki, niyə Mə`mun həzrət İmam Rizanı (ə) öz yanına çağırdı. Bu hadisə tarixin ən qəribə işlərindən sayılır. O, əmr edir ki, gedib onu gətirin. Gətirdikdən sonra İmama öz məqsədini bildirir. Əvvəlcə deyir ki, xilafəti məndən qəbul et. (Hərçənd ki, bu söz tarixi mənbələrdə qəti şəkildə deyilməmişdir, amma bir çox tarixçilər bunu qeyd etmişlər). Sonra isə ondan vəliəhdlik məqamını qəbul etməsini istəyir, hətta onu qorxudur və ölümlə hədələyir. Mə`munun bu işdən məqsədi nə idi? Cərəyan haradan qaynaqlanırmış? Bu məsələni tarixi cəhətdən açıqlayıb araşdırmaq sadə iş deyildir.

Corc Zeydan «Mədəniyyət tarixi» əsərinin dördüncü cildində bu məsələ barədə ətraflı söhbət açır. Onun özünəməxsus sübut etmə metodu var və bu məsələ haqda sonra danışacağam. O, e`tiraf edir ki, Bəni-Abbas öz siyasətlərini gizli saxlayırdı, hətta ən yaxın qohumları da onların işlərindən baş çıxarmırdı. Buna görə də onların siyasi sirləri hamıya gizli qalmışdır. Misal üçün, həzrət imam Rizanı (ə) vəliəhd seçmə siyasətinin mahiyyəti hələ də mə`lum deyildir. Bu məsələ xilafət aparatı tərəfindən çox gizli saxlanılmışdır.

İMAM RİZANIN (Ə) VƏLİƏHDLİYİ VƏ TARİXİ SÖZLƏRİ

Amma sirlər lazımi qədər də gizli qalmırdı. Şiələrin fikrincə, bu məsələnin rəmzi ümumiyyətlə aydınlaşmışdır. Şiə alimləri vasitəsilə çatan tarixi xəbərlərdə, məsələn şeyx Müfidin «İrşad» kitabında nəql olunmuş sözlər, yaxud şeyx Səduqun «Üyunu-əxbarür-riza» kitabında İmam Riza (ə)-ın vəliəhdlik məsələsi barədə bir çox sözlər nəql olunmuşdur. Mən isə şiə tarixlərinə əsaslanmadan öncə, sünni sənədlərindən olan bir kitabdan istifadə etmək niyyətindəyəm. O, da dövrünün məşhur İslam tarixçilərindən sayılan Əbul Fərəc İsfahanidir. O, əslində Əməvidir və Bəni-üməyyə nəslindəndir. Bu da sübut edilməsi lazım olan bir məsələdir. Ali-bəveyh dövründə yaşayırmış; İsfahanda sakin olduğu üçün Əbul Fərəc İsfahani adı ilə tanınmışdır. Bu şiə deyildi və təbiidir ki, kitabını da şiə hissiyyatına qapılmadan yazmışdır. O, «Əl-əğan» kitabının müəllifidir. «Əğani» sözü mahnı mənasını daşıyan «əğniyə» kəlməsinin cəm formasıdır. İslam dünyasında musiqi tarixini (və musiqi tarixinə uyğun bir çox başqa tarixləri) bu on səkkiz cildlik kitabda görmək olar. Deyilənlərə görə Sahib ibni Ubbad onun müasiri sayılır. Bir yerə getmək istədikdə, özü ilə neçə yük kitab aparardı. Əbül Fərəcin kitabı onun əlinə çatanda demişdi: “Mənim daha kitabxanaya ehtiyacım yoxdur.” Bu kitab o qədər dolğundur ki, müəllifi Əbül Fərəc, məzmunu isə musiqi və bəstəkarlar barədə olmasına baxmayaraq, məşhur şiə alimlərindən olan rəhmətlik Məclisi, rəhmətlik Hacıağa Qumi həmişə ondan faydalanmışlar.

Qeyd etdik ki, Əbül Fərəcin İslam tarixinin e`tibarlı kitablarından sayılan «Məqatilüt-talibin» adlı əsəri Əbu Talib övladlarına qarşı törənən cinayətlərə və onların tarixinə həsr olunur. O, bu kitabda Ələvi qiyamlarının tarixi və Əbu Talibin istər Ələvi, istərsə də qeyri-ələvi olan övladlarının öldürülmə və şəhadəti tarixini toplamışdır. Bu kitab hal-hazırda kitabxanalarda mövcuddur. Bu kitabda təxminən on səhifə İmam Riza (ə)-a həsr olunmuşdur. Orada İmam Riza (ə)-ın vəliəhdlik məsələsi nəql olunmuşdur. Biz bu kitabı oxuyanda onun şiə alimlərinin yazdığı tarixlərlə uyğun olduğunu duyuruq. Xüsusilə, «Məqatilüt-talibin» ilə Şeyx Müfidin «İrşad»ında yazılan sözlər (mən bunları bir-biri ilə tutuşdurmuşam) təqribən eynidir. Sanki bir kitabdır, çünki hər ikisinin Ələvilər haqqında tarixi sənədləri vahid bir qaynağa çatırmış. Demək, bizim bu haqdakı sənədlərimiz təkcə şiə alimlərinin sözləri deyildir.

İndi isə əsil mövzu haqda danışaq. Görəsən Mə`munu bu məsələni irəli sürməyə məcbur edən nə idi? Mə`mun doğrudan da xilafəti həzrət Riza (ə)-a tapşırmaq haqda düşünürdü? Həqiqətən onun niyyəti öldükdən və ya ölüdrüldükdən sonra xilafəti Ələvi sülaləsinə və həzrət Riza (ə)-a qaytarmaq idimi? Belə bir əqidəyə inanırdısa, bu əqidəni sona qədər davam etdirdimi? Belə olsa, Mə`munun həzrət Riza (ə)-ı zəhərləməsini qəbul edə bilmərik və “həzrət Riza (ə) təbii əcəllə dünyaya göz yumdu”, deyənlərin sözünü qəbul etməyimiz lazım gələr. Şiə alimlərinin fikrincə, Mə`munun əvvəldən xoşniyyətli olması və işin sonuna qədər də həmin niyyəti tərk etməməsi fikri qəbul olunası deyil. Bir çox qərb alimləri bu əqidəyə malikdirlər və Mə`munun həqiqətən şiə olduğuna inanırlar. Onların fikrincə o, e`tiqadlı bir insan idi və Əli (ə) övladlarına hörmət bəsləyirdi.

MƏ’MUN VƏ ŞİƏ TƏRİQƏTİ

Mə`mun xəlifələrin, bəlkə də dünya hökmdarlarının ən bilicisi idi. Dünya hökmdarları arasında Mə`mundan bilici alim və elmə onun qədər maraq göstərən bir şəxs tapmaq olmaz. Mə`munun ruh və düşüncə baxımından şiəliyə təmayül göstərməsində də şübhə yoxdur; çünki o, həzrət Riza (ə) iştirak etdiyi şiə məclislərindən başqa [sünnilər iştirak etdikləri məclislərdə də] öz şiə əqidəsinə güvənirmiş. Sünnilərin məşhur alimlərindən olan İbni Əbdul Birr bu hekayəni öz məşhur kitabında nəql etmişdir: “Bir gün Mə`mun sünni ə`yanlarının qırx nəfərini səhər tezdən Bağdada görüşə çağırmışdı. Səhər tezdən onlarla görüşdükdən sonra demişdi: Mən sizinlə xilafət məsələsi barədə bəhs etmək istəyirəm.” Bu mübahisənin bə`zi parçaları cənab Məhəmməd Təqi Şəriətinin «Vilayət və xilafət» kitabında dərc olunmuşdur. Mən Mə`mun kimi xilafət məsələsində yaxşı dəlil gətirə bilən alim çox az görmüşəm, o, vaxtilə Əmirəl-mö`minin (ə) xilafət məsələsi barədə mübahisə edib, hamını məğlub etmişdi.

Mərhum Şeyx Abbas Qumi «Müntəhəl-amal» kitabında nəql edir ki, bir şəxs Mə`muna «Şiəliyi kimdən öyrənibsən» -deyə sual verdi. Mə`mun isə cavabında dedi: «Atam Harundan.» Bununla o, atasının şiəliyə bəslədiyi marağını göstərmək istəyirdi. O, Musa ibni Cə`fər (ə)-a da həddindən artıq məhəbbət bəslədiyi halda, onunla yaxşı davranmazdı.

Mə`mun deyir: «Bir gün atama dedim ki, bu şəxsə bu qədər inanırsansa, onunla nə üçün bu şəkildə davranırsan? O, dedi: Oğlum mülk və padşahlıq sonsuzdur, hətta övlad da tanımaz. Daha sonra dedi: Sən mənim övladımsan, amma xilafət üstündə mənimlə mübarizə aparsan, başını bədənindən ayıraram.»

Beləliklə, Mə`munun şiə olmasında heç bir şübhə yoxdur. Lakin ona imam öldürən şiə deyərlər. Kufə əhalisi şiəliyə maraqlı olduqları halda İmam Hüseyn (ə)-ı öldürmədilərmi?!

Mə`munun alim və elmsevər bir şəxs olmasında da şübhə yoxdur. Elə buna görə də bə`zi qərb alimləri Mə`munun həzrət Riza (ə)-a tapşırdığı vəliəhdliyi onun pak niyyətindən və əqidəsindən irəli gəldiyinə inanırlar; onlar iddia edirlər ki, ilahi təqdir bu işdə ona mane olmuşdu, çünki həzrət Riza (ə) təbii əcəllə dünyaya göz yummuş və onqa görə də bu məsələ baş tutmamışdı. Şiə alimlərinin fikrincə, bu söz düzgün deyil və sənədlər də onun əksinədir. Əgər vəliəhdlik məsələsi həqiqət olsaydı, İmam Riza (ə)-ın göstərdiyi əks-əməl başqa cür olmalıydı.

ŞEYX MÜFİDİN VƏ ŞEYX SƏDUQUN RƏ’Yİ

Başqa bir fikir budur ki, Mə`mun əvvəlcə bu işə səmimiyyətlə başlayır, ancaq sonra peşiman olur. Tarixdə kifayət qədər bunu sübut edəcək dəlillər vardır. Bunu Əbül Fərəc də nəql etmişdir. Şeyx Müfid də və Şeyx Səduq isə bu barədə daha ətraflı məlumatlar nəql etmişlər. Qeyd olunur ki, Mə`mun özü bu təklifi irəli sürüb dedi: «Bir gün qardaşım Əmin məni çağırdı, (Əmin xəlifə idi, Mə`mun isə ölkənin bə`zi hissələri əlində olduğu halda vəliəhd sayılırdı) mən isə getmədim. O, məni əli-qolu bağlı aparmaq üçün əsgərlər göndərdi. Başqa tərəfdən də Xorasan məntəqələrində qiyamlar baş vermişdi. Mənim göndərdiyim ordu orada məğlubiyyətə uğradı. Sonra öz əsgərlərimin düşgünlüyünü duydum. Artıq qardaşımın qarşısında dayana bilməyəcəyim qəti şəkildə sübut olunmuşdu. Məni tutub qolu bağlı ona verəcəkdilər. Əvvəlcə bədənimi yuyub pak oldum. (Bilmirəm bu sözdən məqsədi qüsl etməkdir, yoxsa yuyunmaq). Sonra ağ və təmiz paltarlar geyindim. Əzbərdən bildiyim qədər Qur`an oxudum. Sonra dörd rəkət namaz qılıb, özümlə Allahım arasında əhd etdim (nəzr elədim) ki, Allah məni qoruyaraq, öz qardaşıma qalib etsə, xilafəti öz həqiqi sahiblərinə qaytaracağam. Bu nəzri sidqi ürəklə etmişdim. Ondan sonra işlərimin asanlaşmasını duydum. Sonralar heç bir cəbhədə məğlub olmadım. Sistan cəbhəsinə bə`zi dəstələr göndərdim və onların qalib gəldiklərini eşitdim. Sonra Tahir ibni Hüseyni qardaşımla müharibəyə göndərdim. O, da qalib gəldi. Beləliklə, ardıcıl müvəffəqiyyətlər əldə etməyə başladım. Allah-taala duamı qəbul etdiyi üçün öz əhdimə vəfa etmək qərarına gəldim.

Şeyx Səduq və başqaları (bu məsələni) qəbul edib deyirlər: «Macəra belə olub və Mə`munun məqsədi Allahla əhd etdiyi nəzri yerinə yetirmək idi.»

Bunu birinci ehtimal adlandırmaq olar.

İKİNCİ EHTİMAL

İkinci ehtimal budur ki, Mə`munun bu hadisədən xəbəri yoxmuş və həmin planı hazırlayan onun vəziri Zür-riyasəteyn Fəzl ibni Səhl imiş. O, Mə`munun yanına gəlib demişdi: «Sənin ata-babaların Əli övladları ilə pis davrandılar, onlara zülm etdilər, indi isə sən onların ən üstün olanını, yəni Əli ibni Musa Rizanı çağırıb özünə vəliəhd təyin etməlisən. Mə`mun isə bu işə ürəkdən razı deyildi. Lakin Fəzlin istəyinə qarşı çıxa bilməyib bu təklifi qəbul etdi.

Burada digər bir sual da qarşıya çıxır: Bu məsələ Fəzlin istəyi üzrə idisə, bu işdə onun məqsədi nə idi? Fəzl şiə idimi? Həzrət imam Riza (ə)-a e`tiqadı olduğu üçün bu işi görürdümü? Yoxsa, öz zərdüştlük əqidələrinə sadiq qalaraq, hələlik xilafəti Abbasilərdən almaq məqsədi ilə bu işi həyata keçirirdimi? Yaxud, əslində xilafəti zəiflətməkdən ötrü belə bir plan hazırlamışdı? Demək, o, bu işdə həzrət Riza (ə)-a yaxşı münasibət bəsləməmiş və həddən artıq pis mövqe tutmuşdu. Fəzlin planları həyata keçirilsəydi, Mə`munun öz mənfi münasibətindən daha təhlükəli olacaqdı. Necə olursa-olsun, Mə`mun müsəlmanların xəlifəsi idi. Amma bunlar, İranı İslam dünyasından ayırıb zərdüştlərin ixtiyarına vermək istəyirdilər. Bunlar hamısı yalnız təhlil və mülahizələrdir. Bu ehtimalları tarixin açıq-aşkar və qəti məlumatı kimi təqdim etmək istəmirəm.

CORC ZEYDANIN RƏ’Yİ

Corc Zeydan bu planın [İmamın vəliəhdliyini] Fəzl ibni Səhl tərəfindən hazırlandığını iddia edir. O, Fəzl ibni Səhlin şiə olmasına inanır və bu işi onun e`tiqadından doğan bir addım kimi qiymətləndirir. Ancaq bu məsələ düzgün və əsaslı bir fikir deyildir, [çünki] tarixi məlumatlarla da uyğun gəlmir. Fəzl ibni Səhl şiələri sünnilərdən üstün etmək niyyətində olsaydı və bu işə səmimiyyətlə girişsəydi, həzrət Riza (ə)-ın əks-əməli başqa cür olmalıydı. Halbuki şiə tarixində yazılan məlumatlara və şiə rəvayətlərinə əsasən, həzrət imam Riza (ə) Fəzl ibni Səhl ilə kəskin şəkildə müxalif idi. O, Mə`mundan daha çox, Fəzl ibni Səhli təhlükəli bir amil hesab edir və Mə`muna deyirdi: «Ondan ehtiyatlı ol, o, iki qardaş çox təhlükəlidir.» Fəzl ibni Səhl də həzrət Riza (ə)-ın dalınca təhqiramiz sözlər danışarmış.


Beləliklə, vəliəhdlik planı ilə bağlı nəzərə gələn iki ehtimalı açıqladıq. Birincisi, bu məsələnin Mə`munun öz istəyi əsasında olmasıdır. O, səmimiyyətlə öz əhdinə, nəzrinə vəfa etmək istəyirmiş. Lakin Şeyx Səduq və başqalarının fikrincə, sonradan fikrini dəyişərək yoldan azmışdı. Və ya bə`zi şərqşünasların əqidəsinə görə, axıra qədər öz əhdinə sadiq qalmışdı. İkincisi, bu fikrin Mə`munun öz tərəfindən deyil, Fəzl ibni Səhldən olmasıdır. Burada da bə`ziləri Fəzli həqiqi şiə sayaraq, bu işi onun xoş məramla həyata keçirmək istədiyini bildirir, başqaları isə onun təhlükəli sui-niyyətindən xəbər verirlər.

ÜÇÜNCÜ EHTİMAL

1-İranlıların diqqətini cəlb etmək;

Başqa ehtimal budur ki, plan Mə`munun öz tərəfindən olub; ancaq o, əvvəldən bu işə sədaqətlə yanaşmayıb, yalnız siyasi məqsədlərlə və hakimiyyətini möhkəmləndirmək üçün belə bir iş tuturmuş. Bəzi təhlilçilər bu məsələ barədə belə demişlər: «Məqsəd iranlıların hörmətini qazanmaq idi, çünki onlar Əli (ə) sülaləsinə və şiəliyə xüsusi hörmət bəsləyirdilər. Əvvəldə də Abbasilər əleyhinə «Riza (ə) Məhəmmədin (s) Əhli-beytindəndir» şüarı ilə qiyam etdilər. Lakin tarixi məlumatlara əsasən, «Riza» ləqəbini o həzrətə Mə`mun vermişdir. Yə`ni, o, imam Əli ibni Musa əleyhissəlamı vəliəhd təyin etdiyi gündən onun Riza çağrılmasına əmr etmişdi. O, bununla da iranlıların xatirələrini yenidən dirçəltmək istəyirdi, çünki doxsan il qabaq «ər-Riza min ali Muhəmməd» yaxud «ər-Rəzi min ali Muhəmməd» ünvanı ilə qiyam etmişdilər. Mə`mun demək istəyirdi ki, mən sizin səksən-doxsan illik istəyinizi həyata keçirirəm. Siz istədiyiniz adamı gətirmişəm. O, ilk növbədə xalqı özündən razı etmək, daha sonra isə həzrət Riza (ə) haqda fikirləşmək istəyirdi. Amma unutmaq olmaz ki, Mə`mun iyirmi səkkiz yaşlı bir gənc, imam Riza (ə) isə əlli yaşlı bir insandır. (Şeyx Səduq və başqalarının dediyinə görə, təxminən qırx yeddi yaşında idi.). Mə`mun belə düşünürmüş: «Bu şəxsin vəliəhdliyi mənim üçün təhlükəli deyil, mən ondan ən azı iyirmi yaş kiçiyəm. Neçə il yaşasa da o, məndən əvvəl öləcəkdir.»

Sözümü yekunlaşdıraraq qeyd edirəm ki, imam Riza (ə)-ın vəliəhdlik məsələsi Mə`munun öz siyasəti imiş. Mə`mun bu planı özü hazırlamışdı və bu işdə yalnız siyasi məqsədlər güdürdü. O, hiylə işlədərək iranlıları sakitləşdirmək və onların hörmətini qazanmaq istəyirdi.

2-Ələvilərin qiyamlarını yatırtmaq;

Bə`ziləri Mə`munun bu siyasətini başqa cür izah edirlər. Qeyd edirlər ki, o, Ələvi üsyanlarını yatırtmaq məqsədi ilə bu planı hazırlamışdı. Ələvilər o dövrdə hakimiyyət üçün əsaslı problem olmuşdu; neçə ildən bir (bə`zən də ildə bir dəfə) ölkədə qiyam baş verirdi. Mə`mun onları sakitləşdirmək və ya ən azı onları xalq qarşısında tərkisilah etmək üçün belə bir siyasət yeritmişdi. Yə`ni, Ələvilərin başçısını sarayda görməklə, xilafətdə şərik olduqlarına inanıb mübarizədən əl çəkəcəkdilər. Mə`mun da öz növbəsində, böyük səhvlər etdiklərinə baxmayaraq, onların çoxunu bağışlamışdı.

O cümlədən həzrət Riza (ə)-ın qardaşı Zeydünnarı əfv etmişdi; bu yolla onları razı salıb, qiyamaların qarşısını almağa çalışırdı. Bundan əlavə, xalq onları qiyama də`vət edən Ələvilərin cavabında «hal-hazırda siz özünüz xilafətdə şəriksiniz, həzrət Riza (ə) isə vəliəhddir. Siz öz imamınızın əleyhinə qiyam etmək istəyirsinizmi?!» –deyərdilər.

3-Həzrət Riza (ə)-ı tərki-silah etmək;

Bu siyasətin [vəliəhdlik məsələsi] Mə`munun öz tərəfindən planlaşdırılmasına dair başqa bir ehtimal da vardır. O da budur ki, Mə`mun bu işlə həzrət Riza (ə)-ın özünü tərki-silah etmək istəyirdi. Rəvayətdə də vardır ki, həzrət Riza (ə) bir gün Mə`munun özünə bu siyasətin nədən ibarət olduğunu açıqlamışdı. Mə`lum məsələdir ki, insanlar kəskin müxalifətdə olduqları zaman, onları tərki-silah etmək yollarından biri də onların özlərinə vəzifə verməkdir. Sonrası isə mühüm məsələ deyildir. Xalq kütləvi şəkildə narazı olarsa, onların e`tirazını yatırtmaq heç də asan iş deyildir; hər hansı bir ölçülüb-biçilməmiş hərəkət onları təhrik edə bilər. Həmin dövrdə də xalq hakimiyyətin qəsb olunduğunu deyir, xilafəti Əli övladlarının haqqı hesab edir və ədalətin bərpasını yalnız bu sülalənin əli ilə mümkün sayırdı.

Mə`mun imam Riza (ə)-ı vəliəhdlik vəzifəsinə yüksəltməklə, xalqın bu inamını qırmaq istəyirdi. Yə`ni, xalq başa düşməli idi ki, arzuladıqları bir şəxs xilafətin yüksək məqamına nail olsa da vəziyyət dəyişmədi. Yaxud, Əli (ə) övladlarını ittiham edib desin ki, bunlar müxalifətdə olarkən ədalətdən dəm vururlar, ancaq özləri məqam sahibi olduqları zaman sakit olub, bir söz demirlər.

Tarixi faktlara əsaslanmaqla, Mə`munun həqiqi fikrini tam aydınlığı ilə öyrənmək çox çətindir. Bu plan Mə`munun öz təşəbbüsü idimi? Yoxsa Fəzl tərəfindən irəli sürülmüşdü? Fəzlin təşəbbüsü idisə, nə məqsəd daşıyırdı? Mə`munun planı idisə, xoşməramlı idi, yoxsa yox? Düzgün məqsəd güdülürdüsə, sonradan öz fikrindən döndü, yoxsa yox? Niyyət mənfi idisə, siyasət nədən ibarət idi? Bunların hamısı tarixi baxımdan müəmmalı məsələlərdir. Baxmayaraq ki, hər bir ehtimalın müəyyən səbəbləri vardır, ancaq onların heç birinin qəti cavab olduğunu söyləmək olmaz. Bəlkə də Şeyx Səduq və başqaları deyən söz, müasir şiə düşüncəsi ilə uyğun olmasa da, həqiqətə daha yaxındır. Onun fikrincə, ilk mərhələdə Mə`munun niyyəti xalis idi və sədaqətlə işə girişmişdi. Ancaq sonralar peşiman oldu və o da başqaları kimi düşünməyə başladı. Bə`ziləri çətinliyə düşdükdə haqq yoluna dönmək qərarına gəlirlər, ancaq qurtulan kimi öz əhdlərini unudurlar.

Qur`ani-Kərimdə buyurulur: «Dəniz girdabına düşənlər çox xalis və pak insanlar olurlar, çətinlikdən qurtardıqları zaman isə tədriclə həqiqəti unudurlar». Mə`mun da burulğanda boğulduğu zaman belə bir nəzr etmişdi. O, ilk mərhələdə öz nəzrinə vəfa etmək niyyətində idi, ancaq yavaş-yavaş nəzrini unudub tam əksinə əməl etdi.

Məsələni imam Riza (ə)-ın öz mövqeyindən açıqlasaq daha yaxşı olar. Məncə bu hadisəyə həmin yöndən yanaşsaq, xüsusilə tarixi həqiqətləri nəzərdə tutsaq, Mə`munla bağlı olan bir çox məsələlər də həll olunar.

TARİXİ HƏQİQƏTLƏR

1-İmamın Mədinədən Mərvə çağırılması;

Danılmaz tarixi həqiqətlərdən biri də budur ki, imam Riza (ə)-ın Mədinədən Mərvə gətirilməsi İmamın öz istəyi ilə olmamışdır. Bir kimsənin də Mədinədə İmamla nə üçün də`vət olunması barədə danışığı və ya məktublaşması qeyd edilməmişdir ki, həmin müəyyən də`vətə əsasən o həzrət könüllü olaraq Mərvə getsin.

Mə`mun bu barədə öz mövqeyini bildirmədən və müəmmalı şəkildə imamı xilafət mərkəzinə çağırdı. İmamla ilk dəfə olaraq, bu məsələni Mərvdə müzakirə etdi. Təkcə imam Riza (ə)-ı deyil, həm də bir çox Əbu Talib övladlarını məcburi olaraq, Mədinədən Mərvə gətirdilər. Hətta imamın gətiriləcəyi yol öncədən tə`yin edilmişdi. Təhlükə hiss etdikləri üçün şiə mərkəzlərindən uzaq yollarla hərəkət edirdilər. [Mə`mun] əmr etmişdi ki, Kufə yolu istiqamətində irəliləməsinlər, Bəsrə, Xuzistan və Fars yollarından keçib Nişapura gəlib çıxsınlar. Bu işə mə`mur olanlar da həzrət Riza (ə)-a çox kin və ədavət bəsləyirdilər. Təəccüblü burasıdır ki, bu işə mə`mur olan Cəlvədi ya Cüludi adlı bir şəxs Mə`muna o qədər vəfalı və həzrət Riza (ə)-a qarşı elə kinli idi ki, Mə`mun məsələni ona dedikdə o, demişdi: «Mən bu işlə müxalifəm.» Mə`mun: «Sakit ol» –dedikdə o, cavab vermişdi: «Mən müxalifəm.» O, və başqa iki nəfər bu məsələyə görə zindana düşmüşdülər. Sonralar həmin məsələyə görə e`dam olundular. Macəra belə idi ki, Mə`mun onları həzrət Riza (ə) və Zür-rəyasəteyn Fəzl ibni Səhlin iştirakı etdiyi bir məclisə çağırıb fikirlərini bilmək istəmişdi. Hamısı tam açıqlıqla bu məsələ ilə qəti şəkildə müxalif olduqlarını bildirmişdilər. Birincisinin boynunu qılıncla vurdurmuşdu. Başqa birisi öz mövqeyində möhkəm dayanmasına baxmayaraq, onun da boynunu vurdurmuşdu. Növbə Cüludiyə çatdıqda həzrət Riza (ə) Mə`muna dedi: «Bu şəxsdən keç!» Cüludi dedi: «Ya Əmirəl-mö`minin! Mənim sizdən bircə xahişim vardır, o da budur ki, bu kişinin [həzrət Riza (ə)-ın] mənim haqqımdakı sözünə qulaq asma.» Mə`mun demişdi: «Sözünü yerinə yetirəcəyəm, onun sənin haqqında dediyi sözlərə qulaq asmaram.» (O, bilmirdi ki, həzrət imam onun bağışlanmasını xahiş etmişdir.). Elə orada onun boynunu vurdular. Hər halda həzrət Riza (ə)-ı belə bir halda Mərvə daxil etdilər. Əbu Talib övladlarının hamısını bir yerdə, imam Riza (ə)-ı isə məxsusi olaraq başqa bir yerdə saxladılar. Ancaq o həzrəti nəzarət altına aldılar. Həmin yerdə Mə`munun həzrət imamla bu məsələni müzakirə etməsi tarixi həqiqətdir və burada o haqda danışmaq istəyirəm.

2-Həzrət imam Riza (ə)-ın bu işdən imtina etməsi;

Həzrət imam ilk dəfə olaraq Mərvdə bu məsələni eşitdikdə ondan imtina etdi. Əbül Fərəc «Məqatilüt-talibin» kitabında yazmışdır ki, Mə`mun Fəzl ibni Səhl və Həsən ibni Səhli həzrət Riza (ə)-ın yanına göndərdi. [Bu iki nəfər məsələnin nə olduğunu açıb söylədilər]. Həzrət qəbul etmədi. Nəhayət dedilər: «Fikriniz nədir?! Bu məsələ ixtiyari bir iş deyildir. Əgər qəbul etməsəniz, buradaca boynunuzu vurmalıyıq.» (Şiə alimləri bu məsələni dəfələrlə nəql etmişlər). Onlar israr edərək imamı təhdid etsələr də, o həzrətin qətiyyətli e`tirazını görüb, Mə`munun yanına qayıtdılar. Mə`mun özü bir daha imamla danışdı və bu söhbətdə də həzrəti ölümlə hədələdi. Axırda dedi: «Niyə qəbul etmirsən?! Cəddin Əli ibni Əbu Talib (ə) şurada iştirak etmədimi?!» O, demək istəyirdi ki, bu məsələ sizin sülalənin ən`ənələri ilə zidd deyil. Yə`ni, Əli (ə) gəlib şurada iştirak edirdisə və [xəlifə seçmək işində] dəxaləti vardısa, o demək deyildi ki, Allah tərəfindən ona verilən rəhbərlik hüququna göz yumub, şəraitə təslim olmuşdu. Əli (ə) bilmək istəyirdi ki, xalqın nəzərincə vəziyyət necədir? İş ona tapşırılacaq, yoxsa yox? Əgər təşkil olunmuş şura xilafəti baban Əliyə tapşırsaydı o, da qəbul edəcəkdi və sən də qəbul etməlisən.» Həzrət imam Riza (ə) artıq, vəziyyətin həddən artıq gərgin olduğunu və qəbul etmədiyi təqdirdə öldürüləcəyini duyub razılaşdı. Əlbəttə burada belə bir sual yarana bilər ki, İmamın, vəliəhdlik məsələsini qəbul etməsi yaxşı idi, yoxsa qəbul etməməklə həyatını təhlükə altında qoyması? Bu məsələ Yezidin İmam Hüseyn (ə)-dan aldığı bey`ət kimi qiymətləndirilməlidir, yoxsa başqa cür? Bu məsələyə aydınlıq gətirmək lazımdır.

3-Həzrət Riza (ə)-ın şərti;

Digər bir tarixi həqiqət budur ki, həzrət İmam Riza (ə) öz şərtlərini hökumətə qəbul etdirdi. O, həzrət buyurmuşdu ki, heç bir işə müdaxilə etməyib, heç bir məs`uliyyət də qəbul etməyəcək. Əslində, imam məs`uliyyəti özündən uzaqlaşdırmaqla Mə`munun cinayətlərinə şərik olmaq istəmirdi. Müasir dildə desək, müxalif mövqe tutub, onlarla əməkdaşlıq etməyəcəyini sübut etmək istəyirdi və sübut etdi də. (Qeyd edirəm ki, Mə`mun bu şərti qəbul etmişdi). Buna görə də həzrət imam ümumi tədbirlərdə də iştirak etmirdi. Sonra isə mə`lum «bayram namazı» hadisəsi baş verdi. Mə`mun fitr namazını qılmağı imamdan istəyəndə o həzrət buyurdu: «Bu bizim müqavilə şərtlərinin ziddinədir.» Mə`mun cavabında dedi: «Sən heç bir işi qəbul etməsən, xalq ayrı şeylər fikirləşər və buna görə də qəbul etməlisən.» Həzrət buyurdu: «Çox yaxşı, bu namazı qılmağı qəbul edirəm.» Lakin işin gedişi elə bir şəkil aldı ki, Mə`mun ilə Fəzl bu təklifdən peşman olub dedilər: «Əgər bu namaz baş tutsa, inqilab olacaqdır.» Ona görə də imamın qarşısını alıb, onu yarı yoldan geri dönməyə məcbur etdilər və həzrəti şəhərdən çıxardılar.

4-Vəliəhdlik məsələsindən sonra İmamın davranışı;

Sünni-şiə mənbələrinin nəql etdikləri xəbərlərdə, eləcə də tarixi həqiqətlərdən əldə olan mə`lumatlarda başqa bir məsələ həzrətin vəliəhdlik məsələsindən sonrakı davranışlarıdır. Xüsusilə, o həzrətin vəliəhdlik məsələsi ilə əlaqədar Mə`munun təşkil etdiyi yığıncaqda söylədiyi xütbə çox təəccüblüdür. Mənim fikrimcə, o həzrət, hamının nəql etdiyi kimi, bu sətir yarımlıq xütbəsində öz mövqeyini aydınlaşdırmışdır. İmam (ə) burada bir xütbə söylədi, lakin bu xütbədə nə Mə`munun adı çəkildi, nə də ona təşəkkür edildi. Baxmayaraq ki, onun adını çəkib mədh etmək, ən`ənəvi olaraq vacib idi.

Əbül Fərəc deyir: «Nəhayət bir günü tə`yin etdilər. O gün xalq gəlib həzrət Riza (ə)-a bey`ət etməli idi. Hamı toplaşmışdı. Mə`mun həzrət Riza (ə)-a öz kənarında xüsusi bir yer verib məclisi sahmana salmışdı. Həzrət Riza (ə)-a bey`ət etməyə əmr etdiyi birinci adam isə öz oğlu Abbas ibni Mə`mun idi. Sonra gələn adam isə Ələvi seyyidlərindən idi. Bu tərtiblə, bir nəfər ələvilərdən və bir nəfər də Abbasilərdən gəlib imama bey`ət etdilər. Mə`mun bey`ət edənlərin hamısına çoxlu mükafatlar verirdi və onlar qayıdırdılar.

Xalq bey`ətə gələn zaman həzrət öz əlini məxsus bir şəkildə xalqa sarı tutdu. Mə`mun bu zaman həzrətə dedi: «Əlini bey`ət etmək üçün uzat.» Buyurdu: «Cəddim Peyğəmbər də bey’ət zamanı əlini belə tutar və xalq da əlini onun əlinin üzərinə qoyardılar». Sonra xətiblər və şairlər (hər şəklə düşənlər və hər bir şəraitə uyğunlaşanlar) həzrət Riza (ə)-ın mədhində xütbə söyləməyə, şe`r oxumağa və çıxış etməyə başladılar. Onlar həm Mə`munu və həm də imamı mədh edirdilər. Sonra Mə`mun həzrət Riza (ə)-a üz tutub dedi:

«Qalx, özün xalq üçün bir şey danış.» Sözsüz ki, Mə`mun o çıxışda özünün və xilafətin təsdiqinə dair həzrətdən bir xoş söz eşidəcəyini gözləyirdi.

Öncə Allaha həmd və səna etdi...[11]

İkinci çıxış

Söhbətimizin mövzusu həzrət imam Riza (ə)-ın Mə`muna vəliəhd olması məsələsi idi. Ötən bəhslərdə qeyd etdik ki, bu məsələdə tarixi baxımdan bir sıra qəti və həqiqi məsələlərlə yanaşı, bəzi şübhəli məsələlər də vardır. Hətta Corc Zeydan kimi tarixçilərin fikrincə, Abbasilər öz siyasi sirlərini gizlətməyə cəhd göstərərmiş və bacardıqca onun yayılmasına mane olarmışlar. Elə buna görə də bu qaranlıq nöqtələr hələ də tarixdə həll olunmamış qalmışdır. Şübhə doğurmayan məsələlərdən biri də budur ki, vəliəhdlik məsələsi həzrət Riza (ə) tərəfindən ortaya atılmamışdır. Yə`ni, həzrət imam Riza (ə) tərəfindən bu barədə heç bir təklif irəli sürülməmişdir. Macəra belə deyildir ki, əvvəlcə Mə`mun vəliəhdliyi təklif etmiş və sadəcə olaraq həzrət Riza (ə)-da onu qəbul etmişdir. Qeyd etdiyim kimi, müəmmalı şəkildə Xorasandan bir dəstə mə’mur Mədinəyə göndərilmiş və həzrət Riza (ə) başda olmaqla, Bəni-haşimdən ibarət olan bir dəstə Ələvi oraya gətirilmişdir. Burada işin ixtiyari, yoxsa qeyri-ixtiyari olmasından söz getmir. Hətta həzrəti gətirdikləri yollar öncədən tə`yin edilmişdi. Yol uzunu imamı şiələr olan mərkəzlərdən imkan daxilində uzaq saxlayırdılar. Xüsusilə, qeyd edilmişdir ki, həzrəti şiə şəhərlərindən aparmasınlar. [Bu dəstə] Mərvə daxil olduqdan sonra da, həzrət Riza (ə)-ı bir müddət gizli saxlayırdılar. Həmin yerdə birinci dəfə olaraq Mə`mun, həzrət Riza (ə)-a [vəliəhdlik vəzifsini] təklif etmişdi. Mə`mun əvvəlcə xilafəti təhvil verməkdən söz açmışdı. (Lakin bu söz çox da qəti deyil). Hər halda əvvəlcə xilafəti təklif edib, sonra demişdi: «Xilafəti qəbul etməyirsənsə, vəliəhdliyi qəbul et.» Vəliəhdlik təklifini irəli sürdükdə, həzrət Riza (ə) isə imtina edib çəkinmişdi. İndi görək həzrət Riza (ə)-ın qəbul etməməkdə məqsədi nə idi? Biz bu sözlərin tamamilə doğru olmasını deyə bilmərik. Bizim alimlərin nəql etdikləri rəvayətlərdə [o cümlədən «Üyunu-əxbarür-riza»da] deyilir: «Mə`mun - mən özümü xilafətə layiq bilməyib, sizi xəlifə seçib bey`ət edəcəyəm - dedikdə, imam buyurmuşdu: «Xilafətdə haqlısan, yoxsa haqlı deyilsən?! Əgər bu xilafət doğrudan da sənindirsə, sənin onda haqqın varsa və bu xilafət də ilahi bir əmanətdirsə, sənin haqqın yoxdur ki, onu başqasına verəsən. Əgər bu xilafət sənin deyilsə və sən onda haqlı deyilsənsə, yenə də onu başqasına verə bilməzsən; özgəsinə məxsus olan bir şeyi başqasına necə verə bilərsən?!» Bu sözün mə`nası budur ki, xilafət sənin deyilsə, Yezid oğlu Müaviyə kimi haqlı olmadığını bildirməlisən və öz ata-babalarını rədd etməlisən. Necə ki, Müaviyə [Yezid oğlu] öz ata-babalarının batil yolda olduğunu açıq-aşkar e’lan etmişdi. O dedi: «Mənim ata-babalarım nahaq yolla xilafətə çatmışlar. Mən də bu müddət ərzində qanunsuz olaraq, xilafətə rəhbərlik etmişəm.» Həzrət buyurmuşdu: «Xilafəti başqasına təhvil verirəm» –deyə bilməzsən. Mə`mun bu cümləni eşidəndə, necə deyərlər, sözün formasını dəyişdirib «sən məcbursan» –demişdi.

Demək, Mə`mun həzrət imamı hədələmiş və öz iddiasına dəlil gətirmişdi. O belə demişdi: «Cəddin Əli ibni Əbu Talib də (altı nəfərlik) şurada iştirak etmişdi. Dövrün xəlifəsi Ömər təhdidlə demişdi: Üç gün müddətində şura üzvləri qərara gəlməlidirlər və əgər qərara gəlməsələr, yaxud şuranın qərarını pozsalar, onda şura üzvləri boyunları səhabələrdən Əbu Təlhənin əli ilə öldürülməlidir.» O, demək istəyirdi ki, sənin indiki vəziyyətin cəddin Əli (ə)-ın qarşılaşdığı icbari şəraitə oxşayır. Mən isə Ömərin mövqeyindəyəm. Sən cəddin kimi bu işdə iştirak etməlisən. Bu cümlənin mə`nası budur ki, cəddin Əli (ə) xilafəti öz haqqı bildiyi halda, nəyə görə şurada iştirak edirdi?


Şurada iştirak etmək, fikir mübadiləsi edərək, xilafəti kimə isə tapşırmaq barədə qərar qəbul etmək deməkdir. Bu da sənin cəddin Əli ibni Əbu Talibin mülayim bir hərəkətidir. Yə`ni, o şura nəyə lazımdır? Xilafət mənimdir, hamınız kənara çəkilsəniz mən xilafəti qəbul edirəm, yoxsa şurada iştirak etmərəm. – deyə buyurmamışdı. Şurada iştirak etmək öz qanuni haqqından keçib, özünü şura üzvi kimi göstərmək deməkdir. Sənin indiki vəziyyətin Əli ibni Əbu Talib (ə)-ın vəziyyəti kimidir. Bu da məsələnin məntiqi cəhətidir. Hədə-qorxuya gəldikdə isə, Ömər elə bir xəlifə idi ki, onun işləri öz dövründə sənəd kimi qiymətlənirdi. Mə`mun demək istəyirdi ki, əgər mən kəskin qərar qəbul etsəm, cəmiyyət yaxşı qarşılayıb deyəcəkdir ki, Mə`mun da ikinci xəlifə [Ömər] qəbul etdiyi qərarı qəbul edibdir. O [ikinci xəlifə] demişdi ki, şura müsəlmanların məsləhətidir. Bu işdən boyun qaçıran ölməlidir. Mən də xəlifə olduğum üçün bu fərmanı verə bilərəm. Mən deyirəm Əli ibni Musa (ə)-ın vəliəhdliyi qəbul etməsi müsəlmanların məsləhətidir və o, bu işdən boyun qaçırarsa, xəlifə olduğum üçün onu e’dam etdirə bilərəm. O, sübut-dəlillə hədə-qorxunu qarışdırmışdı. Beləliklə, başqa bir tarixi həqiqət də həzrət Riza (ə)-ın (Mə`munun vəliəhdliyini qəbul etməkdən) çəkinməsidir. Baxmayaraq ki, nəhayətdə imam bu təklifi qəbul etmişdi.

Üçüncü həqiqət budur ki, imam ilk gündən e`tibarən heç bir işə qarışmayacağını şərt etmişdi. Bu o deməkdir ki, sənin işlərinin məs`uliyyətini qəbul etmirəm. Yalnız adım vəliəhd olacaqsa, qoy olsun, mənim adıma sikkə vuracaqlarsa, qoy vursunlar, adıma xütbə deyəcəklərsə, qoy desinlər, ancaq məni heç bir işdə şərik etmə, üzərimə məs`uliyyət qoyma. Mən nə qəzavət və məhkəmə işlərinə müdaxilə edəcəyəm və nə də vəzifə tapşırıb, vəzifədən azad edəcəyəm. Əslində, imam Mə`munun xilafət aparatına bağlı olan bir şəxs kimi tanınmaq istəmirdi. Qondarma mərasimdə də bu kimi işlərdən uzaq olduğunu öz rəftarı ilə bildirmişdi. Öz vəliəhdliyinin birinci xütbəsində buyurduğu sözlər, məncə çox təəccüblü və çox dəyərli kəlamlardır. Mə`mun böyük bir yığıncaq təşkil edib, bütün vəzifəli şəxsləri, vəzirləri, ordu başçılarını və başqa məşhur şəxsləri oraya çağırmışdı. Onların hamısı ən`ənəvi yaşıl paltarlar geyinmişdilər. (Yaşıl paltar nə üçündür? Bə`ziləri deyirlər ki, bu iş Fəzl ibni Səhlin tədbiri idi, çünki Abbasilərin öz şüarları qara paltar idi. Fəzl o gündən bəri hamıya yaşıl paltar geyməyi əmr etmişdi. Bu tədbir haqda bə`zilərinin fikri budur ki, bu iş zərdüştçülük anlayışı daşıyır və yaşıl rəng məcusilərin (zərdüştilərin) şüarı idi. Bu sözlərin nə qədər əsaslı olduğunu deyə bilmirəm). Mə`mun həzrət Riza (ə)-a bey`ət etməyə əmr etdiyi birinci şəxs qabaqca vəliəhdliyə namizəd olan öz oğlu Abbas ibni Mə`mun idi. Sonra isə başqaları bir-bir gəlib bey`ət etdilər. Daha sonra növbə şairlərə və xətiblərə verildi, onlar gözəl şe`rlər və həyacanlı xütbələr oxudular. Axırda həzrət özü xütbə oxumalı idi. İmam (ə) qalxıb bir sətir yarımlıq bir xütbə oxudu. Əslində, bu xütbənin cümlələri onların bütün işlərinə irad tutmaq idi.

«Biz (Əhli-beyt) sizə vəliyyi-əmr olmaqda haqlıyıq».

Bu cümlənin mənası budur ki, «Mə’munun bizə vermək istədiyi bu haqq, əslində bizim öz haqqımızdır».

«Sizin də bizim boynumuzda haqqınız vardır. Haqqınız budur ki, sizi idarə etməliyik; siz bizim haqqımızı verdiyiniz kim (yə’ni bizi xəlifə kimi qəbul etdiyiniz zaman,) borcumuzu yerinə yetirməliyik». Yalnız iki kəlmə danışdı? «Bizim haqqımız vardır, o haqq xilafətdir, sizin haqqınız sizi idarə edə bilən xəlifənin olmasıdır. Siz bizim haqqımızı versəniz, biz də sizin qarşınızdakı borcumuzu yerinə yetirərik». Bu xütbədə nə Mə`muna təşəkkür olundu, nə də başqa bir söz deyildi. Hər halda bu söz vəliəhdlik əqidəsi ilə uyğun ifadə deyildi. Sonra da həmin proses davam edirmiş. Həzrət Riza (ə) formal bir vəliəhd idi. Çünki işlərin heç birinə dəxalət etmirdi. Əgər məcbur olaraq dəxalət etsə də, Mə`munun hədəf və məqsədlərini tə`min edən işləri yerinə yetirmirdi. Misal üçün, Mə`munun istəyi üzrə həzrət Riza (ə)-ın bayram namazı qılmağı məsələsi ortaya atılanda həzrət buyurmuşdu: «Mən sizinlə razılaşdığım qərara əsasən, heç bir işə dəxalət etməyəcəyəm.» Mə`mun cavabında demişdi: «Sənin heç bir işə dəxalət etməməyin məni ittiham altında qoyur. Bu işdə zərər yoxdur.» Həzrət buyurmuşdu: «Bu işi yerinə yetirmək istəsəm, bu günkü ən`ənələr kimi yox, öz atam kimi əməl etməliyəm.» Mə`mun isə öz razılığını bildirmişdi. İmam evdən çıxanda şəhərdə elə bir çaxnaşma qopmuşdu ki, imamı yolun yarısından geri qaytarmışdılar.

Bununla da aydınlaşır ki, həzrət Riza (ə)-ı icbari şəkildə [Mərvə] gətirərək, vəliəhdlik vəzifəsini ona qəbul etdirmişdilər; onu ölümlə hədələmişdilər. Həzrət isə sonda «işlərə müdaxilə etməyəcəyəm» –deyə qəbul etmişdi. Sonra da işlərə dəxalət etmədi. Özünü kənara çəkib onlara qoşulmayacağını sübut etdi.

ŞÜBHƏLİ MƏSƏLƏLƏR

Burada şübhəli məsələlər də çoxdur. Tarixçilərin və alimlərin arasında bu barədə ixtilaf vardır. Görəsən vəliəhdlik məsələsinin həqiqəti nədən ibarət idi? Nə üçün Mə`mun, həzrət Riza (ə)-ı Mədinədən çağıraraq vəliəhdliyi, ya xilafəti ona vermək istəyirdi? Bu onun şəxsi fikri idi, yoxsa həmin planı Sərəxsli Zür-rəyasəteyn Fəzl ibni Səhl hazırlamışdı? Yə`ni o, bacarıqlı bir vəzir olduğundan və çoxunu iranlılar təşkil edən ordu onun tabeçiliyində olduğu üçün öz fikrini Mə`muna qəbul etdirmişdi? Bu işi hansı məqsədlə həyata keçirmək istəyirdi? Bə`ziləri[12] deyirlər ki, əslində Fəzl ibni Səhl şiə olub [bu məsələdə də] xeyirxah məqsəd güdürmüş; xilafəti həqiqətən də Abbasilərdən alıb Ələvi sülaləsinə vermək istəyirdi. Bu fərziyyə doğru olsa, həzrət Riza (ə) Fəzl ibni Səhl ilə əməkdaşlıq etməli idi, çünki xilafətin Ələvilərə təhvil verilmə məsələsi hazırlanmışdı; hətta ölümlə hədələnməklə nəticələnən “qəbul etmirəm” sözünü deməməli və qəbul etdikdən sonra qondarma bir iş kimi cilvələnməməli idi. Yaxud hər hansı bir işə dəxalət etməyəcəyini bildirmədən bu işi ciddi şəkildə qəbul etməli və əməldə Mə`munu xilafətdən kənarlaşdırmalı idi.

Burada bircə irad gözə çarpır. Tutaq ki, həzrət Riza (ə)-ın və Fəzl ibni Səhlin əməkdaşlığı nəticəsində Mə`mun xilafətdən kənarlaşdırılmalıdır, lakin onsuz da xilafətin vəziyyəti yaxşılaşmayacaqdı; çünki Xorasan İslam ölkəsinin bir hissəsi idi. Ancaq Rey sərhəddindən qərbə sarı yə`ni, keçmişdə darül-xilafə olan İraq, Hicaz, Yəmən, Misir və Suriya ölkələrində başqa vəziyyət hökm sürürdü. Onlar Xorasan və İran xalqı kimi deyildilər. Üstəlik onlara qarşı çıxırdılar da. Yə`ni, əgər İmam Riza (ə) Xorasanda xəlifə olsaydı, Bağdad hökuməti onun xilafətinə qarşı sərt müqavimət göstərəcəkdi. Bildiyimiz kimi, həzrət Riza (ə)-ın vəliəhdlik xəbəri Bağdada çatdıqda və Bəni-abbas Mə`munun bu işindən xəbərdar olduqda, vaxtı itirmədən Mə`unun nümayəndəsini vəzifədən azad etdilər. Onlar Bəni-abbasdan olan İbrahim ibni Şəklə adlı bir şəxsə (məsləhət olmadığına baxmayaraq,) bey`ət edib, öz narazılıqlarını bildirib dedilər: “Biz Ələvilərin bayrağı altında yaşamarıq. Bizim ata-babalarımız yüz illər boyu zəhmət çəkmiş və bu yolda can qoymuşlar. İndi isə birdən-birə xilafəti Ələvilərə verək?! Bağdad qiyam etmək üzrə idi. Onun ardınca bir çox şəhərlərdə də etiraz baş alıb gedirdi. Ancaq bu məsələ yalnız ehtimal idi və özü də yanlış ehtimal idi. Yə`ni, Zür-rəyasəteyn Fəzl ibni Səhlin şiə olmağı, eləcə də onun pak niyyət və xoşməramla həzrət Riza (ə)-la davranması iki səbəbə görə qəbul olunası söz deyildi. Əvvəla, bu planın onun tərəfindən hazırlanması qəti şəkildə məlum deyildir. İkincisi, bu plan onun vasitəsilə həyata keçirilsə də, onun şiəlik əqidəsi ilə bu işə yanaşması şübhəlidir. Çox ehtimal ki, yeni müsəlman olmuş Fəzl ibni Səhl bu yolla İranı İslamdan qabaqkı vəziyyətə gətirmək istəyirdi. Dediyimiz kimi, bunların heç biri qəti deyildir və şübhəlidir. Ancaq bə`zi rəvayətlərdə bu cür nəql olunmuşdur. O düşünürdü ki, iranlılar əsil müsəlman olduqları üçün qabaqkı dövrə qayıtmağı qəbul etməzlər, çünki İslamla mübarizə adı gəlsə, ona qarşı çıxacaqlar. Yaxud düşünürdü ki, Abbasi xəlifəsinin işini şəxsiyyətli bir insanın əli ilə sona çatdırsın. Hələlik həzrət Riza (ə)-ı iş üstə gətirib, Bəni-abbasla üz-üzə qoysun, sonra isə içəridən İranı İslamdan qabaqkı zərdüştlük dövrünə qaytarmağa zəmin yaratsın.

Bu fərziyyə doğru olsa, həzrət Riza (ə) həmin təhlükəni aradan qaldırmaq üçün Mə`munla əməkdaşlıq etməli idi; yə`ni, Fəzl ibni Səhlin təhlükəsi, Mə`munun İslama qarşı yaratdığı təhlükədən yüz qat artıq idi. Çünki Mə`mun nə qədər də pis olsa, müsəlman bir xəlifə idi.

Biz belə düşünməməliyik ki, imamlarla müxalif olan, yaxud onları şəhid edən bütün xəlifələr eyni səviyyədə olmuşlar. Belədirsə, bəs Yezid və Müaviyə ilə Mə`munun fərqi nədədir? Fərq yerdən göyə qədərdir. Mə`mun öz vəzifəsinə əməl etməkdə Abbasi və Əməvi xəlifələri arasında həm elmi baxımdan, həm də başqa cəhətlərdən ən yaxşısı sayılır. Açıq fikirli bir adam idi; bizim fəxrimiz olan bu İslam mədəniyyətinin təməl daşı həmin Mə`mun və Harunun əli ilə qoyulmuşdur. Yə`ni bunların düşüncə səviyyəsi üstün və özləri fövqəladə ziyalı şəxslər idilər. Onların yerinə yetirdiyi bir çox işlər indi də İslam dünyasının fəxri kimi qiymətləndirilir. «Əl-mulku əqimun» məsələsi və Mə`munun hakimiyyətə görə öz e`tiqadının əksinə əməl edib, e`tiqad bəslədiyi İmamı zəhərləməsi bir sözdür, cərəyanın digər hissələri isə başqa bir söz.

Bizim rəvayətlər sübut edir ki, həzrət Riza (ə) Fəzl ibni Səhlə Mə`mundan artıq nifrət edirdi. Mə`mun ilə Fəzl ibni Səhlin arasında ixtilaf yaranan zaman isə İmam Mə`muna tərəfdar çıxırdı. Bizim rəvayətlərimizə əsasən, Fəzl ibni Səhl ilə başqa bir şəxs İmamın yanına gəlib demişdilər ki, xilafət sizin haqqınızdır, bunlar hamısı qəsbkardırlar. İcazənizlə Mə`munu öldürüb sizi rəsmi şəkildə xəlifə etmək istəyirik. Həzrət bu şəxsləri öz yanından qovmuşdu. Onlar isə öz işlərindən qoxuya düşərək, Mə`munun yanına gedib dedilər: “Biz Əli ibni Musa (ə)-ın yanında idik, onu sınamaq istəyirdik və bu məsələni irəli sürdük, çünki onun sizə qarşı tutduğu niyyətindən agah olmaq istəyirdik. Gördük ki, sizə qarşı pis niyyəti yoxdur. Ona, bizimlə əməkdaşlıq edib sizə sui-qəsd etmək təklifini etdik, o bizi qovdu. Sonra isə həzrəti Riza (ə) Mə`munla görüşündə həmin məsələ barədə söz açaraq buyurdu: “Bunlar mənim yanıma gəldilər, lakin sənə yalan deyirlər, onlar mənə etdiyi təklifdə ciddi idilər.” Sonra da həzrət, Mə`muna “ehtiyatlı ol” deyə buyurdu.

Bu rəvayətlərə əsasən, Əli ibni Musa Riza (ə) Fəzl ibni Səhlin təhlükəsini Mə`munun təhlükəsindən daha dəhşətli hesab edirdi. Bu fərziyyəyə [vəliəhdlik düşüncəsinin Fəzl ibni Səhldən olduğuna] əsasən, həzrət Riza (ə) bu adamın düşüncəsindən qaynaqlanan vəliəhdliyi təhlükəli bilir və deyirmiş: «İşdə çirkin bir niyyət duyulur və bunlar məni İranın zərdüştlüyə çevrilməsi üçün vasitə etmək istəyirlər».

Demək, bu fərzriyyəyə əsasən, düşüncə Fəzlindirsə, həm də o, həqiqi şiədirsə, həzrət Riza (ə) Mə`mun əleyhinə olan planda onunla əməkdaşlıq etməli idi. Yox, əgər zürdüştlük planı idisə, Mə`munla onların əleyhinə və onları aradan aparmaq üçün əməkdaşlıq etməli idi. Bizim rəvayətlərimiz ikinci ideyanı daha çox sübut edir, yə`ni düşüncə Fəzldən deyildir. Həzrət Riza (ə)-ın Fəzl ilə yaxşı davranmaması, yaxud Mə`munun Fəzlin təhlükəsindən ehtiyatlanması bizim rəvayətlər baxımından həqiqət sayılır.

Başqa bir fərziyyə budur ki, əslində bu fikir Fəzldən deyil, Mə`munun öz tərəfindən idi. Bu fikir Mə`mundan idisə, bu işi nə üçün edirdi? Görəsən bu işdə xoş niyyəti var idi, yoxsa pis niyyəti? Xoş niyyəti var idisə, axıra qədər bu niyyətdə qaldımı, yoxsa işi yarıda buraxdı? “Mə`munun xoş niyyəti var idi və axıra qədər bu əqidəsinə sadiq qaldı” sözlərini qəbul etməyimz ağılasığası bir şey deyil. Heç vaxt belə bir iş olmamışdı. Ən çoxu deyə bilərik ki, ilk mərhələdə xoş niyyəti var idi, ancaq sonralar öz əqidəsindən döndü. Dediyimiz kimi, Şeyx Səduq və Şeyx Müfid bu əqidəyə inanırlar. Şeyx Səduq «Üyunu-əxbarür-riza» kitabında deyir: “Mə`munun niyyəti əvvəlcə yaxşı idi və doğrudan da o, nəzr etmişdi; öz qardaşı ilə çarpışdığı zaman nəzr etmişdi ki, Allah onu qardaşı Əminə qalib etsə, xilafəti həqiqi malikinə qaytaracaq. Həzrət Riza (ə)-ın vəliəhdliyi qəbul etməməsi Mə`munun həyəcan keçirdiyi anlarda qərara gəldiyini bilməkdən qaynaqlanırdı. O, bilirdi ki, Mə`mun sonra peşman olacaq, necə ki, peşman oldu da. Hərçənd ki, bir çoxları Şeyx Səduqun və başqalarının bu fikri ilə razılaşmırlar. Onlar inanırlar ki, Mə`munun əvvəldən də niyyəti xoş deyildi və onun bu işi siyasi bir hiylə idi.

İndi görək bu siyasi plan nə imiş? Ələvi qiyamlarını bu yolla yatırtmaq istəyirdimi? Yoxsa, həzrət Riza (ə)-ı bədnam etmək istəyirdi? Çünki, Ələvilər hökumətdən kənar olduqları zaman tənqidçi bir dəstə kimi idilər. Mə`mun istəyirdi ki, əvvəlcə həzrəti xilafətin idarəçilik işlərinə qarışdırsın, sonra isə xalqda ona qarşı narazılıq yaratsın. Necə ki, siyasət aləmində bu işlərdən çox olur. Yüksək mövqeyə malik olan fəal bir tənqidçini bədnam etmək üçün ona vəzifə verib, sonra işində təxribat apararlar. Bir tərəfdən ona vəzifə verirlər, digər tərəfdən isə işində çətinlik törədirlər. Beləliklə, onun ictimai mövqeyini zəiflədib xalqı ondan narazı salırlar. Bizim rəvayətlərimizdə yazılmışdır ki, bir gün həzrət Riza (ə) öz danışıqlarında Mə`muna buyurdu: «Məni bədnam etmək niyyətindən agaham». Mə`mun isə əsəbləşib dedi: “Bu sözlər nədir? Nə üçün bizə belə töhmətlər vurursan?!”

MÜXTƏLİF BAXIŞLARIN TƏHLİLİ

Bu nəzərlərin birinə əsasən, imam Riza (ə) qarşı tərəflə əməkdaşlıq etməli idi. Yəni, Fəzl şiə olsaydı və vəliəhdlik məsələsi onun tərəfindən irəli sürülsəydi, həzrət Riza (ə)-ın bu təklifi qəbul etməsinə irad tutulmazdı. Ancaq biz elə buradan da məsələnin belə olmadığını bilməliyik. Biz bir şiə kimi yox, necə deyərlər, bitərəf bir şəxs kimi soruşuruq ki, həzrət Riza (ə) dindar bir şəxs idi, yoxsa qeyri-dindar? Dindar idisə, gərək belə bir şəraitlə rastlaşdıqda (xilafətin Bəni-abbasdan Ələvi sülaləsinə tapşırılması) Fəzl ilə əməkdaşlıq etməli idi. Qeyri-dindar idisə də, yenə belə etməli idi. Beləliklə, həzrətin onunla əməkdaşlıq etməməsi və onu qovmağının səbəbi budur ki, bu nəzər yanlışdır. Amma ideya Zür-riyasəteynin idi, o isə İslamı aradan aparmaq məqsədini izləyirdi. Burada həzrət imam iki şərdən birini və ən az təhlükəsi olanını seçmişdi. İradın çoxu fikrin, Mə`mun tərəfindən irəli sürüldüyünü qəbul etməyimizdir. Bə`zi şəxslər deyirlər: “Mə`munun niyyəti pis olsaydı, həzrət Riza (ə) bu təklifi qətiyyətlə rədd edərək, onunla hər növ əməkdaşlıqdan boyun qaçırmalı idi; hətta bu məsələ ölümlə nəticələnsəydi də. Burada qəzvaət etməliyik ki, İmam bu işi qəbul etməli idi, yoxsa yox? Şər`i bir məsələ qarşıya çıxır. Ancaq bu iş o zaman düzdür ki, ölümünün tə`siri diri qalmağından artıq olsun; yə`ni, ya ölsün, ya da İslam dininə dəyəcək öldürücü bir zərbəni müşahidə etmək məqamında qalsın. İmam Hüseyn (ə)-ın şəraiti kimi. İmam Hüseyn (ə)-dan Yezidə bey`ət almaq istəyirdilər və Müaviyə ilk dəfə olaraq vəliəhdlik məsələsini ortaya atırdı. Həzrət İmam Hüseyn (ə) ölməyi belə bir bey`ətdən üstün tuturdu. İmam Hüseyn (ə)-ın düşdüyü şəraitdə İslam dünyasında bir oyanış, bir əmr be mə`ruf və nəhy əz münkər etmək zəruri idi. Hərçənd ki, bu iş öz qanının tökülməsi ilə qurtaracaqdı; o, bu işi gördü və bir sıra nəticələr də əldə etdi. Həzrət Riza (ə)-ın da şəraiti belə idimi? Yə`ni, doğrudan da həzrət imam iki yol ayrıcında dayandığı zaman [özünü ölümə verməsi] qanuni idimi? Bə`zən insan elə bir yerə çatır ki, özündən asılı olmadan öldürülür. İmama qarşı hazırlanan sui-qəsd məsələsi kimi. Baxmayaraq ki, bu iş tarixi baxımdan qəti deyildir. Bir çox tarixçilər (hətta Məs`udi kimi şiə tarixçisi də) inanırlar ki, həzrət Riza (ə) təbii əcəllə dünyadan getmişdir. Lakin tutaq ki, şiələr arasında məşhur olan bir əqidəyə görə, Mə`mun həzrət Riza (ə)-ı zəhərləmişdi. Bə`zən insan ixtiyari olaraq, iki hadisədən birini seçməli olur; könüllü olaraq birini seçmək zorunda qalır. Deməyin ki, hamı öləcək! Mən bu gün axşam öləcəyimə əmin olduğum halda ixtiyarım vardır ki, iki yoldan birini seçəm, ya ölüm və ya başqa bir iş! Burada axşamçağı öləcəyəm –deyə bu neçə saatdan keçməyimi söyləyə bilmərəmmi? Yox, mən hesablamalıyam ki, bu neçə müddət diri qaldığım zamanda nə edə bilərəm. Həzrət Riza (ə) da bu işin birini seçməkdə ixtiyarlı idi. Ya belə bir vəliəhdliyi (mən bunu formal vəliəhdlik adlandırıram, bu da tarixi həqiqətlərdəndir) qəbul etsin, yaxud ölsün; hərçənd ki, sonralar tarix onu məhkum edəcəkdir. Məncə birincini seçməli idi. Nə üçün onu seçməsin? Mə`mun kimi bir şəxslə də əməkdaşlıq etmək bizcə günah deyildir. Əməkdaşlığın növü əhəmiyyətlidir.

İMAMLARIN FİKRİNCƏ XƏLİFƏLƏRLƏ ƏMƏKDAŞLIQ ETMƏK

Bilirik ki, Abbasilər dövründə imamlarımız xəlifələrlə tamamilə müxalifətçilik edirdilər. [Xalqı onlarla əməkdaşlıq etməkdən çəkindirirdilər. Ancaq bə`zi yerlərdə İslam ideyaları xatirinə onlarla bəzi əlaqələrə icazə verirdilər. Üstəlik bu işi alqışlayırdılar da]. Səfvan-cəmmal (o, Musa ibni Cə`fər (ə) şiələrindən idi) dəvələrini həcc səfəri üçün Haruna kirayə vermişdi. Bir gün Musa ibni Cə`fər (ə)-ın xidmətinə çatanda həzrət ona dedi:


-Sənin hər işin yaxşıdır, birindən başqa. Səfvan soruşdu: O nədir?

-Dəvələrini niyə Haruna kirayə vermisən?

-Mən ki, pis iş görməmişəm, həcc səfəri üçündür, pis işdən ötrü deyildir.

-Həcc səfəri üçün də belə etməməli idin, yəqin ki, alacağın kirayə hələ ödənməyib.

-Bəli.

-Sən hal-hazırda Harunun məhv olub aradan getməsinə razısan, yoxsa razı deyilsən? Yəqin ki, borclarını geri aldıqdan sonra onun ölməyini istəyirsən. Demək, müəyyən müddətə olsa da, onun salamat qalıb yaşamağını istəyirsən?

-Bəli.

-Zalımın diri qalmağına razı olmaq günah sayılır.

Səfvan əsil bir şiə olduğu üçün Harunla keçmiş dostluğuna baxmayaraq, gedib bütün dəvələrini satdı. Haruna xəbər verdilər ki, Səfvan dəvələrinin hamısını satmışdır. Harun onu çağırıb demişdi:

-Niyə bu işi gördün?

Səfvan: Daha qocalmışam, işdən düşmüşəm, uşaqları yaxşı keçindirə bilmirəm. İşdən tamamilə göz yummağımı məsləhət gördüm.

-Düzünü de.

-Elə budur.

Harun çox zirək idi. Demişdi:

- İstəyirsənmi macəranın nə olduğunu sənə deyim? Mənə elə gəlir ki, mənimlə belə bir müamilə etdikdən sonra Musa ibni Cə`fərlə görüşmüsən.

-Yox, belə deyildir.

-Boş-boş danışma, keçmiş tanışlığımız olmasaydı, elə buradaca səni öldürtdürərdim.

İmamlar xəlifələrlə əməkdaşlığı bu qədər pisləyir və qarşısını alırdılar. Ancaq hər hansı bir əlaqə İslam dünyasının xeyrinə olarsa, zülmləri azaltmaq, ilahi hədəf və məqsəd uğrunda çalışmaq olarsa, belə bir əməkdaşlığı qanuni bilmişlər. Bə`zən bir şəxs zalım hökumətin yüksək dairələrində vəzifə əldə edir və bu vəzifədən doğru yolda istifadə etmək istəyir. Bu işə İslam fiqhində, imamların davranışında və Qur`anda icazə verilir.

HƏZRƏT RİZA (Ə)-IN İSTİDLALI

Bə`ziləri həzrət Riza (ə)-a, onlarla əməkdaşlıq etdiyinə görə e`tiraz etdilər. Həzrət buyurdu:

-Peyğəmbərlər yüksək rütbəyə malikdirlər, yoxsa vəsiləri?

Onlar dedilər:

-Peyğəmbərlər.

-Müşrik bir şah pisdir, yoxsa fasiq müsəlman bir şah?

-Təkliflə irəli sürülən vəzifəni qəbul etmək yaxşıdır, yoxsa zorla qəbul etdirilən vəzifəni?

-Təklif olanı.

-Yusif ulul-əzm peyğəmbərlərdən idi. Əzizi-Misr isə müşrik idi. Bu haqda Qur`anda buyurulur:

«Yusif şaha dedi: Məni öz ölkənin xəzinədarı tə`yin et və ölkə büdcəsini mənim ixtiyarımda qoy ki, mən onun qorunub məsrəf edilməsində daha elmli və bacarıqlıyam.»[13]

Çünki tutduğu vəzifədən yaxşı istifadə etmək niyyətində idi. Üstəlik Əzizi-Misr müşrik idi, Mə`mun isə fasiq müsəlman, Yusif peyğəmbər idi, mən isə peyğəmbərin vəsisi. O, bu işi özü təklif etmişdi, məni isə məcbur etdilər. Bu macəra əslində iradlı deyildir. Həzrət Musa ibni Cə`fər (ə), Səfvan-cəmmalı, təkcə maddi əməkdaşlığına və bu işdə yalnız öz şəxsi mənafeyini güddüyünə görə danlayaraq buyurur: “Niyə dəvələrini Haruna kirayə verirsən?” Elə bununla yanaşı, məxfi şəkildə əlaqə saxladığı Əli ibni Yəqtini şiə olmasına baxmayaraq, öz əqidəsini gizli saxlamağa əmr etmişdi. Həmin vəzifədə qalmasını alqışlayaraq demişdi: “Öz şiəliyini gizlət və heç kəs sənin əqidəndən xəbər tutmasın. Onlar kimi dəstəmaz al, onlar kimi namaz qıl və şiə olduğunu bilindirmə.

Bu da bütün məntiqlərə uyğun gələn bir iş idi. Hər bir şəxs, öz e`tiqadına sadiq qalaraq, hədəf və məqsədi uğrunda çalışmaq üçün düşmən aparatına daxil olmaq izni verər. Yə`ni, aparatdan öz məqsədləri uğrunda istifadə etsinlər, nəinki aprat öz məqsədi üçün onları işə cəlb etsin. Bunların növü fərqlənir. Biri aparatdandır, gücü də aparat məqsədi uğrundadır. Başqası da aparatdandır, ancaq aparatın gücünü öz ideyaları və öz məqsədləri uğrunda işlədir. Məncə buna qane olmayanlar təəssübkeş və məntiqsiz sayılırlar. İmamların hamısı belə idi. Bir tərəfdən Bəni-üməyyə və Bəni-abbas xəlifələri ilə əməkdaşlığı qadağan edir, digər tərəfdən də bə`zi etibarlı şəxsləri vəzifədə qalıb, əslində öz ideyası və öz məqsədi uğrunda çalışdığı üçün alqışlayırdılar. Misal üçün, Əli ibni Yəqtin, yaxud İsmail ibni Bəzi kimi şəxslərin adını çəkmək olar. Belə şəxslərin tə`rifi haqqında əldə olan rəvayətlərimiz heyrətamizdir. Bu rəvayətləri şeyx Ənsari «Məkasib» kitabında «Cairin vilayəti» (zalım hökumətlə əməkdaşlıq) məsələsində nəql etmişdir.

CAİRİN VİLAYƏTİ

Fiqhdə “cair vilayəti” adlı bir məsələ vardır, yə`ni zalım tərəfindən vəzifə qəbul etmək. Zalım tərəfindən vəzifə qəbul etmək, zatən haramdır; ancaq fəqihlərin dediyinə görə, zatən haram olduğuna baxmayaraq, bə`zi yerlərdə müstəhəb və bə`zi yerlərdə isə vacib olur. Əmr be mə`ruf və nəhy əz münkər etməyə imkan tapmaq, zalım tərəfindən vəzifə qəbul etmək məsələsilə bağlı olarsa, qəbul edilməsi vacibdir. Bu iş məntiqlə də uyğundur, çünki qəbul etdiyiniz təqdirdə, öz məqsədiniz uğrunda işləyib, xidmət edə bilərsiniz. Öz qüvvənizi gücləndirib, düşmən qüvvəsini isə zəiflədə bilərsiniz. Mən zənn etmirəm ki, başqa məsləklərin tərəfdarları öz düşmənləri tərəfindən belə bir vəzifə qəbul etməyi inkar edələr. Onlar deyirlər: “Qəbul et, ancaq öz işini gör.”

Aydındır ki, həzrət Riza (ə)-ın vəliəhdliyi qəbul etməsi nəinki aparatın xeyrinə olmadı, üstəlik həzrətin öz xeyrinə qurtardı və dəstələr tanındı. Əlavə olaraq, həzrət vəliəhdlik vəzifəsində qeyri-rəsmi qalıb, adi halda sübuta yetişə bilməyən elmi şəxsiyyətini sübuta yetirdi. İmamlar arasında həzrət Riza (ə) ilə həzrət Əli (ə) qədər şəxsiyyəti tanınmış (həzrət Sadiq (ə) isə başqa bir cəhətdə) heç bir imam yoxdur. Həzrət Əmir dörd-beş il xilafət illərində söylədiyi xütbələr vasitəsilə və həzrət Sadiq (ə) Bəni-abbas ilə Bəni-üməyyə arasında baş verən toqquşmalar nəticəsində yaranmış imkandan istifadə edərək, dörd min nəfərlik dərs hövzəsi təşkil etdiyinə görə böyük uğurlar əldə etmişdir. Həzrət Riza (ə) isə elə bu qısa müddətlik vəliəhdliyi, Mə`munun elmsevərliyi, onun zindiqlərdən tutmuş, xristianlar, yəhudilər, zürdüştlər, sabeilər, buddistlər və digər təriqət alimlərinin iştirakı ilə təşkil etdiyi yığıncaqlarda aprdığı elmi mübahisələrə görə sabit şəxsiyyət əldə etmişdi. Doğrudan da həzrət Riza (ə) o məclislərdə (bu bəhslər münazirələr kitablarında yazılmışdır) həm elmi şəxsiyyətini sübut etdi, həm də İslamın xeyrinə böyük uğurlar qazandı. Əslində, o həzrət vəliəhdlik vəzifəsindən qeyri-rəsmi şəkildə istifadə etmişdir. O, vəzifələri qəbul etmədi, lakin bu cür imkanları da əldən vermədi və ondan lazımınca istifadə etdi.

SUAL-CAVAB

Sual: Müaviyə Yezidi vəliəhdliyə tə’yin edəndə hamı müxlif idi. Bu müxalifətçilik Yezidin pozğun və yaramaz bir insan olmasına görə deyil, əslində vəliəhdlik məsələsinə görə idi. Bəs nə üçün Mə’munun dövründəki vəliəhdliyə bu şəkildə mənfi yanaşmırlar?

Cavab: Birincisi, müxalifətçilik olurmuş deyəndə, bu iş elə də yüksək səviyyədə aparılmırdı. O vaxt başqaları bu sözün təhlükəli olduğunu duymurdular. Təkcə bə`zi şəxslər məsələdən agah idilər və bu da İslam dünyasında yaranan ilk bid`ət sayılırdı. İmam Hüseyn (ə)-ın da şiddətli əks-əməli bu işin e`tibarsızlığı, bid`ət olduğu və haramlığını bildirmək idi. Necə ki, bu işdə müvəffəqiyyət qazandı və sonrakı dövrlərdə bu iş dini baxımdan açıqlanmırdı. İslamdan qabaqkı dövrlərin zorla həyata keçirilən vəliəhdliyi kimi qiymətləndirilirdi. Artıq, necə deyərlər, bu iş İslami xarakter daşımırdı. Həzrət Riza (ə)-ın vəliəhdliyi qəbul etməkdən çəkinməsinin səbəbi də məhz bu idi. (Həzrətin öz sözlərində də deyilmişdir). Yə`ni, vəliəhdlik adı yanlış bir ünvandır; vəliəhdliyin mə`nası budur ki, haqq mənimdir, mən isə filankəsi özümə namizəd edirəm. İmam demişkən, bu vəzifə sənindir, yoxsa başqasının? Sənin malın deyilsə, başqasına verə bilməzsən. Bu məsələ vəliəhdliyə də aiddir.

Sual: Fəzl ibni Səhl əsil şiə idisə, Həzrət vəliəhdlikdə onunla əməkdaşlıq edib, Mə’munu xəlifəlikdən azad etməli idi. Lakin qarşıya bir irad çıxır və o da budur ki, həzrət bu surətdə qısa müddətliyə olsa da, Mə’munun işlərini təsdiq etməli idi. Halbuki həzrət Əli (ə) dediyi kimi, zalımın işini təsdiq etmək nə qədər az olsa da, düzgün deyil.

Cavab: Bu irad düzgün deyildir. Çünki qeyd etdiniz ki, Fəzl ibni Səhl şiə olsaydı da, həzrət bir neçə müddətliyə Mə`munun işlərini təsdiq etməli idi. Bu məsələ düzgün deyil, çünki həzrət Əli (ə) da Müaviyənin hökumətini təsdiq etməmişdi.

Həzrət Riza (ə)-ın Mə`muna qarşı olan mövqeyi ilə Əli (ə)-ın Müaviyəyə qarşı vəziyyəti fərqlidir. Həzrət Əmirin təsdiqi, Müaviyəni öz tərəfindən vəkil kimi tanıtdırmaq deməkdir. Demək, Müaviyə onun işlərini həyata keçirməli imiş, yə`ni Müaviyə kimi bir zalım şəxs Əli ibni Əbu Talibin vəkili kimi işləməli imiş. Amma İmam Riza (ə)-ın vəziyyəti bir neçə müddətliyə Mə`munun işləri qarşısında sakit olmaqdan ibarət idi; yə`ni, o həzrət Mə`munun qarşısında maneçilik törətməməli idi. Ümumiyyətlə, ləyaqətsiz bir şəxsin müəyyən məqam və vəzifəyə yiyələnməsində müsbət rol oynamaqla, eyni adlı mövcud problemin həll olunması arasında şər`i və məntiqi baxımdan fərq vardır. Bir misalla kifayətlənirəm. Bir vaxt mən sizin həyətinizdə təxribat aparmaq üçün su kranını açıram. Burada sizin həyətin zamini mənəm, çünki təxribatın qaynağı mən olmuşam. Başqa vaxt mən küçədən ötərkən krandan gələn suyun sizin divara tökülməsini görürəm. Burada, insanlıq borcuna görə bu kranı bağlamalı olduğum halda, onu bağlamıram və sizə müəyyən xəsarət və zərər dəyir. Burada bu iş [kranı bağlamaq] mənə vacib deyildir. Bir kimsənin öz əli, yaxud onun tə`siri ilə həyata keçirilən iş, başqa bir kimsənin əli ilə həyata keçirilən işdən çox fərqlənir. İkincisi də bu işin tə`sirini aradan aparmaq lazımdır. Müaviyənin başının üstündə Əli (ə) dayanmışdı. Demək, Müaviyəni qəbul etmək onun işlərini Əli (ə)-ın nəzarəti altında olmağını qəbul etmək deməkdir. Amma (siz deyən kimi,) Mə`munun həzrət Riza (ə) tərəfindən təsdiq olunması o deməkdir ki, o həzrət Mə`munun qarşısında bir müddət sükut etməli idi.

Bunun da iki müxtəlif mə`nası vardır; burada Mə`mun başdadır. Amma həzrət Riza (ə)-ın bir müddət Fəzl ibni Səhl ilə əməkdaşlıq etməsi, yaxud siz deyən kimi, [Mə`munu] sabitləşdirmək məsələsi, Mə`munun qarşışısında neçə müddət sakit qalacağı mə`nasını daşıyır. Mühüm bir məsələ üçün bir müddət sakit qalmaq, yaxud yaxşı fürsət güdməyin iradı yoxdur. Üstəlik, Müaviyə cərəyanında məsələ təkcə bu deyildi ki, Həzrət Əli (ə), Müaviyənin bir gün hökumət etməsi ilə də razılaşmasın. (Hərçənd ki, bu da onun bir yönü idi. Buyurmuşdu: «Zalımın bir gün hökumət etməsilə də razılaşmaram»). Burada başqa məsələ də var idi. Demək, Həzrət Əli (ə) Müaviyəni həmin vəziyyətdə saxlasaydı, o, gün-gündən güclənəcək və məqsədindən dönməyəcəkdi. Amma burada Mə`munun vəzifəsi üçün dözmək lazımdır, çünki bu zəifləmə ilə özü güclənə bilərmiş. Odur ki, bunları müqayisə etmək yanlışdır.

Sual: Mənim sualım həzrət Riza (ə)-ın zəhərlənməsi barədədir, çünki siz keçən söhbətlərdə o həzrətin zəhərlənməsi barədə şübhəli olduğunuzu bildirdiniz. Ancaq həqiqət budur ki, vaxt ötdükcə həzrət Riza (ə)-ın haqlı olduğu sübuta yetişdi. Mə’mun isə bu vəziyyətlə barışa bilməyib həzrət Riza (ə)-a qarşı sui-qəsd hazırladı. Sübutumuz da həzrət Riza (ə)-ın 52 yaşında vəfat etməsidir. Bütün sağlamlıq prinsiplərinə riayət edib, ifrat-təfritdən çəkinən imamın 52 yaşında vəfat etməsi ağıla sığmır. Məşhur hədisdə deyilir:

«Biz imamlar mütləq ya öldürülmüş, yaxud zəhərlənmişik; (öz əcəlimizlə ölməmişik). Bu da şiə tarixində mə’lum məsələdir. Lakin Məs’udinin «Mürucüz-zəhəb» kitabında səhvə yol verdiyinə görə, həzrət Riza (ə)-ın zəhərlənməməsini demək olmaz. Çünki, bir çox şiə tarixçilərinin əqidəsinə görə, həzrət Riza (ə) mütləq zəhərlənmişdir.

Cavab: Mən həzrət Riza (ə)-ın zəhərlənməsini dedim. Mən özüm də bütün dəlilləri nəzərdə tutaraq, sizin fikrinizi qəbul edirəm. Sənədlərə əsasən, həzrətin zəhərlənməsi sübuta yetir. Əsaslı bir səbəb də Bəni-abbasın Bağdadda qiyam etməsi idi. Mə`mun həzrət Riza (ə)-a qarşı sui-qəsd etdiyi zaman Bağdada sarı hərəkət etmişdi. Hər an Bağdadda vəziyyətin ağırlaşması barədə ona məlumatlar verirdilər. O, həzrət Riza (ə)-ı vəzifəsindən azad edə bilmirdi. Ancaq vəziyyət də çox dəhşətli idi. Bağdada getməyə zəmin yaratmaq və Bəni-abbasa işin öz qaydasında olduğunu bildirmək üçün həzrəti zəhərləndirdi. Əsas və eləcə də tarixlə uyğun olan və ağıla sığan səbəb məsələnin bu cəhətidir. Demək, Mə`mun Bağdada getməyi qeyri-mümkün görürdü və vəliəhdliyin davamı da təhlükəli idi. (Baxmayaraq ki, Mə`mun gənc çağında, təxminən 29 yaşında, həzrət Riza (ə) isə 55 yaşında idi. Həzrət imam əvvəldə Mə`muna demişdi: “Mən səndən qoca olduğum üçün səndən tez öləcəyəm.” Belə bir vəziyyətdə Bağdada getməsi ilə Bağdadı təslim etdirmək məsələsi qeyri-mümkün idi və mütləq müharibə baş verəcəkdi. Mə`mun vəziyyətin qorxulu şəkil aldığını görürmüş. Elə buna görə həm həzrət Riza (ə)-ı, həm də Fəzl ibni Səhli aradan aparmaq qərarına gəlmişdi. Fəzli Sərəxs hamamında öldürtdürdü. Əldə olan məlumatlara görə, Fəzl hamamda olan zaman bir silahlı dəstə içəri soxulub qılıncla onu doğradılar. Sonra isə dedilər: “Öldürənlər onunla düşmən idilər.” (Onun qatillərinin biri öz xalası oğlu idi). Bununla da onun qanını batırdılar. Amma əslində bu işi Mə`mun özü hazırlaşmışdı. O, Fəzlin hədsiz dərəcədə güclənməsini görmüş və əngəl törətməsin deyə, onu aradan aparmışdı. Daha sonra onlar Sərəxsdən Tus şəhərinə gəldilər. Bağdaddan da xoşagəlməz xəbərlər gəlib çatırdı. Məmun həzrət imamla, yaxud Ələvi vəliəhdi ilə Bağdada daxil olmağın nə qədər təhlükəli olduğunu bilirdi. Elə ona görə də həzrət Riza (ə)-ı orada öldürtdürdü.

Şiə rəvayətlərinə əsasən, həzrət Riza (ə)-ın zəhərləndirilməsi tam həqiqətdir. Hərçənd ki, bə`zi tarixçilərin fikrincə məsələ belə deyildir. Məsələn, Avropa tarixçiləri bu sözü qəbul etmirlər. Onlardan biri tarixi sənədlər üzrə tədqiqat aparıb demişdir: Tarix «qiylə», yə`ni «deyilmişdir» sözünü yazmışdır. Bir çox sünni tarixçiləri də bu macəranı nəql etmişlər. Onlar yazırlar ki, Həzrət imam Riza (ə) Tusda xəstələnib vəfat etmişdir, sui-qəsd məsələsi isə «qiylə» sözü ilə deyilmişdir. Elə buna görə də söhbətimdə şiə məntiqi ilə bağlı olmayan bir məntiq üzərində söz açmaq istəmişdim; onsuz da bütün sənədlər o həzrətin zəhərlənməsini sübuta yetirir.

7. İMAM HƏSƏN ƏSKƏRİ (Ə) HAQQINDA BİR NEÇƏ SÖZ

Bu gecə bayram axşamıdır, yə`ni 11-ci imam həzrət Həsən Əskərinin (ə) mövlududur. Bu gecə həzrət Sahibəz-zamanın (ə.c.) müqəddəs vücudunu təbrik etməliyik. Əlbəttə, xatirəsini əziz saymağımız vacibdir. Başqa imamlar kimi, imam Həsən Əskəri əleyhissəlam da dövri hakimiyyətin təzyiqlərinə mə`ruz qalmışdı. Həzrət Sahibəz-zamanın dövrünə yaxınlaşdıqca imamların həyatı çətinləşmişdir. Onlar Samirədə idilər. Samirə o zaman xilafət mərkəzi idi. Abbasi xəlifəsi Mö`təsimin zamanından e`tibarən, xilafət mərkəzi Bağdaddan Samirəyə köçmüşdü. Bir neçə müddət orada qaldıqdan sonra yenə də Bağdad mərkəz oldu. Səbəbi də Mö`təsim ordusunun əhaliyə etdikləri zülmlər və xalqın onlardan şikayət etməsi idi. Mö`təsim əvvəlcə bu şikayətlərə qulaq asmırdı, amma nəhayət ordunu xalqdan uzaqlaşdırmaq üçün mərkəzi Samirəyə köçürməyə razılaşdı.

İmam Həsən Əskəri (ə) və İmam Hadi (ə) məcburi halda Samirədə qalırdılar. Orada qaldıqları yerin adı «əl-Əskər» ya «əl-Əskəri» imiş. Yə`ni, onların yaşadığı məntəqə hərbi mərkəz idi və onlar orada nəzarət altında idilər. O, iyirmi səkkiz yaşında ikən dünyaya göz yumdu. (O həzrətin atası İmam Hadi (ə) təxminən 42 yaşında dünyadan köçmüşdü. Onun imamlıq dövrü yalnız 6 il olmuşdur). Tarixi məlumatlara əsasən, o həzrət altı il imamlıq dövründə, ya həbsə alınmış, azad olduğu halda da heç kimlə görüşmək imkanına malik olmamışdı. Onlarla görüşüb söhbət etmək azad deyildi. Evlərinə olan get-gəl, yaxud o həzrətlə olan bəzi görüşlər də hakimiyyətin nəzarəti altında həyata keçirilirdi. Qəribə bir vəziyyət hökm sürürdü. Bilirsiniz ki, hər bir imamda müəyyən bir xüsusiyyət daha qabarıq şəkildə müşahidə olunurdu. Xacə Nəsirəddin Tusi öz şe`rlərinin birində hər bir imamı müəyyən bir xüsusiyyətlə vəsf etmişdir. İmam Həsən Əskəri (ə) də cəlal (böyüklük) və heybət (vüqar) kimi gözəl sifətlərlə başqalarından seçilmişdi. Yə`ni, onun simasındakı cəlal, əzəmət və vüqar o qədər tə`sirli idi ki, o həzrətlə görüşən hər bir şəxs heç bir söz danışmadan onun gözəl simasına tamaşa edirdi. O, hikmət və mə`rifət dəryası idi; dilə gəlib danışarkən başqaları qeyri-ixtiyari olaraq, susub qulaq asardılar. Bir çox rəvayət və əhvalatlarda bu vəziyyət tamamilə açıqlanmışdı. Hətta düşmənlər də Həzrəti həbsə alıb müxtəlif işgəncələr verməklərinə baxmayaraq, onunla üzbəüz olduqda sakitləşir və onun qarşısında tə`zim edirdilər. Bu haqda (Mühəddis Qumi) «Əl-ənvarül-bəhiyyə» kitabında əl-Mö`təmid Ələllahın oğlu Əhməd ibni Übeydullah ibni Xaqandan, o isə atasından bir əhvalat nəql etmişdir. Çox qəribə bir əhvalatdır, amma onu burada söyləməyə vaxt yoxdur.


İmamı bu qədər ciddi nəzarət altında saxlamağın əsas səbəbi İmam Zaman Həzrət Məhdinin onun nəslindən olması xəbərinin xalq arasında yayılması idi. Onlar bilirdilər ki, ümmətin Məhdisi İmam Həsən Əskərinin oğlu olmalıdır. Fir`onun Bəni-israilə qarşı gördüyü tədbirlər də bu cür idi. Eşitmişdi ki, Bəni-israildən doğulacaq bir uşaq Fir`on və fir`onilərin arxasını yerə vuracaqdır. Ona görə də Bəni-israilin oğlanlarını öldürtdürüb, qızlarını diri saxlayırdı. Onların qadınlarını yoxlayıb, hamilə olanlarını nəzarət altında saxlamaq üçün bə`zi qadınları evlərə göndərirdilər. Bu işi İmam Həsən Əskəri əleyhissəlam ilə də edirmişlər [onun həyat yoldaşını da müntəzəm olaraq yoxlayırmışlar]. Mövləvi necə də yaxşı demişdir:

Məzmunu:

Qeybdəki kişilərin yolunu bağlamaq üçün,

Onlara qarşı yürüşə başlayırsanmı?!

Onlar düşünmürdülər ki, bu söz doğrudursa, Allahın iradəsinin qarşısını almaq olarmı?! Hərdən bir Həzrətin evində axtarış aparmaq üçün adamlar göndərilirdi. Xüsusilə, İmam dünyadan köçdükdən sonra axtarışlar şiddətlənmişdi; (çünki, bə`zən həzrət Məhdinin doğulması haqda xəbərlər eşidilməkdə idi). Yə`qin ki, həzrəti İmam Zamanın (ə) təvəllüdü haqda məşhur olan əhvalatı eşitmisiniz.

Allah-taala bu müqəddəs varlığın viladətini gizli saxlamışdı və onun doğulduğunu çox az adamlar bilirdilər. Atası dünyadan getdiyi zaman o həzrətin altı yaşı var idi. Uşaqlıq dövründə yalnız əsil şiələr onu görə bilmişdilər və bu barədə çox az adamlar məlumatlı idi. İmam Həsən ibni Əli Əskərinin (ə) bir oğlu olması və onu hamıdan gizli saxlaması müəyyən mənada hökumətə də məlum idi. Ona görə də bə`zən bu uşağı tapıb öldürmək üçün o həzrətin evinə xəfiyyələr göndərirdilər. Amma bəndələr Allahın istədiyinin əksinə əməl edə bilərlərmi?! Yə`ni, Allah-taalanın qəti şəkildə müqəddər etdiyi bir məsələ heç bir bəşər əli ilə dəyişilməz. Həzrətin vəfatından sonra mə`murlar imamın evini axtarmaq üçün oraya töküldülər. Hamilə qadın tapmaq üçün oraya qadın casuslar göndərirdilər. Kənizlərin birinin hamilə olmasından şübhələndilər. Onu aparıb bir il saxladılar və hamilə olmadığını bildikdən sonra buraxdılar.

İmam Əskəri (ə)-ın Hüdəys adlı bir nənəsi var idi. Həzrət İmam Zamanın (ə.c.) nənəsi olduğu üçün ona cəddə (böyük nənə, ata və ya ananın anası) deyirmişlər. Tarixdə nəvələrinin adı ilə məşhur olan və cəddə deyə, çağrılan bə`zi başqa qadınlar da vardır. Məsələn şah Abbasın nənəsi ki, İsfahanda onun adı ilə bağlı olan cəddə adında iki məktəb vardır. Nəvəsinin adı ilə məşhur olan qadına cəddə deyirlər. Bu ulu qadın da cəddə ləqəbi ilə məşhur olmuşdur. Amma məşhurluğunun təkcə səbəbi cəddə olmaq deyildi. O, yüksək məqam və mənəviyyat sahibi idi. Mərhum Mühəddis Qumi (r.ə.) «Əl-ənvarül-bəhiyyə» kitabında yazır ki, İmam Əskəridən (ə) sonra, bu böyük qadın «məfzəüş-şiə» (yə`ni, şiənin böyük himayəçisi, qayğıkeşi) sayılırdı. Yə`qin ki, o vaxt (hesab üzrə İmam Həsən Əskəri (ə) iyirmi səkkiz yaşında vəfat etdiyi zaman) bu qadın əlli-altmış yaşında imiş. Hüdəys o qədər kamallı və cəlallı bir qadın imiş ki, şiəliyə aid hər hansı bir problem qarşıya çıxdıqda, bu qadından soruşarmışlar.

Bir nəfər deyir: «İmam Əskərinin (ə) bibisi İmam Cavadın (ə) qızı Həkimə Xatunun yanına getdim. İmamət məsələsi haqqında onunla danışdım. Bu barədə öz fikirlərini söyləyib imamlar haqda bir-bir danışdı, söz İmam Əskəriyə (ə) çatdıqda dedi: «İndi mənim imamım onun oğludur, hərçənd ki, o, hal-hazırda qeybdədir.» Dedim: «O, aşkar olmadığı halda çətinliklə rastlaşdığımız vaxt kimi görməliyik?» Dedi: «Cəddəni görün.» Dedim: «Qəribədir! İmam dünyadan gedən zaman bu qadına vəsiyyət etdimi?» Buyurdu: «İmam Əskərinin (ə) etdiyi bu iş Hüseyn ibni Əlinin (ə) üslubu kimidir. Həzrət İmam Hüseynin (ə) həqiqi vəsisi Əli ibni Hüseyn idi. Ancaq, o həzrət bir çox vəsiyyətlərini bacısı Zeynəbə (ə) etməmişdimi? İmam Həsən Əskəri (ə) da həmin işi görmüşdür. Onun həqiqi vəsisi qeybdə olan oğludur. Ancaq, şəraitin ağır olması onu tanıtdırmağa imkan vermədi. Ona görə də zahirdə bu böyük qadını öz vəsiyyətçisi tə’yin etmişdir».

İlahi! Bizi İslam və Qur’anın qayğıkeşlərindən, Peyğəmbərin və onun pak Əhli-beytinin (ə) həqiqi ardıcıllarından qərar ver! Öz mə’rifət və məhəbbət nurunu bizim qəlbimizə daxil et! Peyğəmbər və onun övladlarının məhəbbət və mə’rifət nurunu bizim ürəyimizdə yerləşdir! Ölənlərimizi öz rəhmətinlə bağışıla və qalanlarımızı haqq yola hidayət et! Amin!»

8. ƏDALƏT VƏ MƏHDƏVİYYƏT

1. ÜMUMİ ƏDALƏT

Allah-taala tərəfindən məb`us olmuş ilahi peyğəmbərlər iki əsas məqsədi izləyirdilər. Bu məqsədlərin biri bəndə ilə Yaradan arasında düzgün əlaqə yaratmaqdır. Başqa sözlə, bu məqsəd insanı Allahdan başqa hər hansı bir mövcuda ibadət etməkdən çəkindirmək deməkdir. Bu da tövhid şüarı olan «La ilahə illəllah» sözündə əks olunur. Allah-taala tərəfindən məb`us olmuş böyük peyğəmbərlər üçün, ikinci əsas məqsəd bəşəriyyət arasında sülh, ədalət, səmimiyyət, qardaşlıq və əməkdaşlıq, atifə və qarşılıqlı xidmətlər əsasında əlaqələr yaratmaqdır.

Qur`ani-kərim bu iki cəhəti peyğəmbərlərin iki əsas məqsədi kimi açıqca bəyan etmişdir. Birinci məqsəd uğrunda Xatəmül-ənbiya həzrət Məhəmmədə (s) xitabən buyurur:

«Ey Peyğəmbər! Biz səni risalət üçün göndərdik ki, yaxşıya və pisə şahid olub yaxşıları ilahi rəhmətlə müjdləyəsən və pisləri Allahın əzabı ilə qorxudasan.»[14]

İkinci məqsəd barəsində isə belə buyurur:

«Haqqın izni ilə xalqı Allaha doğru də`vət et.»[15]

Allah-taala iman gətirənlərə və saleh əməl edənlərə və`d edir ki, dünyanın sonu sizindir; nəhayətdə, dünyaya hökumət edən ilahi din, mə`nəviyyat və «La ilahə illəllah»-dır. O gün mənfəəttələblik və xudbinlik aradan gedəcək və nəticədə dünyanın sonu əmin-amanlıq olcaqdır.

Dünyanın sonu tövhiddir.

Beləliklə, Qur`ani-kərimdən iki mövzu çıxara bildik:

Birincisi budur ki, peyğəmbərlərin iki əsas məqsədi vardır. Yer üzündə tövhid və ədaləti bərpa etmək; qeyd olunanlardan birincisi insanla Allah arasındakı münasibətdən, ikincisi isə insanların bir-birləri ilə qurduqları əlaqələrdən asılıdır. O da budur ki, ədalət məsələsi təkcə arzu və xəyal deyil, real bir həqiqət və ilahi sünnədir. Allah-taala nəhayətdə ədaləti dünyaya hakim edəcəkdir. Belə bir dünyada insanlar əsrlər boyu (biz nə qədər olduğunu bilmirik, bəlkə milyon və yüz milyon ilə qədər) hökumət edəcəkdir. Ancaq bu insanlar elə bir yetkin və həqiqi insanlar olmalıdırlar ki, indiki zülm və ayrı-seçkiliklərə qapılmasınlar.

Bu günkü söhbətimizin mövzusu bu dünyada ümumi ədalətin bərpası haqdadır. İslam dini dünyada ümumi ədalətin bərpa edilməsini iddia etdiyi üçün bu məsələ xüsusi əhəmiyyət kəsb edir. Görəsən bu din nəyə əsaslanaraq belə bir ədalətin bərpa edilməsini mümkün sayır? Demək, burada üç mövzunu açıqlamalıyam: birincisi ədalətin nədən ibarət olmasını, ikincisi insanın zatında və fitrətində ədalətə yönəlmə meylinin olub-olmamsını, üçüncüsü isə ədalətin həyata keçirilməsinin mümkün olub-olmamasını.

ƏDALƏTİN TƏ’RİFİ

Ədalət nə deməkdir? İlk baxışda bunu izah etməyə ehtiyac duyulmur. İnsanlar, az-çox zülmü, ayrı-seçkiliyi görüb müşahidə etmişlər. Ədalət, zülm və ayrı-seçkiliyin əksidir. Başqa sözlə desək, ədalət fitri bir şeydir. Bütün insanlar öz fəaliyyət, iste`dad və bacarıqlarına görə bir sıra haqlara malik olurlar. Ədalət o deməkdir ki, insanın malik olduğu hüquqlar ona lazımi qaydada verilsin. Hər hansı bir şəxsin malik olduğu hüquqlar ona verilməzsə, bu zülm və ədalətsizlikdir. Bə`zi qədim yunan filosofları ədalətin həqiqətini inkar edərək belə demişlər: «Əslində ədalətin bir mə`nası yoxdur, ədalət zorla eynidir; qanun hökmündən başqa bir şey deyildir, qanun isə zorla bəşərə qəbul etdirilmiş bir şeydir, demək ədalət zorla tə`yin olunur.»

Mən bu mövzunun üzərində mübahisə aparmaq istəmirəm, çünki bəhsimizdən uzaq düşərəm. Bu nəzəriyyə yanlışdır, haqqın həqiqəti olduğu kimi ədalətin də həqiqəti vardır.

Haqq haradan nəş’ət tapır? Haqqın əsas mənşəyi yaradılış aləmidir, hər bir mövcud öz xilqətində müəyyən bir hüquqa malikdir. Ədalət isə hər mövcudun haqqını özünə verməkdir. Bu filosofların sözləri isə mövhumatdan başqa bir şey deyildir.

ƏDALƏTPƏRVƏRLİK FİTRİDİRMİ?

Sözlərimin ikinci hissəsi ətraflı bəhslər tələb edir. Yuxarıda qeyd olunduğu kimi, bu barədə qarşıya çıxan ilk sual budur: İnsanın zatında ədalətə meyl və yönəlmə vardırmı? İnsan bə`zi şeyləri öz fitrətinin hökmü ilə, heç bir xarici səbəb olmadan istəyir. Burada əsas amil ruh və cism quruluşdur. Misal üçün, siz bu iclasda iştirak edirsiniz və bu gözəl daş kitabələri görürsünüz. «La ilahə illəllah» lövhəsini ortada, sağ tərəfdə «Muhəmmədən-rəsulullah» və sol tərəfdə isə «Əliyyən vəliyullah» lövhəsini görürsünüz. Həmçinin qara bir ulduzu, (Fatimeyi-Zəhra səlamüllah əleyhanın əlamətini) on iki İmamın adını, ilahi kəlamları, tamamilə İslami şüarlar olan Qur`an ayələrini, Peyğəmbərin, Əmirəl-mö`mininin və İmam Həsənin buyurduğu kəlamları müşahidə edirsiniz. Özü də bu adları iki dəfə yazılaraq üz-üzə qoyulduqları halda görürsünüz. Bütün bunlardan həzz alırsınız və xoşunuza gəlir. Niyə? Bu kimi şeylərdə ləzzət hissini sizə kim məcbur etmişdir? Əlbəttə heç kim məcbur etməyib, sadəcə olaraq bu mənzərələr gözəl olduğu üçün xoşunuza gəlir. İnsanın zatında gözəllikdən zövq almaq qüvvəsi vardır. Bu da müəyyən qanuna, yaxud zora və məcburiyyətə möhtac deyildir; insanın zatındadır. Belə hisslər insanın zatında da mövcuddur. Ədaləti sevmək, başqalarının adil olmağına maraq göstərmək, hətta insanın özünə müəyyən mənafeyi olmasa da zatidir. Başqa sözlə, insanın özü cəmiyyətin ədalətli olmasını istəyir. İnsanın özü bu ədalətdən faydalanmasa da, bu meyl ümumbəşəri istəklərdən sayılır. Ancaq görəsən insanın zatında belə bir istək vardırmı?

A.NİTSŞE VƏ MAKİAVELLİNİN NÖQTEYİ NƏZƏRLƏRİ

Bə`ziləri insanın zatında belə bir qüvvə və gücün olmasına inanmırlar. Bir çox Avropa filosofları belə düşünürlər; dünyada bir çox problemləri yaradan məhz həmin filosofların təfəkkürləridir. Onlar deyirlər: «Ədalət kasıb, yazıq və yoxsulların irəli sürdükləri fikirdir. Zəiflər güclülərin qarşısında mübarizə etməyə qadir olmadıqları üçün ədalət sözünü yaratmışlar; onlar iddia edirlər ki, ədalət müsbət bir xüsusiyyətdir və insan ədalətli olmalıdır. Bunlar hamısı boş sözlərdir. Səbəbi də budur ki, ədalət tərəfdarı olan şəxslərin özü zorlu olsa, məhkum etdiyi şəxslərin gördüyü işləri görəcəkdir.» Məşhur alman filosofu Nitsşe deyir: «Zəiflər ədalət və ədalətsevərlikdən danışanda mən çox gülmüşəm. Baxıb görürəm ki, onlar özləri bu caynaqdan məhrum olduqları üçün (zoru) ədalətdən dəm vururlar. Fikirləşirəm ki, ay yazıq! Sənin də caynağın olsaydı, heç vaxt belə danışmazdın.» O filosoflardan biri deyir: «Doğrusu, insanlar ədalətə inanmır və ona etiqadları yoxdur».

Ədalətin zati bir xüsusiyyət olmasına inanmayan şəxslər iki dəstədir. Birincisi deyir: «İnsan bir arzu kimi olsa da ədaləti axtarmamalı, əksinə, qüdrət və zor dalınca getməlidir. Ədalət boş sözdür, onu axtarmayın və hətta arzulamayın, əvəzində zor dalınca gedin. Sözümüzü təsdiq edən bir məsələ də vardır: «İki düyun buynuz, bir metr quyruqdan üstündür.» (Zor buynuz, ədalət isə quyruqdur). Buynuzu əldə et, ədalət nəyə lazımdır?! Zorun dalınca get. Nitsşe və Makiavelli bu cür adamlardandır».

B. RASSELİN NÖQTEYİ-NƏZƏRİ

Ancaq başqaları bu sözlərə inanmır. Onlar deyirlər: «Ədalətin dalınca getmək lazımdır. Bu isə o demək deyil ki, ədalət bizim istəyimizdir; yox buna görədir ki, ayrı-ayrı şəxslər üçün ədalətin tə`minatı ümumi ədalətin tə`min olunması ilədir.» Rassel belə düşünür və həmin fikirlə humanist olduğunu iddia edir. Onun fəlsəfəsi bu sözü meydana gətirir və ona bu sözü deməkdən başqa çıxış yolu qalmır. Deyir: «İnsan zatən mənfəətələb yaranmışdır». Bu söz tamamilə doğrudur. Bəs ədaləti tə`min etmək üçün nə lazımdır? Bəşəriyyətə üz tutaqmı? “Ey insan, ədaləti sev!”-deyə müraciət etməliyikmi?! Zorla olmaz ki, bəşəriyyətin zatında ədalət sevərlik yoxdur. Zorla «ədaləti qəbul et» demək olarmı?! Ancaq başqa bir işdə görmək olar və o da budur ki, insanın əqlini, elmini və biliyini gücləndirib belə deyək: «Ey insan! Doğrudur ki, ədalət yaxşı bir xüsusiyyətdir, ancaq sənin mənfəəttələblikdən başqa bir çıxış yolun yoxdur, şəxsi mənfəət də ümumi mənfəətlə tə’min olunur. Ümumi ədalət olmasa, şəxsi ədalət də tə’min olmunmayacaqdır».

Doğrudur ki, öz zatının hökmü ilə qonşuna təcavüz etmək istəyirsən, ancaq sən təcavüz etsən, o da bu işi görəcək, sən isə bu işdən az faydalanacaqsan. Beləliklə, ağlını işə sal və fikirləş; nəticədə öz xeyrini ümumi ədalətdə tapacaqsan.

BU NƏZƏRİYYƏNİN TƏNQİDİ

Bu fikir həyata keçirilə bilməyən bir nəzəriyyədir. Çünki, bu iş ümumxalq mənafeyinə deyil, təkcə qüdrətlilərin və varlı sinfin xeyrinədir. Mən zəif bir adam olduğum halda, qonşularıma baxıb görürəm ki, onlar qüdrət, var-dövlət sahibidirlər. Belə olanda qonşumun zorunu duyuram və ədalətli oluram. Amma güclü olduğumu bilib qonşumdan qorxmadıqda və onu əzə biləcəyimə əmin olduqda, ədalətli ola bilərəmmi? Elm məni necə adil edə bilər?! Bir halda ki, deyirsiniz insan mənfəəttələbdir, elm isə ədalətin sənə xeyirli olduğunu deyir. Bu vəziyyət öz qarşımda zorlunu görəndə mümkün olur; zorlu və varlı ilə qarşılaşmasam, ədalətli olmağımın nə mə`nası olacaq? Beləliklə, Rasselin fəlsəfəsi (onun humanist şüarlarının əksinə,) bütün zorlulara və qüdrətlilərə zəiflərdən qorxmadıqları halda onlara zülm etməkdə haqlı bilir.

MARKSİZM GÖRÜŞÜ

İkinci dəstənin daxilində üçüncü bir qrup da vardır. Onlar deyir: “Ədalət həyata keçirilə bilər, ancaq bu iş insanın vasitəsi ilə olmaz. Həqiqətdə, insana ədaləti dərindən sevdirmək, elmini və ağlını gücləndirməklə, onun ədalətin xeyirli olmasına inamını artırmaq mümkün deyildir. Ədaləti texnika sahiblərindən və iqtisadi avadanlıqlardan istəmək lazımdır. Bir sözlə, başa düşmək lazımdır ki, o, istəniləsi və sizə dəxli olan bir şey deyildir. Sən ədalətin dalınca gedə bilməzsən və sənin ədalətpərvərlik fikrin yalandır; sən qəti olaraq ədalətsevər deyilsən. Ağlının, səni bir gün ədalətsevərliyə yönəldə biləcəyi də yalandır. Bəşəriyyəti ədalətə yalnız texnika sövq etdirir. İqtisadi mərkəzlərin və əmək alətlərinin inkişafı kapitalizm dünyasına gətirib çıxarır. Kapitalizm dünyası isə istər-istəməz sosializm dünyasını yetişdirir. Sosializm dünyasında da təbii olaraq, mütləq texnikalaşdırma hökmünə əsasən bərabərlik və ədalət bərpa edilir; sən istəsən də, istəməsən də bu iş olacaqdır. Sən ədalətin icraiyyə amili olmadığın üçün tərbiyənin və ağlın ədalətə gətirib çxarmasını fikirləşməməlisən.”

İSLAM GÖRÜŞÜ

Amma burada olan üçüncü bir nəzər (başqa me`yarla dördüncü görüş) belədir: “Bütün bunlar təbiət və bəşəriyyətin fitrətinə bədbin yanaşmaqdan irəli gəlir. İnsanın ədalətdən qaçması onun hələ də kamal mərhələsinə çatmamasındandır. Bəşərin fitrətində və zatında ədaləttələblik vardır. İnsan yaxşı tərbiyə olunsa, mükəmməl müəllimin əli altında yetişdirilsə, çatacağı yer ədalətsevərlik olacaqdır. Belə bir halda bəşəriyyət ümumbəşəri ədaləti öz şəxsi ədalətindən üstün tutacaq. Gözəllikləri sevdiyi kimi ədaləti də sevəcək. Hərçənd ki, ədalət özü də gözəllik sayılır (bu gözəllik hiss ilə deyil, ağıl ilə dərk olunur). Bizim din adlı məktəbimizdə hər bir şeyin səbəbi vardır. Siz deyirsiniz ki, bəşər zatən ədalətsevər deyil, onu zorla qəbul edir və yaxud öz şəxsi mənafeyini onda tapmaq üçün ağıl yetkinləşməlidir. Və yaxud deyirsiniz ki, əmək alətlərinin kamilləşməsi birbaşa ədaləti bərpa edir. Bütün bu iddiaların qarşısında göstərə bilərik ki, öz şəxsi mənafeyini nəzərə almayan ədalətli və ədalətsevər insanlar da varmış. Ədalət onların şəxsi mənafeyi yox, ideya, məqsəd və arzuları olmuşdur. Onlar ədaləti bir sevgili yar kimi sevmiş və özlərini onun yolunda qurban vermişlər. Bu misallar sübut edir ki, bəşəriyyəti belə bir fikirlə ədalət yolunun yolçusu etmək olar. Hal-hazırda onlar kimi olmasa da, kiçik miqyasda onların yolunu davam etdirənlər tapmaq olar.

Əli ibni Əbu Talib (ə) bu fəlsəfələri batil edən bir misaldır. Bəli, Əli və onun yetirmələrini və bütün dövrlərdə olan bir çox insanları buna misal göstərmək olar. Həzrət Əli (ə)-ı misal gətirəndə bə`ziləri belə düşünürlər ki o, müstəsnadır. Yox, belə deyil. İndi də dindarların arasında həqiqət və ədalət aşiqləri olan insanlar az deyildir. Onlar zatən ədalət vurğunudurlar; gələcək dövrlərin insanları belə olacaq.

Çoxları zənn edirlər ki, İmam Zaman Həzrət Məhdinin [ə.c.] zühuru dünyada texnikanın məhvi, gerilik, süqut və mədəniyyətsizliklə nəticələnəcəkdir. Halbuki məsələ tam əksinədir və zühur insanın əxlaq, düşüncə və elminin yüksəlməsi deməkdir. Bu da dində bizə çatan sənədlərlə sübut olunur. Həzrət İmam Zamanın zühuru və ümumi ədaləti yada salan din, bunları da xatırlatmışdır. «Üsuli-kafi»də yazılmış hədisə əsasən, o həzrət zühur edəndə Allah-taala öz rəhmət əlini insanların başına çəkər və bununla da bəşəriyyətin əqli, düşüncəsi və əməli çoxalar. Müqəddəs vücud zühur edəndə dünyada qoyun və qurd olmayacaq, hətta qurdlar da səmimiyyətlə yaşayacaqlar. Hansı qurdlar? Səhrada yaşayan qurdlarmı? Yoxsa, qurd qiyafəsində olan insanlar? Demək qurd, qurdluq xüsusiyyətinə malik deyil, qurddan qurdluq xüsusiyyəti alınacaqdır.


Həzrətin zamanında hökm sürəcək vəziyyətdən çox misallar gətirməyib, bircə nöqtəni deməklə kifayətlənirəm.

HƏZRƏT İMAM ZAMANIN (Ə.C.) UZUN ÖMÜRLÜLÜK MƏSƏLƏSİ

Çoxları həzrət İmam Zaman (ə.c.) mövzusu barədə deyirlər: «Bir insan min iki yüz il yaşaya bilərmi?! Bu təbiət qanunlarının əksinədir.» Bunlar bütün şeylərin adi təbiət qanunları ilə (yə`ni bu günkü elmi qanunlarla) yüz faiz uyğun olduğunu zənn etmişlər. Əslində bütün canlı aləmin [bitkilər və heyvanlar] həyatında meydana çıxan böyük dəyişikliklərin hamısı təbii olmamışdır. Yer üzündə bağlanmış ilk həyat rüşeyimi bioloji qanunauyğunluq əsasında olmuşdurmu? Yer üzündə tapılan birinci həyat hansı təbii qanunlarla müvafiqdir? Bu gün əldə olan elmi nəzəriyyələrə görə yerin ömründən qırx milyard il keçir. Milyard illər bundan əvvəl bizim yaşadığımız Yer kürəsi qızmar bir kürə imiş və onda heç bir canlının yaşaması mümkün deyilmiş. Elmi ehtimallara əsasən, yer üzündə ilk canlı neçə milyard il bundan əvvəl meydana gəlmişdir. Müasir elm sübut edir ki, canlı varlıq yalnız digər bir canlıdan əmələ gələ bilər. Canlının cansızdan yaranmasını sübut etmək olmaz. İlk canlının yer üzündə tapılmasına elm hələ də cavab verə bilməmişdir. Elm ilk böyük dəyişikliyə, yə`ni yer üzündə bağlanmış ilk həyat rüşeyiminin necə bağlanmasına cavab verə bilmir.

Sonra deyir: “Tapılan ilk həyat rüşeymi və ilk hüceyrə inkişaf edir. Başqa bir mərhələyə çatdıqda iki yerə bölünür; bitki və heyvan bölümü. Bitki və heyvan bölümü müəyyən xassələrlə fərqlənirlər. Hərçənd ki, bə`zi hissələr bir-birinin ziddi və bə`zən də bir-birinin tamamlayıcısı olmuşlar. Bu da qəribədir. Bitki olmadan heyvan və heyvan olmadan bitki ola bilməz. Xüsusilə də fəzada olan qazların istifadə edilməsi baxımından bu iş qeyri-məqbuldur. Həyat və yaşayışda tapılan və böyük dəyişiklik olan bu mərhələnin necə baş verdiyinə hələ də elm cavab verə bilməyib. Bitki bölümü və heyvan bölümü necə meydana çıxdı? Elm insanın yaranma mərhələlərini və belə bir qüdrətli mövcudun tapılmasının təhlil edə bilmir. Əql, düşüncə, iradə və ixtiyara malik olan bu mövcudun meydana gəlməsinin cavabını vermək elmin imkanından xaricdir.

Vəhy adi bir prosesdirmi?! Vəhyin özü (bir insanın metafizika aləmindən fərman ala biləcək məsələsi) bir nəfərin min üç yüz il diri qalması məsələsindən az maraqlıdırmı? Əslində bu məsələ təbii bir işdir və insan da onu aramaqdadır. Eyni halda bu iş təbiət qanunlarına da uyğun ola bilər. Bu günkü insanlar vasitə axtarırlar. Bə`zi dərmanlar və bə`zi formullarla insan ömrünü uzatmaq fikrindədirlər. İnsanın təbiət qanunlarına əsasən yüz, yüz əlli, iki yüz, yaxud beş yüz il ömür sürəcəyini demək olmaz. Bədən hüceyrələri məxsus həyat dövrü ilə məhdudlaşır, lakin bu məhdudiyyətin özü şəraitin məhdudiyyətindən irəli gəlir. Bəlkə də bir gün kiçik bir vasitə ilə bəşər ömrü beş yüz ilə qədər uzansın və bu iş insan üçün şübhəli deyil. Bu məsələ həyatda baş verə biləcək adi məsələlərdən sayılır.

Allah-taala həmişə göstərmişdir ki, dünyanın vəziyyəti bə`zi mərhələlərə çatdıqda, sanki qeyb vasitəsi ilə təsadüfü dəyişikliklər baş verir. Bu proses təbiət qanunları qarşısında namə`lumdur. Demək, insan onun haqqında mübahisə etməməli, yaxud ona şübhə ilə yanaşmamalıdır. Din isə insanın gözünü açıb, onun düşüncəsini adi cərəyanlar məhdudiyyətindən çıxarmaq üçündür.

Qeyd etdiyim kimi, o dövrdə elm, əql, rəftar və cəmiyyətin təkamül dövrü necə olacaq? Onlardan bir hissəsini misal olaraq deyirəm.

HƏZRƏTİ MƏHDİ ƏLEYHİSSƏLAM DÖVRÜNÜN XÜSUSİYYƏTLƏRİ

Şiə və sünni alimlərinin fikrincə, aşağıdakı cümlə həzrət Peyğəmbərdəndir. O həzrət (s) buyurmuşdur:

«Dünyanın qurtarmasına bir gündən çox qalmamış olsa da, Allah o günü mənim övladım olan Məhdinin zühuru üçün uzadar».

Məqsəd budur ki, bu iş Allahın mütləq müqəddər etdiyi işlərdəndir. Yə`ni, hətta dünyanın ömründən bir gün qalsa da belə, Allah bu işi həyata keçirəcəkdir. Bu rəvayəti bütün şiələr və sünnilər qəbul edirlər. Bə`ziləri hicazlı qardaşımız cənab şeyx Xəlilür-rəhmanın həzrət Höccətin zühurunun intizarından danışmasını gördükdə, şiə olmadan onun həzrət İmam Zamanın (ə.c.)-in zühurunun intizarını çəkməsinə təəccüb edirdilər. Lakin bunlar da həzrətin zühurunun intizarındadırlar. Bəlkə də bizlərdən bir çoxu adət üzrə bu məntəqədə yaşadığımız üçün bu məsələyə inanırıq. Lakin bu kimi şəxslər həmin e`tiqada təhqiq və axtarışla yiyələniblər. Bu, şiə və ya sünniliyə məxsus məsələlərdən deyil, çünki sünnilər də bu məsələni qəbul edirlər.

İndi isə görün Peyğəmbər (s) o günü necə aydınlaşdırıb, bəşəriyyətin kamal dövrü kimi dəyərləndirmişdir. Buyurdu:

«Məhdi (ə.c) gələn zaman bəşəriyyət arasında ixtilaflar şiddətlənəcək, zəlzələlər baş verəcəkdir. (Məqsəd yer altı təkanlardan törənən zəlzələ deyildir.) Əslində yer üzü insanların törətdikləri cinayət və zülmlərdən məhv olmaq həddinə gəlib çatar.»

«Dünya zülm və haqsızlıqla dolduqdan sonra ədalət hakim olacaqdır.»

«Ondan həm asimanın Allahı, həm də Allahın məxluqatı razıdır. Yer üzünün mövcudları deyərlər: Əl-həmdü lillah ki, bu zülmlərin şərindən qurtardıq.» Sonra buyurdu:

«Sərmayəni düzgün şəkildə bölər.» Dedilər: «Ey Allahın Peyğəmbəri! Düzgün şəkildə bölüşdürmək nə deməkdir?» Buyurdu: «Ədalət üzrə və bərabər şəkildə bölmək.»

«Allah İslam ümmətinin ürəyini zənginliklə doldurar.» Yə`ni, zənn etmə ki, zənginlik və sərmayə təkcə maddi sərmayədir. Ürəklər doludur; yoxsulluqlar, ehtiyaclar, təhqirlər, çatışmazlıqlar, kin-küdurətlər, paxıllıqlar və s. xislətlər ürəklərdən silinər.

Əmirəl-mö`minin Əli (ə) Nəhcül-bəlağədə buyurur:

«Bə’ziləri zənn edirlər ki, həzrət Məhdinin zühurundan qabaq dünyanı misli görünməyən atışma, çox dəhşətli və təhlükəli müharibələr bürüyəcək; müharibə davam edəcək. Müharibə sanki bir yırtıcı heyvandır və bu heyvan qıcırtmış dişlərini göstərəcək. Bu heyvanın döşü sanki müharibədən əldə ediləcək mənfəətlərdir. Və bu heyvan döşünü göstərdikdə müharibə dalınca olanlar görəcəklər ki, çox südlüdür. Buna görə öz xeyirləri üçün müharibəyə girəcəklər. Nəhayət, müharibə onların zərərinə qurtaracaq. Südün sağılması çox ləzzətli görünür, ancaq aqibəti son dərəcə acıdır.

«Bilin ki, sabahkı dünyanı siz əsla tanımırsınız. Ancaq bilin ki, gələcək dünya vardır.»

«O, ilahi valinin gördüyü ilk iş, hökmdarla hakimləri bir-bir tutub öz adamlarını islah etməkdir; beləliklə dünya islah olunar.»

«Yer öz ciyərinin parçalarını eşiyə atar; yə`ni yer özündə saxladığı hər bir bəxşişi hər hansı bir mə`dəndən, təsəvvür etdiyiniz hər bir iste`dadı hər bir qəlbdən eşiyə çıxarar və indiyə qədər əsirgədiklərini aşkar edər.»

«Yer bir qul kimi təslim olaraq gələr, öz kilidlərini ona verər.» (Bütün bunlar o günün oxşarlıqları sayılır. Yə`ni, daha təbiətdə gizli sirr qalmayacaq və bütün sirlər onun əli ilə açılacaqdır. Təbiətdə məchul məsələ qalmayacaq və bütün məchullar bu dövrdə kəşf olunacaqdır.)

«Və o vaxt həqiqi ədalətin nə olduğunu sizə göstərəcək.» Göstərəcək ki, azadlıq və insan hüququnu qoruyan, necə deyərlər bə`zi iddiaçı təşkilatların sözləri tamamilə yalanmış və bu qədər sülh-sülh deyənlərin sözü nifaqdan başqa bir şey deyilmiş.

«O, sünnə və kitab [Qur`an] qanunlarını zahirən aradan getdiyinə baxmayaraq, dirildəcək.» Yenə də buyurdu:

Bizim imamların hərəsinin məxsus bir ləqəbi vardır. Məsələn, Əmirəl-mö`minin Əli ibni Əbi Talibin ləqəbi «Mürtəza», İmam Həsən əleyhissəlamın ləqəbi «Müctəba», İmam Hüseyn əleyhissəlamın ləqəbi «Seyyidüş-şühəda» və başqa imamlar da «Səccad», «Baqir», «Sadiq», «Kazim», «Riza», «Təqi», «Nəqi», «Zəki», «Əskəri» ləqəbləri ilə tanınmışlar. O həzrətin də özünəməxsus bir ləqəbi vardır; qiyam sözündən alınmış «Qaim» (dünyada qiyam edən şəxs) kəlməsi də İmam Zaman (ə)-ın ləqəbidir. Əslində biz həzrət Məhdini (ə.c) qiyam və ədalətlə tanıyırıq. Hər imamın məxsusi bir sifət və xüsusiyyəti vardır. Bu İmam da qiyam və ədalət sifəti ilə tanınır.

«Daha zülmdən xəbər olmaz.»

«Bütün yollar (yer-dəniz və hava yolları) əmin-amanlıq olar, çünki gərginliyin qaynağı, ədalətsizlik, qəzəb və təəssübdür. Ədalət bərpa ediləndə insanın fitri ədalətə malik olduğu üçün gərginlik olmamalıdır.»

«Və yer bütün bərəkətlərini üzə çıxarar.»

Bilirsinizmi o zaman xalqın narahatlığı nə olacaq?

Xalqın narahatlığı budur ki, sədəqə vermək istəsələr, birinə yardım etmək istəsələr, ona layiq bir kimsə tapa bilməyəcəklər. Yer üzündə bircə yoxsul da tapılmayacaq. İlahi tövhid barədə buyurur:

«Hamı tövhidə iman gətirəcək və yer üzündə müşrik bir şey qalmayacaqdır.»

Təhlükəsizlik barədə buyurur:

Aciz bir qarı dünyanın şərqindən qərbinə əzab-əziyyət çəkmədən səfər edəcəkdir.[16] Ədalət, həqiqi sülh və səmimiyyət barəsində çox sözlər deyilmişdir. Sərvət və bərəkət haqda daha çox sözlər danışılmışdır. Sərmayənin ədalət üzrə bölünməsindən deyilmişdir. Vəsaitin çoxluğundan, bolluqdan, pozğunçuluğun olmamasından söz getmişdir. O zaman şərab və zina olmayacaq, insan yalan danışmağa, qeybət etməyə, töhmət vurmağa, zülm etməyə nifrət edəcəkdir. Bunlar hansı fəlsəfəyə əsaslanır? Əvvəldə qeyd etdiyim İslami bir əqidə: «İnsanın sonu ədalətdir». İslam deyir: «Bəşəriyyətin düşüncəsi elə bir yerə çatar ki, onlar öz mənafeyini başqalarının hüquqlarını qorumaqda görər.» O zaman ədalət bəşəriyyət üçün bir sevgi, bir mələk kimi olacaq. Onun ruhu yüksələcək və tərbiyəsi kamilləşəcək. Bu da elə bir şəraitdə ola bilər ki, böyük bir ədalətli hökumət, iman, Allahpərəstlik və Qur`an hakimiyyəti əsasında qurulduğu halda həyata keçirilə bilər. Biz müsəlmanlar (qərbdə bəşəriyyətin sonuna belə bədbin yanaşmalarının əksinə) bəşəriyyətin gələcəyinə nikbinik. Rassel «Yeni ümidlər» kitabında deyir: «Bu gün bir çox alimlər bəşəriyyətdən ümidlərini kəsmişdir; onlar inanırlar ki, elmin inkişafı elə bir həddə çatıb ki, bəşəriyyət yaxın zamanlarda elmin vasitəsi ilə məhv olacaqdır.» Deyir: «Bunların biri A. Eynşteyndir. Bu alimin fikrincə, bəşəriyyət öz əli ilə qazdığı quyunun yalnız bir addımlığındadır.» İnsanlar bu mərhələdə bir düyməni basmaqla abadlıqları yerlə yeksan edə bilər.

Doğrudan da əgər biz qeyb aləminə, Allaha inanmasaydıq və Qur`an bəşəriyyətin gələcəyindən bizi əmin etməsəydi, onlar kimi dünyanın zahirini görsəydik, onda onları haqlı bilməli idik. Hər gün dağıdıcı vasitələr daha güclü, daha dəhşətli və təhlükəli vəziyyətə düşür. Təxminən iyirmi il bundan əvvəl Xirosimada atom bombası partlayışından sonra bəşəriyyətin texniki təxribat qüvvəsi neçə qat artırılmışdır. Elə mərhələyə çatmışdır ki, müasir dünyada artıq qalib-məğlub yoxdur. Üçüncü dünya müharibəsi baş verərsə, burada kimin qalib gəlməsindən söhbət getmir. Əgər üçüncü dünya müharibəsi baş verərsə, yer və bəşəriyyət məhv olacaq və qalib gələn də olmayacaq. Ancaq biz deyirik: «Bəşəriyyət və yer kürəsi üçün yenə də uçurumlar yaranmışdır; ancaq Allahın gücü, bütün güclərdən üstündür.»

Bizə demişlər:

Əməllərin ən fəzilətlisi nicat gününün intizarını çəkməkdir.[17]

Bu ümumi qurtuluşun intizarını çəkib nikbin olmaq bütün əməllərdən üstün sayılır. Niyə? Çünki bu iş yüksək səviyyəli iman tələb edir.

İlahi! Bizi İmam Zamanın [ə.c.] həqiqi müntəzirlərindən qərar ver! Onun haqq hökumətini dərk etmək ləyaqətini bizlərə qismət et! Amin!

2. VƏ’D EDİLMİŞ MƏHDİ

Keçən söhbətimizdə «ümumi ədalət» adlı mövzunu araşdırdıq. Bu gün həmin bəhsin davamı olaraq, həzrət İmam Zaman (ə.c.)-ın səadətli mövludu münasibəti ilə İmamın müqəddəs vücudu haqda danışmaq istəyirəm. Bəhsimiz tarixi cəhətdən olacaq və bu gecə «və`d edilmiş Məhdi» haqqında tarixi həqiqətlər sayılan bəzi məlumatları açıqlamaq istəyirəm.

Bu sahədə mə`lumatları olmayanlar Məhdəviyyətə e`tiqad tarixinin, təkcə həzrət İmam Zamanın (ə.c) dünyaya gəldiyi üçüncü əsrin yarısından başlanmasını zənn edirlər. İndi isə bu məsələni tam şəkildə haradan başlanıb, harada sona çatmasını aydınlaşdırmaq istəyirəm.

QUR’AN VƏ PEYĞƏMBƏR HƏDİSLƏRİNDƏ MƏHDƏVİYYƏT

1.Qur`ani-kərimdə bu söz ümumi müjdə kimi açıqcasına deyilmişdir. Qur`anı diqqətlə oxuyan hər bir şəxs görər ki, İmam Zamanın (ə.c) müqəddəs vücudunun nəzərdə tutulan nəticəsi bir çox ayələrdə, gələcəkdə həyata keçirilməsi qəti olan bir iş kimi xatırlanmışdır. O cümlədən bu ayə:

Allah-taala Qur`an-Kərimdə buyurur:

«Zəburda zikrdən (Tövrat) sonra yazdıq: Saleh bəndələrim yer üzünün varisi [hökumət] olacaqlar.»[18]

Zəburda da bu sözü xatırlatdıq ki, yer üzü həmişəlik olaraq güclülərin, zalımların, dikbaşların əlində qalmayacaq. Gələcəkdə bütün yer üzündə saleh bəndələr hökumət edəcəklər. Bu ayənin işlətdiyi ifadələrdə heç bir şübhə yoxdur.

Qur`anda buyurulur ki, müqəddəs İslam dini bəşəriyyətin ümumi dini olacaq. Bütün dinlər onun qarşısında devriləcək və yaxud zəiflənəcəkdir. Bu isə və`d edilmiş Məhdinin müqəddəs vücudunun digər nəticələrindən sayılır.

Bu din Peyğəmbərin vasitəsi ilə başqa dinlərə qələbə çalmaq üçün göndərildi; yə`ni bütün dünya xalqları bu dinə iman gətirməlidirlər. Bəhsimiz Qur`an ayələri barədə olmadığı üçün bu qədər misal gətirməklə kifayətlənirəm.

Qur`an ayələrindən sonra növbə hədislərə çatır. Peyğəmbər (s) bu haqda bir söz buyurmuşdur, yoxsa yox? Və`d edilmiş Məhdi ilə bağlı rəvayətlər təkcə şiə rəvayətləri olsaydı, şübhə edənlər e`tiraz edib deyərdilər ki, bu məsələ həqiqətdirsə, həzrət Peyğəmbər (s) bu haqda nə isə bir şey buyurmalı idi. O həzrət bu barədə bir şey buyursaydı, onu təkcə şiələr deyil, başqa firqələr də rəvayət etməli idi. Cavab çox aydındır. Təsadüfən və`d edilmiş Məhdi haqqındakı rəvayətlər təkcə şiələrin tərəfindən nəql olunmamışdır. Sünnilərin bu sahədəki rəvayətləri şiə rəvayətlərindən çox olmasa da, az deyildir. Bu sahədə yazılan kitabları oxusanız, bu sözün doğru olduğunu biləcəksiniz. Son illərdə bu sahədə iki kitab yazılmışdır. Onlardan birini («Əl-Məhdi») rəhmətlik Ayətullah Sədr yazmışdır. O kitabda nəql olunan bütün rəvayətlər sünnilərdəndir. Adam o kitabın dərinliyinə vardıqda, sünnilərin və`d edilmiş Məhdi məsələsi ilə əlaqədar rəvayətlərinin şiələrdən çox olduğunu görür. Xoşbəxtlikdən farsca yazılan başqa bir kitab rəhmətlik Ayətullah Bürucirdinin əmri ilə toplanmışdır. «Müntəxəbül-əsər» adlı kitabı, indi də Qumda yaşayan Ağamirzə Lütfullah Safi rəhmətlik Ayətullah Bürucirdinin nəzarəti altında işləyib hazırlamışdır. Bu kitabı da oxusanız, bu sahədə olan bir çox rəvayətləri görəcəksiniz. Bu kitaba sünnilərdən müxtəlif məzmunlu ifadələr və bir çox rəvayətlər daxildir. Bu bəhsdə mən hələ də məsələnin rəvayət cəhətinə toxunmuram. Ayə cəhəti ilə də işim yoxdur. Başqa bir cəhətdən də İslamın (və`d edilmiş) məsələsi haqda bəhs etmək istəyirəm. O da budur ki, bu məsəl İslam tarixinə nə qədər tə`sirlər qoymuşdur? Biz İslam tarixini açıqladıqda görürük ki, bu sahədə Əmirəl-mö`min (ə) və Peyğəmbərdən nəql olunan rəvayətlərdən başqa birinci əsrin ikinci yarısından və`d edilmiş Məhdi ilə bağlı xəbərlər İslam tarixində bə`zi hadisələr yaratmışdır. Çünki, belə müjdə və belə sözlər Peyğəmbərdən nəql olunan rəvayətlərdə də vardır. Baxmayaraq ki, ondan sui-istifadələr də olunmuşdur. Bu da müsəlmanların arasında belə bir xəbərin Peyğəmbərin dilindən yayılmasına fakt sayılır. Belə xəbər olmasaydı, sui-istifadələr də olmayacaqdı.

ƏLİ ƏLEYHİSSƏLAMIN BƏYANI

Bu sahədəki tarixi hadisəni bəyan etməzdən əvvəl, Əmirəl-mö`minin Əli əleyhissəlamdan rəvayətlər nəql edəcəyəm.

Əmirəl-mö`minin Əli əleyhissəlam Kümeyl ibn Ziyadla çox söhbətlər etmişdir. Dərc olunan danışıqlara əsasən Kümeyl ibn Ziyad deyir: “Bir gecə Əli (ə) əlimi tutdu, məni özü ilə səhraya apardı. Səhraya çatdıqda köksünü ötürüb ürək sözlərini deməyə başladı:

“İnsanlar üç dəstədir: ziyalı alimlər, nicat yolunda olan tələbələr və çöl arıları. Sonra giley-güzar edərək dedi: Kümeyl! Bildiyimi deməyə layiq adam tapa bilmirəm. Bə`ziləri yaxşı adamdırlar, ancaq avamdırlar; bə`ziləri zirəkdirlər, ancaq dəyanətləri yoxdur və dindən öz dünyəvi məqsədləri üçün istifadə edirlər.” İnsanları üç dəstəyə böldü, sonra öz yalqızlığından giley-güzar edərək dedi: “Ey Kümeyl! Mən yalqızlıq hissi keçirirəm. Mə yalqızam, öz ürək sözümü deməyə layiq adam tapa bilmirəm.” Axırda bir dəfə dedi: «Dünya heç zaman boş qalmayacaqdır.»

Buyurdu: «Düzdür, eyni halda yer üzü heç zaman Höccətsiz qalmayacaq, aşkar görünən və ya gözlərdən gizli qalan höccət olacaqdır.»

MUXTARIN QİYAMI VƏ MƏHDƏVİYYƏT E’TİQADI

Məhdəviyyətə e`tiqad bəsləməyin tə`sirinin ilk zühurunu, Muxtarın İmam Hüseyn (ə)-ın qatillərindən aldığı intiqam macərasında görürük. Şübhəsiz, Muxtar çox siyasətli adam imiş. Onun hərəkatı dindarlardan daha çox siyasətçilərin hərəkat üslublarından yararlanırdı. Ancaq Muxtarın pis və ya yaxşı adam olmasını demək istəmirəm və bununla işim yoxdur. Mövzu, imam Hüseynin (ə) qatillərindən intiqam mövzusu olduğu üçün və yaranan şəraitin ən yaxşı şərait olduğuna baxmayaraq, xalq onun (Muxtarın) rəhbərliyi ilə bu hərəkata hazır olmayacaqlarını yaxşı bilirdi. Bəlkə də (bə`zi rəvayətlərə əsasən) o, İmam Zeynəlabidin (ə) ilə görüşdü, ancaq o həzrət qəbul etmədi. Və`d edilmiş Məhdi məsələsini, Peyğəmbərin xəbər verməsini, Əmirəl-mö`mininin oğlu və Seyyidüş-şühədanın qardaşı Məhəmməd ibn Hənəfiyyə olduğunu irəli sürdü, çünki adı Məhəmməd idi. Peyğəmbərdən (s) nəql olunan rəvayətlərdə deyilir ki, «ismuhu-ismi», yəni, mənim adım, onun adıdır. Dedi: “Ey camaat! Mən Peyğəmbər (s) xəbər verdiyi İmam Zamanın naibiyəm. (Buna da diqqət edin ki, İslamın ilk günlərindən Məhdinin zühuru zamanı müəyyənləşdirilməmişdir. Əlbəttə, bə`zi xas adamlar onun kimin oğlu, kimin nəvəsi və kimin nəticəsi olduğunu və Peyğəmbər (s)-in bu haqda «Mənim övladımdan olan Məhdi mütləq zühur edəcək» buyurduğunu bilirdilər. Ancaq bu tarixi müəyyənləşdirən bir dəlil yoxdur.) Muxtar neçə müddət İmam Zamanın nayibliyi ilə siyasi rolunu ifa etdi. İndi görək, Məhəmməd ibn Hənəfiyyə doğrudan da və`d edilmiş Məhdi olduğunu qəbul etdimi? Bə`ziləri deyirlər, intiqam almaq üçün qəbul etdi, ancaq bu söz sübut olmamışdır. Muxtarın Məhəmməd ibn Hənəfiyyəni və`d edilmiş Məhdi kimi tanıtdırdığında heç şübhə yoxdur. Sonralar da elə buradan başlayaraq «Keysaniyyə» təriqəti yarandı. Məhəmməd ibn Hənəfiyyə öləndən sonra dedilər: Və`d edilmiş Məhdi dünyanı ədalətlə doldurmamış ölməz, demək, Məhəmməd ibn Hənəfiyyə ölməmişdir; o, «Rəzəva» dağında qeyb olmuşdur.»


ZÖHƏRİNİN SÖZLƏRİ

İslam tarixində başqa cərəyanlar da vardır. Əslən Əməvi olan qeyri-şiə tarixçisi Əbül Fərəc İsfahani «Məqatilüt-talibin»də yazır: «Zeyd ibn Əli ibn Hüseynin şəhadət xəbəri Zöhəriyə çatdıqda dedi: “Nə üçün Əhli-beyt (ə) bu qədər tələsir?! Onların zühur edəcək Məhdisi bir gün gələcək.» Aydınlaşır ki, Peyğəmbər övladından olan və`d edilmiş Məhdinin zühuru o qədər təbii imiş ki, Zeydin şəhadət xəbərini Zöhəriyə verdikdə, onun zehni Zeydin qiyam etməsinə sarı cəlb olaraq deyir: «Bu Peyğəmbər övladı nə üçün tələsib, tez qiyam edir?! Bunlar indi qiyam etməməlidirlər, bunların qiyamı və`d edilmiş Məhdinin əli ilə olmalıdır.» Mənim Zöhərinin e`tirazının düzgün olub-olmaması ilə işim yoxdur, bəlkə də düzgün deyil. Məqsədim Zöhərinin «Peyğəmbərin Əhli-beytindən bir nəfər bir gün qiyam edəcək və onun qiyamı xilaskar və uğurlu olacaq»- deyə danışmasıdır.

NƏFSİ-ZƏKİYYƏ QİYAMI VƏ MƏHDƏVİYYƏT E`TİQADI

İmam Həsən (ə)-ın Həsən adlı bir oğlu var idi və buna görə də «Həsəni müsənna» (ikinci Həsən) deyirdilər (yə`ni Həsən ibn Həsən). İkinci Həsən İmam Hüseyn (ə)-ın kürəkəni idi. Hüseynin qazı Fatimə ikinci Həsənin həyat yoldaşı idi. Hüseyn (ə)-ın qızı Fatimə ilə ikinci Həsəndən Əbdullah adlı bir oğlan dünyaya gəlmişdi. Bu oğlan həm ana tərəfindən, həm də ata tərəfindən həzrət Əli (ə) və həzrət Zəhra (ə) ilə əlaqələndiyinə görə, həm də son dərəcə sədaqətli olduğu üçün «Əbdüllahi Məhz» ləqəbi qazanmışdı. Əbdüllahi Məhz həm Ələvi, həm də Fatimi idi. Həm ata, həm də ana tərfindən Əli (ə) və Fatimə (s.ə)-nın övladı sayılırdı. Əbdüllahi Məhzin Məhəmməd və İbrahim adlı iki oğlu var idi. Bunların dövrü Əməvilər dövrünün sonuna (təxminən 130-cu Hicri ili) təsadüf edirdi. Məhəmməd ibn Əbdüllah çox şərafətli adam olduğuna görə «Nəfsi-zəkiyyə» ləqəbi ilə tanınmışdı. Əməvilər dövrünün sonunda «Həsəni seyyidləri» qiyam etdilər. (Geniş macəradır). Hətta Abbasilər də Məhəmməd ibn Əbdüllahi-məhzə bey`ət etdilər. Həzrət Sadiq əleyhissəlamı da iclasa də`vət edib dedilər: «Biz qiyam etmək istəyirik və Məhəmməd ibn Əbdüllaha bey`ət etmək fikrindəyik. Siz də hüseynilər seyyidi olduğunuz üçün ona bey`ət edin.» İmam buyurdu: «Bu işdə məqsədiniz nədir? Məhəmməd əmr be mə’ruf və nəhy əz münkər uğrunda qiyam etmək istəyirsə, mən də onunla əməkdaşlıq edib, ona arxa dururam; qiyam etməsi bu ümmətin Məhdisi ünvanı ilə olsa, səhv edir. Bu ümmətin Məhdisi o deyil, başqa bir kəsdir. Mən isə bu işi heç zaman təsdiq etməyəcəyəm.» Bəlkə də bir az Məhəmməd ibn Əbdüllah üçün də məsələ yanlış anlaşılmışdı; çünki o, Peyğəmbərin adını daşıyırdı, çiynində də xalı var idi. (Peyğəmbərin çiynində xalı var idi ki, peyğəmbərlik nişanı sayılırdı). Onlar deyirdilər: “Bəlkə də bu xal onun ümmət Məhdisi olduğunun nişanıdır.» Ona bey`ət edənlərin bir çoxu ümmət Məhdisi ünvanı ilə bey`ət etdilər. Burada ümmət Məhdisi məsələsinin xalq arasında qəti olduğu aydınlaşır, çünki o zaman qiyam edən hər bir adam bir az saleh və doğru danışan olurmuşsa, deyirmişlər ki, «bu Peyğəmbər buyurduğu Məhdidir». Əgər Peyğəmbər bu sözü deməsəydi, belə olmazdı.

ABBASİ XƏLİFƏSİ OLAN MƏNSURUN PLANI

Hətta görürük ki, Abbasi xəlifələrindən birinin adı da Məhdi imiş [üçüncü Abbasi xəlifəsi Mənsurun oğlu]. Birinci xəlifələri Səffah idi. İkincisi Mənsur və üçüncüsü Mənsurun oğlu Məhdi Abbasi. Tarixçilər, xüsusilə «Dar Mister» yazır: «Mənsur özü bilə-bilə oğlunun adını Məhdi qoydu; ondan siyasi məqsədlər üçün istifadə etmək istəyirdi; bu yolla xalqı aldadıb deyirmiş ki, siz intizarında olduğunuz Məhdi, mənim oğlumdur». Buna görə «Məqatilut-talibin» və başqa yerlərdə yazmışlar ki, bə`zən öz yaxın adamları ilə qarşılaşdıqda bu sözün yalan olduğunu e`tiraf edirdi. Bir gün qohumu Müslim ibn Qüteybə ilə rastlaşaraq dedi: «Məhəmməd ibn Əbdüllahi Məhz nə deyir?» Dedi: «Ümmət Məhdisi olduğunu deyir». Dedi: «Səhv edir, ümmət Məhdisi nə odur, nə də mənim oğlum». Amma bə`zi şəxslərlə üzbəüz olduqda deyirdi: «Ümmət Məhdisi o deyil, mənim oğlumdur». Dediyim kimi, ona bey`ət edənlərin çoxu həmin adla bey`ət etdilər. Bu da Peyğəmbərdən nəql olunan və dillərə düşən rəvayətlərin çoxluğundan irəli gəlirdi. Əhali səhvə yol verib, məsələni arayıb aydınlaşdırmadan onun ümmət Məhdisi olduğuna iman gətirmişdilər.

MƏHƏMMƏD İBNİ İCLAN VƏ MƏNSUR ABBASİ

Yenə də İslam tarixində başqa cərəyanlar görürük, o cümlədən Mədinə fəqihlərindən olan Məhəmməd ibn İclan, Məhəmməd ibn Əbdüllahi Məhzə bey`ət etdi. Abbasilər öncə bunları himayə etdilər, ancaq xilafət məsələsi ortaya çıxarkən, qüdrət əldə edib, Həsəni seyyidlərini öldürtdürdülər. Mənsur bu fəqihi çağırdı, tədqiqat etdikdə bey`ət etdiyi sübuta yetişdi. Onun əlini kəsməyi əmr etdi. Dedi: «Düşmənə bey`ət edən bu əl kəsilməlidir». Yazılmışdır ki, Mədinə fəqihləri toplaşıb onun bağışlanmağını xahiş etdilər: «Ey xəlifə! Onun təqsiri yoxdur. O, fəqih bir adamdır və rəvayətləri bilir, bu adam Məhəmməd ibn Əbdüllahın ümmət Məhdisi olduğunu zənn edərək ona bey`ət etmişdir; onun məqsədi səninlə düşmənçilik deyildir.»

Bununla belə görürük ki, İslam tarixində və`d edilmiş Məhdi mövzusu qəti və mütləq olan məsələlərdəndir. Zaman keçdikcə və`d edilmiş Məhdinin zühuruna inanmaq nəticəsində bə`zi tarixi hadisələrin baş verməsini görürük. Bizim bir çox imamlarımız dünyadan getdikdə, bə`ziləri deyirdilər: «Bəlkə də ölməyib, qeyb olub, bəlkə də ümmət Məhdisidir». Bu iş İmam Musa Kazim (ə) dövründə də baş vermişdi. Hətta İmam Baqir (ə), İmam Sadiq (ə) və başqa imamların zamanın da var imiş.

Həzrət Sadiq (ə)-ın İsmayıl adlı bir oğlu varmış. «İsmailiyyə» təriqətinin tərəfdarları ona inanırmışlar. O həzrət hali-həyatda ikən İsmayıl dünyadan getdi. İmam (ə), İsmayılı çox sevirmiş. İsmayıl dünyadan gedəndə ona qüsl verib kəfənə bükəndən sonra İsmayılın başı üstə gəlib, səhabələri çağırdı; kəfəni açıb İsmayılın üzünü göstərərək buyurdu: «Bu İsmayıl mənim oğlumdur, sabah onun ümmət Məhdisi olduğunu iddia edib, qeybə çəkilməsini deməyin; cənazəsini görün, üzünü görün, tanıyıb sonra şəhadət verin.»

Bütün bunlar müsəlmanlar arasında Məhdinin mütləq gəlməsinə inanmağın dəlili sayılır. Mən tədqiqatlarıma görə, ibn Xəldunun zamanına qədər İslam alimlərindən, hətta bir nəfər də olsun belə, Məhdi ilə əlaqədar hədislərin kökdən yalan olmasını deməmişdir. İxtilaf varmışsa, bu mövzunun təfərrüatında imiş. Deyirmişlər ki, görəsən bu şəxsdir, yoxsa başqası? Görəsən İmam Həsən Əskəri (ə)-ın oğludurmu? İmam Həsən övladındandır, yoxsa İmam Hüseyn? Ancaq şübhə yeri yox idi ki, bu ümmətin bir Məhdisi olacaq ki, o da Peyğəmbər nəslindən və Zəhra övladlarından olmalıdır. Onun işi dünyanı zülm bürüdükdən sonra ədaləti bərqərar etmək olacaqdır.

SÜNNİ TƏRİQƏTİNDƏ MƏHDƏVİYYƏT E’TİQADI

Bu məsələnin təkcə şiəliyə aid olmamasını bilmək istəsəniz, məhdəviyyət iddiaçılarının şiələr, yoxsa sünnilər arasında daha çox olmasına diqqət yetirin! Görəcəksiniz ki, sünni təriqəti arasında da Məhdilik iddiası edənlər çox olmuşdur. Bunların biri sudanlı Məhdi, yaxud sudanlı Mütəməhid olmuşdur. Onun keçmiş son əsrdə Sudanda zühur edib, yaratdığı cəmiyyət elə həmin son illərə qədər davam etmişdir. Əslində bu adam məhdəviyyət iddiası ilə zühur etmişdir. Məhdəviyyətə e`tiqad bəsləmə məsələsi sünnilərin arasında çox olduğu üçün qondarma Məhdinin meydana gəlməsinə zəmin yaratmışdır. Başqa İslam ölkələrində də məhdəviyyət iddiaçıları çoxmuş. Hindistanda və Pakistanda «Qadiyanilər» həmin məhdəviyyət iddiası ilə çıxış etmişlər.

HAFİZİN SÖZÜ

Mən Hafizin şiə ya sünni olduğunu qəti şəkildə bilmirəm. Bir kimsənin də onun mütləq şiə olduğu haqda danışdığını eşitməmişəm. Ancaq Hafizin şe`rlərində [həmin məsələyə işarə etdiyini] görürük; onun iki şe`ri yadımdadır.

Məzmunu:

«Haradadır dəccal gözlü, mülhid görkəmli sufi,

de yansın, çünki dinin pənahı Məhdi yetişdi».

Şe`rin tərcüməsi:

Ey könül müjdə ver ki, İsa nəfəsli bir kimsə gəlir.

Onun xoş nəfəslərindən bir kimsənin ətri gəlir.

Qəmdən fəryada gəlmə, çünki keçən gecə

Fal açmamış, «dada yetişən» gəlir.

Vadiyi-imən odundan təkcə mən xoşhal deyiləm.

Musa bir qığılcım ümidi ilə buraya gəlir.

Məqsədin haradan olduğunu heç kim bilmir,

Yalnız bir zəng səsinin eşidilməsi, bəllidir.

Bu bağçanın bülbülündən soruşmayın, çünki mən,

Qəfəsdən gələn nəsə bir nalə səsini eşidirəm

Tarixi baxımdan bəhs etdiyim mövzular burada sona çatır. Ancaq İmam Zamandan (ə.c.) sonra iddiaçıların zühur etməsi məsələsi uzun məsələdir; ona toxunmaq istəmirəm. Bəhslərimə üç mətləbi bəyan etməklə yekun vururam.

Dünyanı zülm bürüdükdən sonra ümumi ədalət meydana çıxacaq; bu da bir məsələ qarşıya çıxarır: “Bə`ziləri həmin sözə əsaslanaraq hər bir islahata zidd olub deyir ki, dünya zülm ilə dolmalı, sonra bir inqilab nəticəsində ədalət hakim olmalıdır. Dilə gətirməsələr də ürəklərində islahatla müxalifdirlər. Bir nəfərin islahat uğrunda bir addım atdığını gördükdə narahat olurlar. Cəmiyyətdə xalq arasında dindarlığa qarşı maraq gördükdə bərk əsəbləşir və ona qarşı çıxırlar. Onların fikrincə, İmamın zühuru üçün vəziyyət daha da gərginləşməlidir. İslahat uğrunda təşəbbüs göstərərək xalqı dinə sarı yaxınlaşdırmağımız, İmam Zamanın (ə.c) zühuruna xəyanət sayılır. Bu işlə biz onun zühurunu gecikdirmiş oluruq. Görəsən doğrudan da belədirmi? Bunu aydınlaşdırmaq lazımdır.

MƏHDİ (Ə)-IN QİYAMININ MAHİYYƏTİ

Dünyada baş verən bə`zi hadisələr partlayış kimidir; bədəninizdə olan çibanın yetişib dağılması kimi. Bu çiban yetişərək partlayış həddinə qədər böyüməlidir. Demək, çibanın yetişməsinin qarşısını alan hər bir şəxs bu məsələyə düzgün yanaşmır. Üzərinə dərman qoymaq istəsəniz də, onu tez yetişdirib partladan dərman qoyun. Bə`zi ictimai-siyasi sistemləri qəbul edən fəlsəfələr, partlayış formalı inqilabların tərəfdarıdırlar. Onların fikrincə, inqilabın qarşısını alan hər bir iş pislənir. Odur ki, bə`zi ictimai sistemlər və metodlar islahatla tam ziddirlər. Deyirlər ki, apardığımız islahat nədir? Qoyun islahat olmasın, qoyun pozğunluq çoxalsın, kin-küdurət çoxalsın, zülm və narahatlıqlar çoxalsın, işlər qarışsın, pərişanlıq və etirazlar yığılıb birdən ümumi çevriliş və inqilab şəklinə düşsün. Bizim fiqhimiz bu sahədə aydın mövqe tutmuşdur. Görəsən biz müsəlmanlar da İmam Zamanın (ə.c) zühuru haqda bu cür düşünməli və deməliyik ki, qoyun günah çoxalsın, qoyun vəziyyət gərginləşsin, əmr be mə`ruf və nəhy əz münkər etməyək, uşaqlarımızı tərbiyə etməyək, hətta biz özümüz də həzrətin zühurunu yaxınlaşdırmaq üçün namaz qılmayıb, oruc tutmayaq, heç bir vəzifəni yerinə yetirməyək, başqalarını da namaz qılmamağa, oruc tutmamağa, zəkat verməməyə, həccə getməməyə çağıraq? Zühurun başlanğıcına zəmin yaratmaq üçün bütün bu işləri görməliyikmi? Yox, şübhəsiz bu iş İslamın qəti prinsiplərinin əksinədir. Demək, İmam Zamanın (ə.c.) zühurunun intizarını çəkmək, bizim üzərimizdə olan şəxsi və ictimai məsuliyyətlərin birini də öhdəmizdən götürmür. Əslində bu e`tiqad təkcə şiə dünyasına deyil, sünnilərə də aiddir. Siz dünyada bir alim tapa bilməzsiniz ki, həzrətin zühur intizarı ilə üzərimizdə olan vəzifələrin götürülməsinə inansın. Bu məsələ [həzrət Höccət (ə)-ın zühur təfsirinin] bir növüdür.

Digər növü budur ki, yetişmə sözü, partlayış yox, bir meyvə kimi təkamül yolundadır. Çibanın yetişib partlamaq üçün zamanı var, meyvə isə yetişib kamilləşmək üçün zaman gözləyir. Yə`ni, öz təkamül yolunu seyr edib dirilmək mərhələsinə çatır. Həzrət Höccət (ə)-ın zühur məsələsi çibanın partlamasına yox, meyvənin yetişməsinə oxşayır. İmam Zamanın indiyə qədər zühur etməməyi, günahın az olmasında deyil, dünyanın qəbul mərhələsinə çata bilməməsindədir. Şiə rəvayətlərində görürsünüz, azlıq təşkil edən o üç yüz on üç nəfərlik dəstə yaranarsa, həzrət zühur edəcəkdir. Hələlik o üç yüz on üç nəfərlik [təqribən] azlıq təşkil edən dəstə yoxdur. Yə`ni, fəsadın çoxalması və digər tərəfdən də İmam Zaman (ə)-ın bayrağı altında hökumətin təşkilinə ləyaqətli şəxslərin yetirilməsi zaman tələb edir.

Hal-hazırda bu kimi layiqli şəxslər dünyaya gəlməyiblər. Doğrudur «bulanmasa durulmaz». Ancaq bulanmaq müxtəlif cür olur. Həmişə dünyada əvvəl lillənmək, sonra da durulmaq olur və bu durulmaq yenə də yerini lillənməyə verər; ancaq yüksək səviyyəli lillənməyə, aşağı səviyyəli lillənməyə yox. Sonra o lillənmə durular və yenə də birinci səviyyədən üstün rütbəli duruluq törənər. Sonra o duruluq lillənər, ancaq bu dəfə yüksək səviyyəli lillənmə olar. Yə`ni, durulduqdan sonrakı bu lillik əvvəlki duruluqdan üstündür. Odur ki, deyirlər insan cəmiyyətinin hərəkəti spiralvari hərəkət kimidir. Yə`ni, yüksəlişə gedən yol dairəvi hərəkətdir. Bəşər cəmiyyəti dolandığı halda, hamar cəhətdə dolanmır, yuxarıya sarı gedir, bəli ardıcıl olaraq lilliklər yerlərini duruluğa verir, ancaq lillik, lil olduğu ilə eyni halda yüksək səviyyədədir. Şübhəsiz, bizim indiki dünyamız pərişan və dağınıq bir dünyadır. İxtiyarı böyük hökmdarların da əlindən çıxmış bir dünyadır. Dünyada müxtəlif səviyyəli pərişanlıqlar vardır. Kənd öz pərişanlığı və sakitliyi ilə yerdən-göyə qədər fərqlənir. Həmçinin bir şəhər də öz sakitliyi ilə yerdən-göyə qədər fərqlənir. Demək, biz eyni zamanda həm pərişanlığa, həm də sakitliyə doğru getməkdəyik. Biz həzrət Höccətin zühuruna doğru getdiyimiz anda, pərişanlığa doğru da gedirik, çünki sakitlikdən pərişanlığa getmək lazımdır. Biz həm də sakitliyə doğru gedirik, çünki o yüksək səviyyəli pərişanlıqdır. Bəşər son yüz ildə [hələ beş yüz il qabağı demirik] indiki düşündüyü kimi heç zaman düşünməmişdir?! Bu gün dünya ziyalıları deyirlər: Bəşəriyyətin bu günkü fəlakətinin yeganə çıxış yolu dünyəvi vahid hökumətin təşkil edilməsindədir. Keçmiş zamanda bu düşüncə bəşəriyyətin təsəvvürünə belə gəlməzdi. Demək, biz eyni zamanda pərişanlıq və sakitliyə doğru getdiyimiz üçün İslam dini öhdəmizdə olan vəzifələri buraxmağa əmr etmir. Başqa cür olsaydı, haram işləri görməyi, vacibləri buraxmağı, əmr be mə`ruf və nəhy əz münkər etməməyi, uşaqları tərbiyə etməməyi, pozğunluğun çoxalmasını əmr edərdi. Siz namaz qılıb, oruc tutur, əmr be mə`ruf edir, kitab yazır, nitq söyləyir, təbliğatla, insanların düşüncə səviyyəsini yüksəltməklə İmam Zamanın (ə.c.) zühurunu gecikdirirsiniz. Yox, belə deyil, həmin islahatlar o həzrətin zühurunu yaxınlaşdırır. Həzrət Höccət (ə)-ın zühuru intizarında olduğumuzla bu məsələni heç zaman irəli sürməməliyik. Onun zühurunun intizarında olduğumuza görə heç bir vəzifə boynumuzdan götürülmür. Başqa sözlər də vardır, ancaq vaxtımız sona çatmaq üzərədir. Mən isə sözlərimi bitirməliyəm. Sonuncu sözümü belə yekunlaşdırıram.

MƏHDƏVİYYƏT - ÜMUMDÜNYA FƏLSƏFƏSİ

Həzrət İmam Zaman (ə.c) barədəki düşüncəmizi İslama tətbiq etməyə çalışın. Ümumiyyətlə, biz bunu intiqam və kin-küdurətə qapılan bir adamın uşaqlıq arzusu kimi göstərmişik. Sanki həzrət Höccət yalnız Allah-taalanın, onun gəlib bizləri xoşbəxt etməsinə dair izn verməsini gözləyir. Yox, bu böyük ümumdünya fəlsəfəsidir, çünki İslam özü ümumbəşəri bir dindir; şiəlik həqiqətdə ümumdünya bir məsələsidir. Biz bunu ümumdünya fəlsəfəsi kimi başa düşürük. Qur`anda buyurulur:

«Zəburda zikrdən (Tövrat) sonra yazdıq: Saleh bəndələrim yer üzünün varisi [hökumət] olacaqlar.»[19]

Söz yerdən gedir, filan məntəqədən, filan soydan və filan tayfadan yox. Birinci məsələ gələcəyə ümid bəsləməkdir. Dünya gələcəkdə məhv olmayacaq. Bu düşüncənin Avropada yarandığını təkrar-təkrar demişəm. Onlar deyirlər: “Bəşəriyyətin, mədəniyyət adlı öz əli ilə qazdığı quyuya düşmək mərhələsinə çatmasına bir addımdan çox qalmır. Zahirdə də belədir, ancaq din və məktəb bizə deyir: «Bəşəriyyətin səadətli yaşayışı gələcəkdədir, indiki yaşayış ötəridir. İkinci məsələ isə, o dövrün, əql və ədalət dövrü olmasıdır.». Siz insanın üç ümumi dövrə malik olduğunu görürürsünüz. Oyun-oyuncaq və qayğısız düşüncələrin hakim olduğu uşaqlıq dövrü, gənclik dövrü və ağıllılıq, qocalıq dövrü. Bu dövr yetginlik və təcrübələrdən istifadə etmək dövrü, hissdən uzaq və ağıl hökuməti dövrüdür. Bəşər cəmiyyəti də belədir. Bəşər cəmiyyəti də üç dövrü keçirməlidir. Birinci dövr əfsanə və sehrkarlıq dövrü, yaxud Qur`an ifadəsi ilə desək cahillik dövrüdür. İkinci dövr elm dövrüdür, ancaq elm və gənclik, şəhvət və açıqlıq hökuməti dövrü sayılır. Doğrudan bizim əsrimiz hansı mərhələdədir? İnsan diqqətlə hesablasa, indiki zamanın açıqlıq, ya şəhvət dövründə olduğunu açıq-aşkar görə bilər. Mə`rifət, ədalət, sülh, insalıq və mə`nəviyyət hökuməti edən bir dövr olmayacaqmı? Mümkündürmü ki, belə bir dövr olmasın?!

Allah-taalanın aləmləri yaradıb bəşəriyyəti onun ən üstün məxluqu qərar verməsi, yetkinlik dövrünə çatmadan onu tamamilə məhv etməsi mümkündürmü?!

Demək, məhdəviyyət böyük bir fəlsəfədir. İslami məzmunlarımızın nə qədər ali olduğuna baxın!

Mübarək Ramazan [orucluq] ayının ərəfəsindəyik, inşaallah mübarək Ramazan gecələrində iftitah duasını oxuyacaqsınız. Bu duanın bir çox hissələri İmam Zamanın (ə.c.) vücuduna məxsusdur, mən isə onları oxuyuram. Mənim duam bunlar olacaqdır:

İlahi! Biz arzu edirik və səndən böyük və ulu dövlət bayrağı altında yaşamağımızı istəyirik.

Sən onunla həqiqi İslama, İslam əhlinə izzət bağışlayıb, nifaqları, iki üzlülükləri aradan aparıb, zəlil edəcəksən.

Bizə bu iftixarı verirsən ki, o dövrdə başqalarını sənin itaətinə də’vət edənlərdən və sənin yolunda başqalarının göstəriş verəni və rəhbəri və qabaqcılı olaq.

İlahi! Bizi bu dünyada və axirətdə sənin rəhmət və inayətindən feyz aparanlardan et!

İlahi! Səni Öz Müqəddəs Zatına və kəramətli övliyalarına and veririk! Bizi bu böyük arzuya çata bilən layiqli bəndələrindən et!


Index File

MƏ᾿SUM İMAMLARIN HƏYATINA BİR BAXIŞ

MÜQƏDDİMƏ

BAŞQA İMAMALARLA MÜQAYİSƏDƏ İMAM HÜSEYN (Ə)-IN...

1. ƏLİ(Ə)-IN PROBLEMLƏRİ

OSMANIN ÖLDÜRÜLMƏSİ MƏSƏLƏSİ

ƏDALƏTİN İCRASI ÜÇÜN SARSILMAZ MÖVQE

SİYASƏTDƏ SƏDAQƏT VƏ AŞKARLIQ

XƏVARİC- ƏLİ ƏLEYHİSSƏLAMIN ƏSAS PROBLEMİ

ƏLİ ƏLEYHİSSƏLAMIN XƏVARİCLƏ DAVRANIŞI

XƏVARİC MƏZHƏBİNİN ÜSULLARI

ƏLİ ƏLEYHİSSƏLAMIN XƏVARİCLƏ TOQQUŞMASI

XƏVARİCİN ÖZLƏRİNƏ XAS OLAN XÜSUSİYYƏTLƏRİ

ƏLİ ƏLEYHİSSƏLAMIN ŞƏHADƏTİ

2. İMAM HƏSƏN (Ə)-IN SÜLHÜ

PEYĞƏMBƏRİ-ƏKRƏM (S) VƏ SÜLH

İMAM ƏLİ (Ə) VƏ SÜLH

ŞİƏ FİQHİNDƏ CİHADIN ŞƏRTLƏRİ

QİTALİ ƏHLİ-BƏĞY

ŞİƏ FİQHİNDƏ SÜLH

HÜDEYBİYYƏ SÜLHÜ

SUAL VƏ CAVAB

İMAM HƏSƏN (Ə)-IN YAŞADIĞI DÖVRÜ ŞƏRAİTLƏ...

İMAM HÜSEYN (Ə) QİYAMINI DOĞURAN AMİLLƏR VƏ ...

MÜQAVİLƏNİN MADDƏLƏRİ

SUAL-CAVAB

3. İMAM ZEYNƏLABİDİN (Ə) HAQQINDA BİR NEÇƏ SÖZ

İMAMIN(Ə) İBADƏTİ

HƏCC KARVANINDA XİDMƏT ETMƏSİ

İMAM(Ə)-IN DUA OXUYUB AĞLAMASI

4. İMAM SADİQ ƏLEYHİSSƏLAM VƏ XİLAFƏT MƏSƏLƏSİ

ABBASİLƏR SÜLALƏSİNİN XALQIN NARAZILIĞINDAN ...

ƏBU SƏLMƏNİN İMAM SADİQ (Ə) VƏ ƏBDÜLLAHİ MƏHZƏ ...

İMAMIN VƏ ƏBDULLAHİ MƏHZİN ƏKS-ƏMƏLİ

ARAŞDIRMA

BƏNİ-HAŞİM BAŞÇILARININ GİZLİ YIĞINCAĞI

MƏHƏMMƏD NƏFSİ-ZƏKİYYƏYƏ BEY’ƏT

HƏZRƏT İMAM SADİQ (Ə)-IN DÖVRİ XÜSUSİYYƏTLƏRİ

İMAM HÜSEYN (Ə)-IN DÖVRÜ İLƏ İMAM SADİQ (Ə) DÖVRİ ...

E’TİQADİ ÇƏKİŞMƏLƏR

İMAM SADİQ (Ə)-IN MÜXTƏLİF CƏRƏYANLARA QARŞI ...

İMAM SADİQ (Ə)-IN HAQQINDA MALİK İBNİ ƏNƏSİN ...

ƏHMƏD ƏMİNİN DEDİKLƏRİ

CAHİZİN E’TİRAFLARI

MİRƏLİ HİNDİNİN SÖZLƏRİ

ƏHMƏDZ ƏKİ SALEHİN SÖYLƏDİKLƏRİ

ŞİƏLƏRİN ƏQLİ MƏSƏLƏLƏRƏ DİQQƏT YETİRMƏSİ

CABİR İBNİ HƏYYAN

HİŞAM İBNİ HƏKƏM

İMAM SADİQİN (Ə) ZAMANINDA DÖVRÜN ELMİ ...

SUAL-CAVAB

5. İMAM MUSA KAZİM (Ə)-IN ŞƏHADƏTİNİN SƏBƏBLƏRİ

MÜBARİZƏNİN FORMALAŞMASINDA ZAMANIN TƏLƏBLƏRİ

İMAM BƏSRƏ ZİNDANINDA

İMAM (Ə) MÜXTƏLİF ZİNDANLARDA

HARUNUN İMAMDAN İSTƏYİ

İMAMIN(Ə) HƏBSƏ ALINMASININ SƏBƏBİ

MƏ’MUNUN SÖZÜ

İMAMIN MƏ’NƏVİ NÜFUZU

İMAMLARA (Ə) XAS OLAN İKİ ƏN’ƏNƏVİ DAVRANIŞ

HARUN HAKİMİYYƏTİNİN PLANI

BİŞR HAFİ VƏ İMAM KAZİM (Ə)

SƏFVAN CƏMMAL VƏ HARUN

İMAMIN (Ə) NECƏ ŞƏHİD OLMASI

6. İMAM RİZANIN (Ə) VƏLİƏHDLİK MƏSƏLƏSİ

ABBASİLƏRİN ƏLƏVİLƏRLƏ DAVRANIŞI

İMAM RİZANIN (Ə) VƏLİƏHDLİYİ VƏ TARİXİ SÖZLƏRİ

MƏ’MUN VƏ ŞİƏ TƏRİQƏTİ

ŞEYX MÜFİDİN VƏ ŞEYX SƏDUQUN RƏ’Yİ

CORC ZEYDANIN RƏ’Yİ

TARİXİ HƏQİQƏTLƏR

ŞÜBHƏLİ MƏSƏLƏLƏR

MÜXTƏLİF BAXIŞLARIN TƏHLİLİ

İMAMLARIN FİKRİNCƏ XƏLİFƏLƏRLƏ ƏMƏKDAŞLIQ ETMƏK

HƏZRƏTRİZA (Ə)-IN İSTİDLALI

CAİRİN VİLAYƏTİ

SUAL-CAVAB

7. İMAM HƏSƏN ƏSKƏRİ (Ə) HAQQINDA BİR NEÇƏ SÖZ

8. ƏDALƏT VƏ MƏHDƏVİYYƏT

1. ÜMUMİ ƏDALƏT

ƏDALƏTİN TƏ’RİFİ

ƏDALƏTPƏRVƏRLİK FİTRİDİRMİ?

A. NİTSŞEVƏ MAKİAVELLİNİN NÖQTEYİ NƏZƏRLƏRİ

B. RASSELİN NÖQTEYİ-NƏZƏRİ

BU NƏZƏRİYYƏNİN TƏNQİDİ

MARKSİZM GÖRÜŞÜ

İSLAM GÖRÜŞÜ

HƏZRƏT İMAM ZAMANIN (Ə.C.) UZUN ÖMÜRLÜLÜK ...

HƏZRƏTİ MƏHDİ ƏLEYHİSSƏLAM DÖVRÜNÜN ...

2. VƏ’D EDİLMİŞ MƏHDİ

QUR’AN VƏ PEYĞƏMBƏR HƏDİSLƏRİNDƏ MƏHDƏVİYYƏT

ƏLİ ƏLEYHİSSƏLAMIN BƏYANI

MUXTARIN QİYAMI VƏ MƏHDƏVİYYƏT E’TİQADI

ZÖHƏRİNİN SÖZLƏRİ

NƏFSİ-ZƏKİYYƏ QİYAMI VƏ MƏHDƏVİYYƏT E`TİQADI

ABBASİ XƏLİFƏSİ OLAN MƏNSURUN PLANI

MƏHƏMMƏD İBNİ İCLAN VƏ MƏNSUR ABBASİ

SÜNNİ TƏRİQƏTİNDƏ MƏHDƏVİYYƏT E’TİQADI

HAFİZİN SÖZÜ

MƏHDİ(Ə)-IN QİYAMININ MAHİYYƏTİ

MƏHDƏVİYYƏT- ÜMUMDÜNYA FƏLSƏFƏSİ

www.muntozor.net